<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Kobayashi gewinnt Tournee mit Grand Slam - Ski - Sport - az Grenchner Tagblatt</title>
  <meta name="description" content="Ryoyu Kobayashi gewinnt als dritter Springer der Geschichte die Vierschanzentournee mit vier Siegen." />
  <meta name="keywords" content="grenchen, nachrichten, news, schweiz, skispringen" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Kobayashi gewinnt Tournee mit Grand Slam" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/kd01HWqxW6b2tv9pHHtWV3ZeHAc/1cf741d7877673db49bfd79f575695cfd2233b82/teaser-medium/sieger-im-freudentaumel-ryoyu-kobayashi" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718" />
  <meta property="og:site_name" content="az Grenchner Tagblatt" />
  <meta property="og:description" content="Ryoyu Kobayashi gewinnt als dritter Springer der Geschichte die Vierschanzentournee mit vier Siegen." />

  <meta property="article:section" content="Ski" />

  <meta property="fb:app_id" content="164983230226489" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azGrenchen" />
  <meta property="twitter:creator" content="@azGrenchen" />
  <meta property="twitter:domain" content="www.grenchnertagblatt.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+GrenchnertagblattChAz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718" />
  <link rel="amphtml" href="https://amp.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.grenchnertagblatt.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.grenchnertagblatt.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.grenchnertagblatt.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Ausland" href="https://www.grenchnertagblatt.ch/ausland/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.grenchnertagblatt.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.grenchnertagblatt.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.grenchnertagblatt.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.grenchnertagblatt.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.grenchnertagblatt.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 133927718, "subressort": "ski", "author": "", "ressort": "sport", "source": {"shortcut": "SI", "title": "sda"}, "canonical": "https://www.aargauerzeitung.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="252160844808603" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/az/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430253910" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-header__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718","headline":"Kobayashi gewinnt Tournee mit Grand Slam","author":"az","dateModified":"2019-01-06T19:38:31+01:00","datePublished":"2019-01-06T19:45:01+01:00","publisher":{"@type":"Organization","name":"az Grenchner Tagblatt","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/logos/az_GrenchnerTagblatt.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/__head_user.js"></script>





<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '-94301257208336510'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["Skispringen"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=34"></script>
<!-- at:2019-01-06T18:50:23.786Z took:1,39 url:/__component__/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/gtb2016/page-noscript/pageview?r=&amp;d=95888.93760001507&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=133927718&kind=newsarticle&product=gtb2016&cityName=&cityID=&ressort=sport&subressort=ski&author=&source=&creator=SI&contributor=SI&creationDate=2019-01-06T19:03:57+01:00&publicationDate=2019-01-06T19:45:01+01:00&modificationDate=2019-01-06T19:38:31+01:00&catchword=Skispringen&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Kobayashi gewinnt Tournee mit Grand Slam&adBlocker=disabled&hasVideoAsset=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2019-01-06T18:50:23.785Z took:0,28 url:/__component__/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".x0f4cdrtaa" data-react-checksum="2092934484"><span class="header-nav__logo header-nav__logo--print" data-reactid=".x0f4cdrtaa.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".x0f4cdrtaa.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/logos/az_GrenchnerTagblatt.svg" alt="az Grenchner Tagblatt Logo" data-reactid=".x0f4cdrtaa.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".x0f4cdrtaa.1"><noscript data-reactid=".x0f4cdrtaa.1.0"></noscript><div class="header-nav__brand" data-reactid=".x0f4cdrtaa.1.1"><div class="header-container header-container--padded" data-reactid=".x0f4cdrtaa.1.1.0"><div class="header-nav__inner" data-reactid=".x0f4cdrtaa.1.1.0.0"><div class="header-nav__compact" data-reactid=".x0f4cdrtaa.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".x0f4cdrtaa.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".x0f4cdrtaa.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".x0f4cdrtaa.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".x0f4cdrtaa.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".x0f4cdrtaa.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".x0f4cdrtaa.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".x0f4cdrtaa.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".x0f4cdrtaa.1.1.0.0.1.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/logos/az_GrenchnerTagblatt.svg" alt="az Grenchner Tagblatt Logo" data-reactid=".x0f4cdrtaa.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".x0f4cdrtaa.1.2"><div class="header-container header-container--toggle" data-reactid=".x0f4cdrtaa.1.2.0"><div class="header-nav__navigation" data-reactid=".x0f4cdrtaa.1.2.0.0"><nav class="primary-nav" data-reactid=".x0f4cdrtaa.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$sport"><a class="primary-nav__link is-active" href="/sport" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".x0f4cdrtaa.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".x0f4cdrtaa.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".x0f4cdrtaa.1.2.0.1.0"><ul class="meta-nav" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.grenchnertagblatt.ch/abonnement/abo-service/" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.grenchnertagblatt.ch/e-paper/" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".x0f4cdrtaa.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".x0f4cdrtaa.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".x0f4cdrtaa.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".x0f4cdrtaa.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".x0f4cdrtaa.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".x0f4cdrtaa.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".x0f4cdrtaa.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".x0f4cdrtaa.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".x0f4cdrtaa.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".x0f4cdrtaa.1.2.0.1.2.0"><svg class="icon" data-reactid=".x0f4cdrtaa.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".x0f4cdrtaa.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".x0f4cdrtaa.1.3"></noscript><div class="header-bar" data-reactid=".x0f4cdrtaa.1.4"><div class="header-container header-container--padded" data-reactid=".x0f4cdrtaa.1.4.0"><div class="header-bar__inner" data-reactid=".x0f4cdrtaa.1.4.0.0"><div class="header-bar__wetter" data-reactid=".x0f4cdrtaa.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".x0f4cdrtaa.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".x0f4cdrtaa.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".x0f4cdrtaa.1.4.0.0.0.0.0.0">Grenchen</span><div class="weather-icon__icon" data-reactid=".x0f4cdrtaa.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".x0f4cdrtaa.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".x0f4cdrtaa.1.4.0.0.0.0.0.2.0"><span data-reactid=".x0f4cdrtaa.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".x0f4cdrtaa.1.4.0.0.0.0.0.2.1"><span data-reactid=".x0f4cdrtaa.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".x0f4cdrtaa.1.4.0.0.1"><div class="tags tags--current" data-reactid=".x0f4cdrtaa.1.4.0.0.1.0"><p class="tags__title" data-reactid=".x0f4cdrtaa.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".x0f4cdrtaa.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".x0f4cdrtaa.1.4.0.0.1.0.1.$0"><a href="/thema/Jahresr%C3%BCckblick%20SO%202018" class="tags-item__link tags-item__link--thema" data-reactid=".x0f4cdrtaa.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".x0f4cdrtaa.1.4.0.0.1.0.1.$0.0.0">Jahresrückblick SO 2018</span></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;gtb2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.grenchnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.grenchnertagblatt.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2103,&quot;value&quot;:&quot;2103&quot;,&quot;name&quot;:&quot;Grenchen&quot;,&quot;label&quot;:&quot;Grenchen&quot;,&quot;url&quot;:&quot;/gemeinde/grenchen-2540&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Jahresrückblick SO 2018&quot;,&quot;link&quot;:&quot;/thema/Jahresrückblick SO 2018&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:13}]}"></span></div>
<!-- at:2019-01-06T18:50:23.787Z took:12,86 url:/__component__/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News GTB\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/@@layout%3Aheader", "path": "/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/@@layout%3Aheader", "skin_name": "gtb2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "gtb2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".3za2dk2aw8" data-react-checksum="-91419539"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:false,&quot;domainName&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;domainNameWithArticle&quot;:&quot;das Grenchner Tagblatt&quot;}"></span></div>
<!-- at:2019-01-06T18:50:23.788Z took:0,2 url:/__component__/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->


<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<div class="az-iso az-iso--articleHeader" data-meta="{&quot;id&quot;:&quot;articleHeader&quot;}"><div class="az-iso-component"><header class="article-header" data-reactid=".qwbtjb336m" data-react-checksum="2104177288"><div class="container" data-reactid=".qwbtjb336m.0"><div class="article-header__inner" data-reactid=".qwbtjb336m.0.0"><p class="article-header__catchword" data-reactid=".qwbtjb336m.0.0.0">Skispringen</p><h1 class="article-header__title" data-reactid=".qwbtjb336m.0.0.1">Kobayashi gewinnt Tournee mit Grand Slam</h1><div class="article-header__meta" data-reactid=".qwbtjb336m.0.0.2"><div class="article-header__meta-text" data-reactid=".qwbtjb336m.0.0.2.0"><div class="article-byline" data-reactid=".qwbtjb336m.0.0.2.0.1"><p class="article-byline__author" data-reactid=".qwbtjb336m.0.0.2.0.1.0"><span data-reactid=".qwbtjb336m.0.0.2.0.1.0.0"></span><span data-reactid=".qwbtjb336m.0.0.2.0.1.0.2"></span><span data-reactid=".qwbtjb336m.0.0.2.0.1.0.3">sda</span></p><p class="article-byline__date" data-reactid=".qwbtjb336m.0.0.2.0.1.1"><span data-date="2019-01-06T19:45:01+01:00" data-reactid=".qwbtjb336m.0.0.2.0.1.1.0"><span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2019-01-06">
            6.1.2019
          </a></span> <span class="dateformatter-time">um 19:45 Uhr</span></span></p></div></div><div class="article-social" data-reactid=".qwbtjb336m.0.0.2.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--abtest" data-reactid=".qwbtjb336m.0.0.2.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".qwbtjb336m.0.0.2.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Fski%2Fkobayashi-gewinnt-tournee-mit-grand-slam-133927718" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Fski%2Fkobayashi-gewinnt-tournee-mit-grand-slam-133927718" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".qwbtjb336m.0.0.2.1.0.0.0"><svg class="icon" data-reactid=".qwbtjb336m.0.0.2.1.0.0.0.0"><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".qwbtjb336m.0.0.2.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".qwbtjb336m.0.0.2.1.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Fski%2Fkobayashi-gewinnt-tournee-mit-grand-slam-133927718" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Fski%2Fkobayashi-gewinnt-tournee-mit-grand-slam-133927718" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".qwbtjb336m.0.0.2.1.0.1.0"><svg class="icon" data-reactid=".qwbtjb336m.0.0.2.1.0.1.0.0"><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".qwbtjb336m.0.0.2.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".qwbtjb336m.0.0.2.1.0.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Kobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam&amp;body=Kobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam%0D%0A%0D%0AArtikel%20Link:%20https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.grenchnertagblatt.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Kobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam&amp;body=Kobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam%0D%0A%0D%0AArtikel%20Link:%20https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.grenchnertagblatt.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".qwbtjb336m.0.0.2.1.0.2.0"><svg class="icon" data-reactid=".qwbtjb336m.0.0.2.1.0.2.0.0"><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".qwbtjb336m.0.0.2.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".qwbtjb336m.0.0.2.1.0.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".qwbtjb336m.0.0.2.1.0.3.0"><svg class="icon" data-reactid=".qwbtjb336m.0.0.2.1.0.3.0.0"><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".qwbtjb336m.0.0.2.1.0.3.0.1"></span></button></li></ul></div></div></div></div><noscript data-reactid=".qwbtjb336m.1"></noscript></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;catchword&quot;:&quot;Skispringen&quot;,&quot;title&quot;:&quot;Kobayashi gewinnt Tournee mit Grand Slam&quot;,&quot;modifiers&quot;:[],&quot;byline&quot;:{&quot;author&quot;:&quot;&quot;,&quot;source&quot;:&quot;sda&quot;,&quot;date&quot;:{&quot;publicationDate&quot;:&quot;2019-01-06T19:45:01+01:00&quot;,&quot;modificationDate&quot;:&quot;2019-01-06T19:38:31+01:00&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-06T19:45:01+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-06T19:38:31+01:00&quot;}},&quot;authors&quot;:[],&quot;avatar&quot;:null,&quot;banner&quot;:null,&quot;skin&quot;:&quot;gtb2016&quot;,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718&quot;,&quot;title&quot;:&quot;Kobayashi gewinnt Tournee mit Grand Slam&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Ryoyu Kobayashi gewinnt als dritter Springer der Geschichte die Vierschanzentournee mit vier Siegen.&quot;,&quot;domain&quot;:&quot;http://www.grenchnertagblatt.ch&quot;}}"></span></div>
<!-- at:2019-01-06T18:45:15.696Z took:10,52 url:/__component__/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".23clwwbei5k" data-react-checksum="-2019579956"><div class="main-asset" data-reactid=".23clwwbei5k.0"><div class="enrichment-container--full" data-reactid=".23clwwbei5k.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".23clwwbei5k.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".23clwwbei5k.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".23clwwbei5k.0.0.0.0.1"><div class="image-asset__image" data-reactid=".23clwwbei5k.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".23clwwbei5k.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".23clwwbei5k.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".23clwwbei5k.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Sieger im Freudentaumel: Ryoyu Kobayashi" title="Sieger im Freudentaumel: Ryoyu Kobayashi" src="https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-avatar-16x9-far 67w, https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-avatar2x-16x9-far 135w, https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-mobile-16x9-far 217w, https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-narrow-16x9-far 255w, https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-small-16x9-far 375w, https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-mobile2x-16x9-far 435w, https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-medium-16x9-far 510w, https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-large-16x9-far 555w, https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-wide-16x9-far 675w, https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-small2x-16x9-far 750w, https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-full-16x9-far 810w, https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-medium2x-16x9-far 1020w, https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/n-large2x-16x9-far 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".23clwwbei5k.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".23clwwbei5k.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".23clwwbei5k.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".23clwwbei5k.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".23clwwbei5k.0.0.0.0.1.1.0.1.0">Sieger im Freudentaumel: Ryoyu Kobayashi</p><p class="caption__source" itemprop="author" data-reactid=".23clwwbei5k.0.0.0.0.1.1.0.1.2">© KEYSTONE/AP/MATTHIAS SCHRADER</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".23clwwbei5k.1"><p class="intro" data-reactid=".23clwwbei5k.1.0">Ryoyu Kobayashi gewinnt als dritter Springer der Geschichte die Vierschanzentournee mit vier Siegen.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Ryoyu Kobayashi gewinnt als dritter Springer der Geschichte die Vierschanzentournee mit vier Siegen.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/i0J8PqFuXmz9l0t9O6oaMt8QK-I/1cf741d7877673db49bfd79f575695cfd2233b82/teaser-goldbach&quot;,&quot;title&quot;:&quot;Sieger im Freudentaumel: Ryoyu Kobayashi&quot;,&quot;alt&quot;:&quot;Sieger im Freudentaumel: Ryoyu Kobayashi&quot;,&quot;assetId&quot;:133927716,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Sieger im Freudentaumel: Ryoyu Kobayashi&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/MATTHIAS SCHRADER&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2019-01-06T18:45:15.696Z took:19,76 url:/__component__/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/article-intro/default -->
<!-- end component:articleIntro -->

         
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".uathtqbfje" data-react-checksum="1651800889"><div class="article-body" data-reactid=".uathtqbfje.0"><div class="copy" data-reactid=".uathtqbfje.0.1:$0"><p>In Bischofshofen verbesserte sich der 22-jährige Japaner im zweiten Durchgang vom 4. auf den 1. Platz und gewann mit über 13 Punkten Vorsprung letztlich deutlich vor dem Polen Dawid Kubacki. Vor Kobayashi hatten dieses Kunststück nur der Deutsche Sven Hannawald 2002 und vor einem Jahr der Pole Kamil Stoch geschafft.</p>
                  <p>Vor seinem ersten Sprung hatte Kobayashi lange warten müssen und zeigte danach einen für seine Verhältnisse nur mässigen Sprung auf 135 m. Er lag damit vier Punkte hinter dem Halbzeitführenden Markus Eisenbichler zurück, der seinen ersten Weltcupsieg aber erneut verpasste und auf Platz 5 abrutschte. Der Japaner zeigte im zweiten Durchgang mit 137,5 m den weitesten Sprung. Dennoch darf aber auch Eisenbichler, der in der Tourneewertung den 2. Platz belegt, zufrieden sein. Hinter Kobayashi und Kraft klassierte sich mit Stephan Leyhe ein weiterer Deutscher, der im zweiten Durchgang vom 11. in den 3. Rang vorstiess.</p>
                  <p>Ähnliches wäre durchaus auch für Killian Peier möglich gewesen. Der 23-jährige Waadtländer hatte im zweiten Durchgang die schlechtesten Bedingungen aller Springer in den Top 20, so dass er sich trotz eines tollen Sprunges nur vom 9. auf den 8. Platz verbessern konnte. Er war damit schlecht belohnt, schaffte aber den zweiten Top-Ten-Platz innerhalb von drei Tagen. Damit belegt er in der Gesamtwertung den 10. Rang, die beste Schweizer Klassierung seit Simon Ammann (3.) vor fünf Jahren. Der vierfache Olympiasieger klassierte sich wie in den ersten drei Wettkämpfen als 16. im Mittelfeld und bestätigte damit seine Aufwärtstendenz. Als Gesamt-13. sorgte er sogar für das beste Schweizer Teamergebnis seit elf Jahren (6. Andreas Küttel, 15. Ammann).</p></div></div><div class="article-detail__tags-social" data-reactid=".uathtqbfje.1"><div class="tags tags--default" data-reactid=".uathtqbfje.1.0"><p class="tags__title" data-reactid=".uathtqbfje.1.0.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".uathtqbfje.1.0.1"><li class="tags-item" data-reactid=".uathtqbfje.1.0.1.$0"><a href="/thema/Skispringen" class="tags-item__link tags-item__link--thema" data-reactid=".uathtqbfje.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".uathtqbfje.1.0.1.$0.0.0">Skispringen</span></a></li></ul></div><div class="article-social" data-reactid=".uathtqbfje.1.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--abtest" data-reactid=".uathtqbfje.1.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".uathtqbfje.1.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Fski%2Fkobayashi-gewinnt-tournee-mit-grand-slam-133927718" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Fski%2Fkobayashi-gewinnt-tournee-mit-grand-slam-133927718" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".uathtqbfje.1.1.0.0.0"><svg class="icon" data-reactid=".uathtqbfje.1.1.0.0.0.0"><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".uathtqbfje.1.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".uathtqbfje.1.1.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Fski%2Fkobayashi-gewinnt-tournee-mit-grand-slam-133927718" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Fski%2Fkobayashi-gewinnt-tournee-mit-grand-slam-133927718" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".uathtqbfje.1.1.0.1.0"><svg class="icon" data-reactid=".uathtqbfje.1.1.0.1.0.0"><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".uathtqbfje.1.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".uathtqbfje.1.1.0.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Kobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam&amp;body=Kobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam%0D%0A%0D%0AArtikel%20Link:%20https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.grenchnertagblatt.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Kobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam&amp;body=Kobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam%0D%0A%0D%0AArtikel%20Link:%20https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.grenchnertagblatt.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".uathtqbfje.1.1.0.2.0"><svg class="icon" data-reactid=".uathtqbfje.1.1.0.2.0.0"><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".uathtqbfje.1.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".uathtqbfje.1.1.0.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".uathtqbfje.1.1.0.3.0"><svg class="icon" data-reactid=".uathtqbfje.1.1.0.3.0.0"><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".uathtqbfje.1.1.0.3.0.1"></span></button></li></ul></div></div><div class="article-detail__author-cities" data-reactid=".uathtqbfje.2"><noscript data-reactid=".uathtqbfje.2.0"></noscript><noscript data-reactid=".uathtqbfje.2.1"></noscript></div><div class="article-detail__footer article-social" data-reactid=".uathtqbfje.3"><div class="article-footer" data-reactid=".uathtqbfje.3.0"><div class="article-footer__buttons" data-reactid=".uathtqbfje.3.0.0"><div id="comments" class="comments" data-reactid=".uathtqbfje.3.0.0.0"><button data-disqus-identifier="133927718" class="button button--huge disqus-comment-count" data-reactid=".uathtqbfje.3.0.0.0.0"><span class="button__label" data-reactid=".uathtqbfje.3.0.0.0.0.1">Kommentar hinterlegen</span></button></div><div class="feedback-widget" data-reactid=".uathtqbfje.3.0.0.1"><div class="feedback-widget__inner" data-reactid=".uathtqbfje.3.0.0.1.0"><h3 class="feedback-widget__title" data-reactid=".uathtqbfje.3.0.0.1.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".uathtqbfje.3.0.0.1.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback rounded-button--" href="#" data-reactid=".uathtqbfje.3.0.0.1.0.1.0"><span class="rounded-button__icon" data-reactid=".uathtqbfje.3.0.0.1.0.1.0.0"><svg class="icon" data-reactid=".uathtqbfje.3.0.0.1.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".uathtqbfje.3.0.0.1.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback rounded-button--" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%ABKobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABKobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718" data-reactid=".uathtqbfje.3.0.0.1.0.1.1"><span class="rounded-button__icon" data-reactid=".uathtqbfje.3.0.0.1.0.1.1.0"><svg class="icon" data-reactid=".uathtqbfje.3.0.0.1.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".uathtqbfje.3.0.0.1.0.1.1.1">NEIN</span></a></div></div></div></div><div class="article-footer__content" data-reactid=".uathtqbfje.3.0.1"></div></div></div><div class="article-detail__feedback-social-comments article-social--original" data-reactid=".uathtqbfje.4"><div class="feedback-widget" data-reactid=".uathtqbfje.4.0"><div class="feedback-widget__inner" data-reactid=".uathtqbfje.4.0.0"><h3 class="feedback-widget__title" data-reactid=".uathtqbfje.4.0.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".uathtqbfje.4.0.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback rounded-button--" href="#" data-reactid=".uathtqbfje.4.0.0.1.0"><span class="rounded-button__icon" data-reactid=".uathtqbfje.4.0.0.1.0.0"><svg class="icon" data-reactid=".uathtqbfje.4.0.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".uathtqbfje.4.0.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback rounded-button--" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%ABKobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABKobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718" data-reactid=".uathtqbfje.4.0.0.1.1"><span class="rounded-button__icon" data-reactid=".uathtqbfje.4.0.0.1.1.0"><svg class="icon" data-reactid=".uathtqbfje.4.0.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".uathtqbfje.4.0.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".uathtqbfje.4.1"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".uathtqbfje.4.1.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Fski%2Fkobayashi-gewinnt-tournee-mit-grand-slam-133927718" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Fski%2Fkobayashi-gewinnt-tournee-mit-grand-slam-133927718" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".uathtqbfje.4.1.0.0"><svg class="icon" data-reactid=".uathtqbfje.4.1.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".uathtqbfje.4.1.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".uathtqbfje.4.1.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Fski%2Fkobayashi-gewinnt-tournee-mit-grand-slam-133927718" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Fski%2Fkobayashi-gewinnt-tournee-mit-grand-slam-133927718" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".uathtqbfje.4.1.1.0"><svg class="icon" data-reactid=".uathtqbfje.4.1.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".uathtqbfje.4.1.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".uathtqbfje.4.1.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Kobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam&amp;body=Kobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam%0D%0A%0D%0AArtikel%20Link:%20https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.grenchnertagblatt.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20Kobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam&amp;body=Kobayashi%20gewinnt%20Tournee%20mit%20Grand%20Slam%0D%0A%0D%0AArtikel%20Link:%20https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.grenchnertagblatt.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".uathtqbfje.4.1.2.0"><svg class="icon" data-reactid=".uathtqbfje.4.1.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".uathtqbfje.4.1.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".uathtqbfje.4.1.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".uathtqbfje.4.1.3.0"><svg class="icon" data-reactid=".uathtqbfje.4.1.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".uathtqbfje.4.1.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".uathtqbfje.4.2"><button data-disqus-identifier="133927718" class="button button--huge disqus-comment-count" data-reactid=".uathtqbfje.4.2.0"><span class="button__label" data-reactid=".uathtqbfje.4.2.0.1">Kommentar hinterlegen</span></button></div></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[],&quot;articleData&quot;:{&quot;id&quot;:133927718,&quot;title&quot;:&quot;Kobayashi gewinnt Tournee mit Grand Slam&quot;,&quot;url&quot;:&quot;https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;In Bischofshofen verbesserte sich der 22-jährige Japaner im zweiten Durchgang vom 4. auf den 1. Platz und gewann mit über 13 Punkten Vorsprung letztlich deutlich vor dem Polen Dawid Kubacki. Vor Kobayashi hatten dieses Kunststück nur der Deutsche Sven Hannawald 2002 und vor einem Jahr der Pole Kamil Stoch geschafft.&lt;/p&gt;\n                  &lt;p&gt;Vor seinem ersten Sprung hatte Kobayashi lange warten müssen und zeigte danach einen für seine Verhältnisse nur mässigen Sprung auf 135 m. Er lag damit vier Punkte hinter dem Halbzeitführenden Markus Eisenbichler zurück, der seinen ersten Weltcupsieg aber erneut verpasste und auf Platz 5 abrutschte. Der Japaner zeigte im zweiten Durchgang mit 137,5 m den weitesten Sprung. Dennoch darf aber auch Eisenbichler, der in der Tourneewertung den 2. Platz belegt, zufrieden sein. Hinter Kobayashi und Kraft klassierte sich mit Stephan Leyhe ein weiterer Deutscher, der im zweiten Durchgang vom 11. in den 3. Rang vorstiess.&lt;/p&gt;\n                  &lt;p&gt;Ähnliches wäre durchaus auch für Killian Peier möglich gewesen. Der 23-jährige Waadtländer hatte im zweiten Durchgang die schlechtesten Bedingungen aller Springer in den Top 20, so dass er sich trotz eines tollen Sprunges nur vom 9. auf den 8. Platz verbessern konnte. Er war damit schlecht belohnt, schaffte aber den zweiten Top-Ten-Platz innerhalb von drei Tagen. Damit belegt er in der Gesamtwertung den 10. Rang, die beste Schweizer Klassierung seit Simon Ammann (3.) vor fünf Jahren. Der vierfache Olympiasieger klassierte sich wie in den ersten drei Wettkämpfen als 16. im Mittelfeld und bestätigte damit seine Aufwärtstendenz. Als Gesamt-13. sorgte er sogar für das beste Schweizer Teamergebnis seit elf Jahren (6. Andreas Küttel, 15. Ammann).&lt;/p&gt;&quot;}}],&quot;cities&quot;:[],&quot;commentable&quot;:true,&quot;comments&quot;:0,&quot;ressorts&quot;:[{&quot;urlpart&quot;:&quot;ski&quot;,&quot;title&quot;:&quot;Ski&quot;}],&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718&quot;,&quot;title&quot;:&quot;Kobayashi gewinnt Tournee mit Grand Slam&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Ryoyu Kobayashi gewinnt als dritter Springer der Geschichte die Vierschanzentournee mit vier Siegen.&quot;,&quot;domain&quot;:&quot;https://www.grenchnertagblatt.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Skispringen&quot;,&quot;link&quot;:&quot;/thema/Skispringen&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:568}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@chmedia.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf7Rr0SAAAAANQewZo0l_mSibgaQK0I20PRYtkT&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@chmedia.ch&quot;},&quot;useJquery&quot;:false,&quot;hideFlags&quot;:{&quot;comments&quot;:false,&quot;tags&quot;:false}}"></span></div>
<!-- at:2019-01-06T18:45:15.700Z took:19,166 url:/__component__/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/article-detail/default -->
<!-- end component:articleDetail -->


       <div class="sidebar-top">
        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/@@layout%3Anewsarticle", "path": "/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/@@layout%3Anewsarticle", "skin_name": "gtb2016"}, "context": {"id": 133920717, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/ski/bestes-weltcup-ergebnis-von-peier-kobayashi-vor-gesamtsieg-133920717" data-articleid="133920717" data-ressort="sport" data-subressort="ski"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Killian Peier springt an der Vierschanzentournee in Innsbruck mitten in die Weltelite" title="Killian Peier springt an der Vierschanzentournee in Innsbruck mitten in die Weltelite" src="https://static.az-cdn.ch/__ip/l67KTjoM3o3GkRBAbRThJQi-gOA/a0b1240bbbaa174b25361d10a79ace7a3da57e0c/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/l67KTjoM3o3GkRBAbRThJQi-gOA/a0b1240bbbaa174b25361d10a79ace7a3da57e0c/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/l67KTjoM3o3GkRBAbRThJQi-gOA/a0b1240bbbaa174b25361d10a79ace7a3da57e0c/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/l67KTjoM3o3GkRBAbRThJQi-gOA/a0b1240bbbaa174b25361d10a79ace7a3da57e0c/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/l67KTjoM3o3GkRBAbRThJQi-gOA/a0b1240bbbaa174b25361d10a79ace7a3da57e0c/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/l67KTjoM3o3GkRBAbRThJQi-gOA/a0b1240bbbaa174b25361d10a79ace7a3da57e0c/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/l67KTjoM3o3GkRBAbRThJQi-gOA/a0b1240bbbaa174b25361d10a79ace7a3da57e0c/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/l67KTjoM3o3GkRBAbRThJQi-gOA/a0b1240bbbaa174b25361d10a79ace7a3da57e0c/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/l67KTjoM3o3GkRBAbRThJQi-gOA/a0b1240bbbaa174b25361d10a79ace7a3da57e0c/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/l67KTjoM3o3GkRBAbRThJQi-gOA/a0b1240bbbaa174b25361d10a79ace7a3da57e0c/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/l67KTjoM3o3GkRBAbRThJQi-gOA/a0b1240bbbaa174b25361d10a79ace7a3da57e0c/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/l67KTjoM3o3GkRBAbRThJQi-gOA/a0b1240bbbaa174b25361d10a79ace7a3da57e0c/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Skispringen</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Bestes Weltcup-Ergebnis von Peier, Kobayashi vor Gesamtsieg</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-01-04T18:45:04+01:00"><span class="dateformatter-date">4.1.2019</span></span></p></div></a></article>
<!-- at:2019-01-05T02:01:41.746Z took:4,50 url:/__component__/sport/ski/bestes-weltcup-ergebnis-von-peier-kobayashi-vor-gesamtsieg-133920717/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/@@layout%3Anewsarticle", "path": "/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/@@layout%3Anewsarticle", "skin_name": "gtb2016"}, "context": {"id": 133909953, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/ski/ryoyu-kobayashi-doppelt-nach-133909953" data-articleid="133909953" data-ressort="sport" data-subressort="ski"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Die Punkterichter in Garmisch-Partenkirchen schauen ganz genau: Simon Ammann segelt vorbei." title="Die Punkterichter in Garmisch-Partenkirchen schauen ganz genau: Simon Ammann segelt vorbei." src="https://static.az-cdn.ch/__ip/UpT7JdXyQiO4iKGiildr4rYwh1M/75ccd79113b5214218d0d8f7a6501b89cc62c0d5/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/UpT7JdXyQiO4iKGiildr4rYwh1M/75ccd79113b5214218d0d8f7a6501b89cc62c0d5/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/UpT7JdXyQiO4iKGiildr4rYwh1M/75ccd79113b5214218d0d8f7a6501b89cc62c0d5/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/UpT7JdXyQiO4iKGiildr4rYwh1M/75ccd79113b5214218d0d8f7a6501b89cc62c0d5/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/UpT7JdXyQiO4iKGiildr4rYwh1M/75ccd79113b5214218d0d8f7a6501b89cc62c0d5/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/UpT7JdXyQiO4iKGiildr4rYwh1M/75ccd79113b5214218d0d8f7a6501b89cc62c0d5/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/UpT7JdXyQiO4iKGiildr4rYwh1M/75ccd79113b5214218d0d8f7a6501b89cc62c0d5/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/UpT7JdXyQiO4iKGiildr4rYwh1M/75ccd79113b5214218d0d8f7a6501b89cc62c0d5/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/UpT7JdXyQiO4iKGiildr4rYwh1M/75ccd79113b5214218d0d8f7a6501b89cc62c0d5/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/UpT7JdXyQiO4iKGiildr4rYwh1M/75ccd79113b5214218d0d8f7a6501b89cc62c0d5/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/UpT7JdXyQiO4iKGiildr4rYwh1M/75ccd79113b5214218d0d8f7a6501b89cc62c0d5/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/UpT7JdXyQiO4iKGiildr4rYwh1M/75ccd79113b5214218d0d8f7a6501b89cc62c0d5/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Skispringen</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Ryoyu Kobayashi doppelt nach</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-01-01T18:30:02+01:00"><span class="dateformatter-date">1.1.2019</span></span></p></div></a></article>
<!-- at:2019-01-04T09:52:46.706Z took:3,36 url:/__component__/sport/ski/ryoyu-kobayashi-doppelt-nach-133909953/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/@@layout%3Anewsarticle", "path": "/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/@@layout%3Anewsarticle", "skin_name": "gtb2016"}, "context": {"id": 133901130, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/ski/seriensieger-stoch-gegen-aufsteiger-kobayashi-133901130" data-articleid="133901130" data-ressort="sport" data-subressort="ski"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Im letzten Jahr an der Vierschanzentournee nicht zu stoppen: Kamil Stoch" title="Im letzten Jahr an der Vierschanzentournee nicht zu stoppen: Kamil Stoch" src="https://static.az-cdn.ch/__ip/7bI92mrWVuWbuA_46YaOe_-L7Ko/33daeae1c7da44500833271caab9430a3ae9601f/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/7bI92mrWVuWbuA_46YaOe_-L7Ko/33daeae1c7da44500833271caab9430a3ae9601f/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/7bI92mrWVuWbuA_46YaOe_-L7Ko/33daeae1c7da44500833271caab9430a3ae9601f/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/7bI92mrWVuWbuA_46YaOe_-L7Ko/33daeae1c7da44500833271caab9430a3ae9601f/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/7bI92mrWVuWbuA_46YaOe_-L7Ko/33daeae1c7da44500833271caab9430a3ae9601f/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/7bI92mrWVuWbuA_46YaOe_-L7Ko/33daeae1c7da44500833271caab9430a3ae9601f/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/7bI92mrWVuWbuA_46YaOe_-L7Ko/33daeae1c7da44500833271caab9430a3ae9601f/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/7bI92mrWVuWbuA_46YaOe_-L7Ko/33daeae1c7da44500833271caab9430a3ae9601f/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/7bI92mrWVuWbuA_46YaOe_-L7Ko/33daeae1c7da44500833271caab9430a3ae9601f/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/7bI92mrWVuWbuA_46YaOe_-L7Ko/33daeae1c7da44500833271caab9430a3ae9601f/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/7bI92mrWVuWbuA_46YaOe_-L7Ko/33daeae1c7da44500833271caab9430a3ae9601f/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/7bI92mrWVuWbuA_46YaOe_-L7Ko/33daeae1c7da44500833271caab9430a3ae9601f/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Skispringen</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Seriensieger Stoch gegen Aufsteiger Kobayashi</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-12-29T05:15:05+01:00"><span class="dateformatter-date">29.12.2018</span></span></p></div></a></article>
<!-- at:2019-01-04T09:54:02.237Z took:4,29 url:/__component__/sport/ski/seriensieger-stoch-gegen-aufsteiger-kobayashi-133901130/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/@@layout%3Anewsarticle", "path": "/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/@@layout%3Anewsarticle", "skin_name": "gtb2016"}, "context": {"id": 133923999, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/ski/qualifikation-in-bischofshofen-wegen-schneefalls-vertagt-133923999" data-articleid="133923999" data-ressort="sport" data-subressort="ski"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Der Schnee zwingt die Skispringer in Bischofshofen zur Pause" title="Der Schnee zwingt die Skispringer in Bischofshofen zur Pause" src="https://static.az-cdn.ch/__ip/bg-5AzTnrZv1qHbp4rS-69RRY-U/fbd1b635a1fcab9b369dc42f8a96fa2bb10a24fe/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/bg-5AzTnrZv1qHbp4rS-69RRY-U/fbd1b635a1fcab9b369dc42f8a96fa2bb10a24fe/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/bg-5AzTnrZv1qHbp4rS-69RRY-U/fbd1b635a1fcab9b369dc42f8a96fa2bb10a24fe/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/bg-5AzTnrZv1qHbp4rS-69RRY-U/fbd1b635a1fcab9b369dc42f8a96fa2bb10a24fe/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/bg-5AzTnrZv1qHbp4rS-69RRY-U/fbd1b635a1fcab9b369dc42f8a96fa2bb10a24fe/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/bg-5AzTnrZv1qHbp4rS-69RRY-U/fbd1b635a1fcab9b369dc42f8a96fa2bb10a24fe/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/bg-5AzTnrZv1qHbp4rS-69RRY-U/fbd1b635a1fcab9b369dc42f8a96fa2bb10a24fe/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/bg-5AzTnrZv1qHbp4rS-69RRY-U/fbd1b635a1fcab9b369dc42f8a96fa2bb10a24fe/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/bg-5AzTnrZv1qHbp4rS-69RRY-U/fbd1b635a1fcab9b369dc42f8a96fa2bb10a24fe/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/bg-5AzTnrZv1qHbp4rS-69RRY-U/fbd1b635a1fcab9b369dc42f8a96fa2bb10a24fe/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/bg-5AzTnrZv1qHbp4rS-69RRY-U/fbd1b635a1fcab9b369dc42f8a96fa2bb10a24fe/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/bg-5AzTnrZv1qHbp4rS-69RRY-U/fbd1b635a1fcab9b369dc42f8a96fa2bb10a24fe/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Skispringen</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Qualifikation in Bischofshofen wegen Schneefalls vertagt</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2019-01-05T16:45:07+01:00"><span class="dateformatter-date">5.1.2019</span></span></p></div></a></article>
<!-- at:2019-01-05T15:56:39.088Z took:8,40 url:/__component__/sport/ski/qualifikation-in-bischofshofen-wegen-schneefalls-vertagt-133923999/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>
        <section class="city-list-top--sticky">
          
<!-- start component:cityList -->
<div class="az-iso az-iso--cityList" data-meta="{&quot;id&quot;:&quot;cityList&quot;}"><div class="az-iso-component"><noscript data-reactid=".223gxckaqde" data-react-checksum="-1231810215"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;cities&quot;:[]}"></span></div>
<!-- at:2019-01-06T18:45:15.698Z took:0,39 url:/__component__/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/city-list/default -->
<!-- end component:cityList -->

        </section>
       </div>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".o113o7mecm" data-react-checksum="-134601862"><section class="section section--default" data-reactid=".o113o7mecm.0"><div class="container" data-reactid=".o113o7mecm.0.0"><header class="section-header section-header--default" data-reactid=".o113o7mecm.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".o113o7mecm.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".o113o7mecm.0.0.0.1"><span data-reactid=".o113o7mecm.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".o113o7mecm.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".o113o7mecm.0.0.1.0"><div data-reactid=".o113o7mecm.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/grenchen/defekter-trafo-ist-schuld-am-stromausfall-in-halb-grenchen-133919608" data-articleid="133919608" data-ressort="solothurn" data-subressort="grenchen"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Die halbe Stadt musste für fünf Minuten ohne Strom auskommen. (Symbolfoto)" src="https://static.az-cdn.ch/__ip/4QdS5WkqmpTaWka8OiOd8clXG0U/c69dcbe363287fa426fa27ceb506d90ead445b00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/4QdS5WkqmpTaWka8OiOd8clXG0U/c69dcbe363287fa426fa27ceb506d90ead445b00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/4QdS5WkqmpTaWka8OiOd8clXG0U/c69dcbe363287fa426fa27ceb506d90ead445b00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/4QdS5WkqmpTaWka8OiOd8clXG0U/c69dcbe363287fa426fa27ceb506d90ead445b00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/4QdS5WkqmpTaWka8OiOd8clXG0U/c69dcbe363287fa426fa27ceb506d90ead445b00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/4QdS5WkqmpTaWka8OiOd8clXG0U/c69dcbe363287fa426fa27ceb506d90ead445b00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/4QdS5WkqmpTaWka8OiOd8clXG0U/c69dcbe363287fa426fa27ceb506d90ead445b00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/4QdS5WkqmpTaWka8OiOd8clXG0U/c69dcbe363287fa426fa27ceb506d90ead445b00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far 680w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Unterbruch</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Defekter Trafo ist Schuld am Stromausfall in halb Grenchen</span></h3><noscript></noscript></div></a></article>
<!-- at:2019-01-06T17:51:31.338Z took:4,42 url:/__component__/solothurn/grenchen/defekter-trafo-ist-schuld-am-stromausfall-in-halb-grenchen-133919608/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".o113o7mecm.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".o113o7mecm.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".o113o7mecm.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".o113o7mecm.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-meinung"><a class="teaser__link teaser__link--published" href="/solothurn/grenchen/grenchen-pfeift-auf-das-januarloch-133920330" data-articleid="133920330" data-ressort="solothurn" data-subressort="grenchen"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Stadtbummel Grenchen</p><h3 class="teaser-title teaser-title--light teaser-title--theme-meinung"><span class="teaser-title__text-wrap">Grenchen pfeift auf das Januarloch</span><span class="teaser-title__suffix">André Weyermann</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-meinung"><span data-date="2019-01-05T04:00:00+01:00"><span class="dateformatter-date">5.1.2019</span> <span class="dateformatter-time">um 04:00 Uhr</span></span></p></div></a></article>
<!-- at:2019-01-06T17:51:31.337Z took:5,79 url:/__component__/solothurn/grenchen/grenchen-pfeift-auf-das-januarloch-133920330/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".o113o7mecm.0.0.1.2"><div data-reactid=".o113o7mecm.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/rekord-schnee-in-graubuenden-schneemassen-legten-skigebiet-lahm-133925841" data-articleid="133925841" data-ressort="schweiz"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Es schneit und schneit und schneit" title="Es schneit und schneit und schneit" src="https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Wintersport</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Rekord-Schnee in Graubünden – Schneemassen legten Skigebiet lahm</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-01-06T13:04:22+01:00"><span class="dateformatter-date">6.1.2019</span> <span class="dateformatter-time">um 13:04 Uhr</span></span></p></div></a></article></div>
<!-- at:2019-01-06T17:01:25.840Z took:7,58 url:/__component__/schweiz/rekord-schnee-in-graubuenden-schneemassen-legten-skigebiet-lahm-133925841/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".o113o7mecm.0.0.1.3"><div data-reactid=".o113o7mecm.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/kanton-solothurn/mit-22-jahren-verlor-er-beide-unterarme-im-militaer-und-blieb-trotzdem-optimistisch-133920501" data-articleid="133920501" data-ressort="solothurn" data-subressort="kanton-solothurn"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Daniel Künzi vor dem Becken im Solothurner «Lehrersemi»." src="https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,n-medium2x-16x9-far 1360w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Daniel Künzli</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Mit 22 Jahren verlor er beide Unterarme im Militär – und blieb trotzdem optimistisch</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2019-01-06T04:00:00+01:00"><span class="dateformatter-date">6.1.2019</span> <span class="dateformatter-time">um 04:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2019-01-06T07:11:30.856Z took:4,65 url:/__component__/solothurn/kanton-solothurn/mit-22-jahren-verlor-er-beide-unterarme-im-militaer-und-blieb-trotzdem-optimistisch-133920501/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".o113o7mecm.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".o113o7mecm.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:133919608,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/defekter-trafo-ist-schuld-am-stromausfall-in-halb-grenchen-133919608&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-04T10:45:09+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-04T13:33:59+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/4QdS5WkqmpTaWka8OiOd8clXG0U/c69dcbe363287fa426fa27ceb506d90ead445b00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Defekter Trafo ist Schuld am Stromausfall in halb Grenchen&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Unterbruch&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/4QdS5WkqmpTaWka8OiOd8clXG0U/c69dcbe363287fa426fa27ceb506d90ead445b00/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die halbe Stadt musste für fünf Minuten ohne Strom auskommen. (Symbolfoto)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:128132419,&quot;dimensions&quot;:{&quot;width&quot;:640,&quot;cropped&quot;:false,&quot;height&quot;:360},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133920330,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/grenchen-pfeift-auf-das-januarloch-133920330&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-04T14:45:08+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-04T15:03:16+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/BYPPDPOcNc1huaX3MfE090V221k/249f45efc6c28ad7604f73b3174341e9873d4207/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Grenchen pfeift auf das Januarloch&quot;,&quot;labeltype&quot;:&quot;meinung&quot;,&quot;suffix&quot;:&quot;André Weyermann&quot;},&quot;catchword&quot;:{&quot;text&quot;:&quot;Stadtbummel Grenchen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-meinung&quot;,&quot;modifiers&quot;:[&quot;theme-meinung&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BYPPDPOcNc1huaX3MfE090V221k/249f45efc6c28ad7604f73b3174341e9873d4207/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=66&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Titoni wird 100-jährig.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133920328,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133920501,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/mit-22-jahren-verlor-er-beide-unterarme-im-militaer-und-blieb-trotzdem-optimistisch-133920501&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-04T15:30:10+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-04T19:51:03+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Mit 22 Jahren verlor er beide Unterarme im Militär – und blieb trotzdem optimistisch&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Daniel Künzli&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/wrEo4pHXu_naE3w6lgi6CF_Lai0/a42d8f6a74e460154c8e4a9eb3c98eb997190bd6/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1048&amp;local.crop.h=634&amp;local.crop.w=1128&amp;local.crop.x=0&amp;local.crop.y=135&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Daniel Künzi vor dem Becken im Solothurner «Lehrersemi».&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133920499,&quot;dimensions&quot;:{&quot;width&quot;:1128,&quot;cropped&quot;:true,&quot;height&quot;:634},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133925841,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/rekord-schnee-in-graubuenden-schneemassen-legten-skigebiet-lahm-133925841&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-06T11:08:49+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-06T13:04:07+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Rekord-Schnee in Graubünden – Schneemassen legten Skigebiet lahm&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wintersport&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/DrPMLEKYviryGUZFRWKjDwL1UxU/a99ba88ac9ff145454fb101e09356401cd03bd0e/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=1668&amp;local.crop.w=2155&amp;local.crop.x=912&amp;local.crop.y=378&amp;r=0&amp;focus.x=2026&amp;focus.y=1206,teaser-goldbach&quot;,&quot;title&quot;:&quot;Es schneit und schneit und schneit&quot;,&quot;alt&quot;:&quot;Es schneit und schneit und schneit&quot;,&quot;assetId&quot;:133925858,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133917211,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/frueher-mit-vips-durch-die-welt-gejettet-jetzt-sieht-die-grenchnerin-als-bundesweibelin-nach-dem-rechten-133917211&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-03T17:45:03+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-04T17:08:32+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/KIaJFFlg-EAV3HD8XK9rR8yW7R0/2a629b02f0ea1c8339059e40c4557f18175e9b27/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=132&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Früher mit VIPs durch die Welt gejettet – jetzt sieht die Grenchnerin als Bundesweibelin nach dem Rechten&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Nathalie Radelfinger&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/KIaJFFlg-EAV3HD8XK9rR8yW7R0/2a629b02f0ea1c8339059e40c4557f18175e9b27/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=132&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Grenchner Parlamentsweibelin Nathalie Radelfinger beim ungezwungenen Gespräch im «Baracoa».&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133916813,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133920259,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/das-grenchner-museum-startet-mit-elan-ins-jubilaeumsjahr-133920259&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-04T14:30:01+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-04T18:25:39+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/zkO7fjtHGO7RE3PxvMeO6sUp7WQ/a86751c3db460d466626b9ff12ac6aae39c5f068/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Das Grenchner Museum startet mit Elan ins Jubiläumsjahr&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;20 Jahre&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/zkO7fjtHGO7RE3PxvMeO6sUp7WQ/a86751c3db460d466626b9ff12ac6aae39c5f068/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Auch der Ferienpass Grenchen nutzt das Kultur-Historische Museum, hier anlässlich der Ausstellung zum Jubiläum des Grenchenbergtunnels.&quot;,&quot;alt&quot;:&quot;Auch der Ferienpass Grenchen nutzt das Kultur-Historische Museum, hier anlässlich der Ausstellung zum Jubiläum des Grenchenbergtunnels.&quot;,&quot;assetId&quot;:133920256,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:853},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133926294,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/talk-veranstaltung-mit-iris-minder-und-buddy-dee-in-der-centro-lounge-133926294&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-06T13:45:55+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-06T13:45:55+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/XWynE6LxUjz_FJAztYrJNTOh6Cs/39726d798d9a59f532e9ed1647955ae7ad221a7e/remote.adjust.rotate=0&amp;remote.size.w=3111&amp;remote.size.h=2333&amp;local.crop.h=2333&amp;local.crop.w=3111&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1339&amp;focus.y=956,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Talk-Veranstaltung mit Iris Minder und Buddy Dee in der Centro Lounge&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;«Ganz unger üs»&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/XWynE6LxUjz_FJAztYrJNTOh6Cs/39726d798d9a59f532e9ed1647955ae7ad221a7e/remote.adjust.rotate=0&amp;remote.size.w=3111&amp;remote.size.h=2333&amp;local.crop.h=2333&amp;local.crop.w=3111&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1339&amp;focus.y=956,teaser-goldbach&quot;,&quot;title&quot;:&quot;Buddy Dee (Bild) und Kulturpreisträgerin Iris Minder sind Gäste im Feierabendtalk «Ganz unger üs» am 9. Januar.&quot;,&quot;alt&quot;:&quot;Buddy Dee (Bild) und Kulturpreisträgerin Iris Minder sind Gäste im Feierabendtalk «Ganz unger üs» am 9. Januar.&quot;,&quot;assetId&quot;:129428925,&quot;dimensions&quot;:{&quot;width&quot;:3111,&quot;cropped&quot;:false,&quot;height&quot;:2333},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133921305,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/nach-grapsch-attacke-blocher-will-busse-fuer-belaestigte-schweizerin-zahlen-133921305&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-04T18:01:02+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-05T07:25:43+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/SN5NeWoyBNYyl58-YO3w8XA0BQI/ae020f66352d99026c122ccce79034ba0560cf21/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=3000&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=1687&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nach Grapsch-Attacke: Blocher will Busse für belästigte Schweizerin zahlen&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Silvesternacht&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/SN5NeWoyBNYyl58-YO3w8XA0BQI/ae020f66352d99026c122ccce79034ba0560cf21/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=3000&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=1687&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;«Wenn sie bestraft wird, zahle ich ihr gerne die Busse», sagt der alt Bundesrat in seiner wöchentlichen Sendung «Tele Blocher».&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132453047,&quot;dimensions&quot;:{&quot;width&quot;:2000,&quot;cropped&quot;:true,&quot;height&quot;:1125},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133920946,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/zum-18-geburtstag-ein-schuldenberg-wie-eltern-ihre-kinder-in-die-schuldenfalle-treiben-133920946&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-04T17:01:08+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-05T08:43:53+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/PzWwBQboDVCsR9ZQfMIseGU8j5I/a2a92f81221588a73678fc4d1ab92acc13d4adca/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=605&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=57&amp;r=0&amp;focus.x=542&amp;focus.y=424,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Zum 18. Geburtstag ein Schuldenberg: Wie Eltern ihre Kinder in die Schuldenfalle treiben&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Betreibungen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/PzWwBQboDVCsR9ZQfMIseGU8j5I/a2a92f81221588a73678fc4d1ab92acc13d4adca/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=605&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=57&amp;r=0&amp;focus.x=542&amp;focus.y=424,teaser-goldbach&quot;,&quot;title&quot;:&quot;40&#39;000 Franken kann der Schuldenberg eines Studenten wegen Prämienversäumnissen der Eltern im Extremfall betragen. (Symbolbild).&quot;,&quot;alt&quot;:&quot;40&#39;000 Franken kann der Schuldenberg eines Studenten wegen Prämienversäumnissen der Eltern im Extremfall betragen. (Symbolbild).&quot;,&quot;assetId&quot;:127661079,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:605},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133925812,&quot;ressort&quot;:&quot;blaulicht&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/blaulicht/auto-brennt-auf-a1-vollstaendig-aus-133925812&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-06T10:54:04+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-06T10:54:45+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/0Uyp5HAv7CWxFp0LMui1XlbjLlQ/95a85f464daa65e84723ef1ab124fcb215e2f6e2/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1593&amp;local.crop.w=2832&amp;local.crop.x=368&amp;local.crop.y=303&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Auto brennt auf A1 vollständig aus &quot;,&quot;labeltype&quot;:&quot;blaulicht&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Neuendorf&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0Uyp5HAv7CWxFp0LMui1XlbjLlQ/95a85f464daa65e84723ef1ab124fcb215e2f6e2/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1593&amp;local.crop.w=2832&amp;local.crop.x=368&amp;local.crop.y=303&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Auto brennt auf A1 am 5. Januar 2019 komplett aus&quot;,&quot;alt&quot;:&quot;Auto brennt auf A1 am 5. Januar 2019 komplett aus&quot;,&quot;assetId&quot;:133925806,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133886264,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;,&quot;link&quot;:&quot;/leben/leben/jahreshoroskop-2019-so-stehen-die-sterne-fuer-die-einzelnen-sternzeichen-133886264&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-24T14:22:44+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-03T14:38:00+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/BPIuR-RVaf6atC6BqBDlXNa_TbE/acfcc5007f26404846a506bed7ebc21efc63ac2f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Jahreshoroskop 2019: So stehen die Sterne für die einzelnen Sternzeichen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Astrologie&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BPIuR-RVaf6atC6BqBDlXNa_TbE/acfcc5007f26404846a506bed7ebc21efc63ac2f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Sternzeichen: Die einen schweben von Fantasie beflügelt durchs neue Jahr, die anderen stolpern mehr durchs 2019.&quot;,&quot;alt&quot;:&quot;Sternzeichen: Die einen schweben von Fantasie beflügelt durchs neue Jahr, die anderen stolpern mehr durchs 2019.&quot;,&quot;assetId&quot;:132037990,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133920855,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;stadt-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/stadt-solothurn/bohnenblust-neu-als-kinderladen-elf-an-der-gurzelngasse-133920855&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-04T16:49:11+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-04T16:59:25+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/VDKNSyqfMknqJPahSxa5N6bBfiY/b113e03b93398aaca2be715d9b940281711462ab/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Bohnenblust» neu als Kinderladen Elf an der Gurzelngasse&quot;,&quot;labeltype&quot;:&quot;stadt-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VDKNSyqfMknqJPahSxa5N6bBfiY/b113e03b93398aaca2be715d9b940281711462ab/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Margrit Bohnenblust und Tanja Weber haben an der Gurzelngasse den Kinderladen Elf eröffnet.&quot;,&quot;assetId&quot;:133920823,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133921276,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;lebern-bucheggberg-wasseramt&quot;,&quot;link&quot;:&quot;/solothurn/lebern-bucheggberg-wasseramt/zuchwil-regio-praesident-walter-ulrich-ist-verstorben-133921276&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-04T17:59:25+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-04T18:09:05+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/7IPOS91-iBzajwr1LotOERbZUFU/fcad6f3be56d5821463f42dcbfb33337af25a5e2/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Zuchwil-Regio-Präsident Walter Ulrich ist verstorben&quot;,&quot;labeltype&quot;:&quot;lebern-bucheggberg-wasseramt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Herzstillstand&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7IPOS91-iBzajwr1LotOERbZUFU/fcad6f3be56d5821463f42dcbfb33337af25a5e2/teaser-goldbach&quot;,&quot;title&quot;:&quot;Walter Ulrich beim EHC Zuchwil Regio&quot;,&quot;alt&quot;:&quot;Walter Ulrich beim EHC Zuchwil Regio&quot;,&quot;assetId&quot;:133921215,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:130412033,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2016-07-08T02:52:35+02:00&quot;,&quot;dateModified&quot;:&quot;2016-07-08T02:56:27+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;US-Steuerfahnder knöpfen sich Facebook vor&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;USA&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/teaser-goldbach&quot;,&quot;title&quot;:&quot;Facebooks Hauptquartier in Menlo Park, Kalifornien: Die US-Justiz wirft dem Unternehmen unerlaubte Steuerpraktiken vor, unter anderem durch Geschäfte mit seiner Tochterfirma in Irland.&quot;,&quot;alt&quot;:&quot;Facebooks Hauptquartier in Menlo Park, Kalifornien: Die US-Justiz wirft dem Unternehmen unerlaubte Steuerpraktiken vor, unter anderem durch Geschäfte mit seiner Tochterfirma in Irland.&quot;,&quot;assetId&quot;:130412031,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133920940,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/sparbemuehungen-des-bundes-verpuffen-im-alltag-ein-chefapotheker-berichtet-133920940&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-04T17:01:07+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-04T22:41:41+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/0Yx4qSI-ONtUVZTrUixDvcavoWk/2bf21ac21ab01ab76f9ed4ab9722ca0cf8a53d48/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1706&amp;local.crop.h=1706&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=691&amp;focus.y=1130,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Sparbemühungen des Bundes verpuffen im Alltag – ein Chefapotheker berichtet&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Gesundheitskosten &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0Yx4qSI-ONtUVZTrUixDvcavoWk/2bf21ac21ab01ab76f9ed4ab9722ca0cf8a53d48/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1706&amp;local.crop.h=1706&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=691&amp;focus.y=1130,teaser-goldbach&quot;,&quot;title&quot;:&quot;Im Spitalalltag Geld zu sparen, ist nicht immer so einfach. iStock/Getty&quot;,&quot;alt&quot;:&quot;Im Spitalalltag Geld zu sparen, ist nicht immer so einfach. iStock/Getty&quot;,&quot;assetId&quot;:133920938,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:1706},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133921730,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;lebern-bucheggberg-wasseramt&quot;,&quot;link&quot;:&quot;/solothurn/lebern-bucheggberg-wasseramt/ich-haette-niemals-erwartet-so-viel-persoenliches-zu-erfahren-133921730&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-04T19:29:50+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-04T19:48:42+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/WBJCQZrWIPjD8k5GVbRy1CR4U0g/1c54b6a8c61a09332a5eac7a3b70f1920dde9579/remote.adjust.rotate=0&amp;remote.size.w=2100&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=2100&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Ich hätte niemals erwartet, so viel Persönliches zu erfahren»&quot;,&quot;labeltype&quot;:&quot;lebern-bucheggberg-wasseramt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Halten/Drei Höfe&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/WBJCQZrWIPjD8k5GVbRy1CR4U0g/1c54b6a8c61a09332a5eac7a3b70f1920dde9579/remote.adjust.rotate=0&amp;remote.size.w=2100&amp;remote.size.h=1200&amp;local.crop.h=1200&amp;local.crop.w=2100&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Beat Gattlen und Brandon Miller&quot;,&quot;alt&quot;:&quot;Beat Gattlen und Brandon Miller&quot;,&quot;assetId&quot;:133921818,&quot;dimensions&quot;:{&quot;width&quot;:2100,&quot;cropped&quot;:false,&quot;height&quot;:1200},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133921049,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;gesundheit&quot;,&quot;link&quot;:&quot;/leben/gesundheit/wie-bleibt-man-dran-ohne-dass-es-einem-abloescht-das-raet-der-fitnesstrainer-nach-den-festtagen-133921049&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-04T17:17:23+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-04T17:36:23+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/wThWRqNrPFtixe8fSEIwALd_Q8E/87872d33aef170ca922c153f1591f45d7af2f213/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Wie bleibt man dran, ohne dass es einem ablöscht? Das rät der Fitnesstrainer nach den Festtagen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Gesundheit&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/wThWRqNrPFtixe8fSEIwALd_Q8E/87872d33aef170ca922c153f1591f45d7af2f213/teaser-goldbach&quot;,&quot;title&quot;:&quot;Damit Sport einen positiven Effekt hat, muss man dranbleiben, sagt Fitnesstrainer Pascal Jörg. Und verrät auch gleich, wie das gehen soll.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133921046,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133913029,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/von-grausigen-masken-bis-zum-schweizer-kult-song-narren-trieben-es-bunt-in-tuermliwil-133913029&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-02T16:43:17+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-02T16:48:46+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Y6WS_9kHa9NEfs7L8rFmr2bmFsE/2011a2f82ca468866ab8e5ef577920adcf69ef1c/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Von Grausigen Masken bis zum Schweizer-Kult-Song: Narren trieben es bunt in «Türmliwil»&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Büren a. A.&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Y6WS_9kHa9NEfs7L8rFmr2bmFsE/2011a2f82ca468866ab8e5ef577920adcf69ef1c/teaser-goldbach&quot;,&quot;title&quot;:&quot;So feiert Büren das Nöijohr 2019&quot;,&quot;alt&quot;:&quot;So feiert Büren das Nöijohr 2019&quot;,&quot;assetId&quot;:133910182,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133924829,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/alle-jungen-auslaender-sollen-mit-bundeshilfe-in-der-schweiz-integriert-werden-133924829&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-05T22:25:52+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-05T22:30:22+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/7XP4imlitCx8zifDnSPjannEhH8/4716d3c9927c92d6173951158dc87db09f5af936/remote.adjust.rotate=0&amp;remote.size.w=2322&amp;remote.size.h=1548&amp;local.crop.h=1548&amp;local.crop.w=2322&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1161&amp;focus.y=692,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Alle jungen Ausländer sollen mit Bundeshilfe in der Schweiz integriert werden&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Integrationsgelder&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7XP4imlitCx8zifDnSPjannEhH8/4716d3c9927c92d6173951158dc87db09f5af936/remote.adjust.rotate=0&amp;remote.size.w=2322&amp;remote.size.h=1548&amp;local.crop.h=1548&amp;local.crop.w=2322&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1161&amp;focus.y=692,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ausländische Frauen mit ihren Kindern bei einem Integrationskurs der Stadt Zürich.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133924832,&quot;dimensions&quot;:{&quot;width&quot;:2322,&quot;cropped&quot;:false,&quot;height&quot;:1548},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133925754,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;,&quot;link&quot;:&quot;/sport/fussball/roman-buerki-zieht-sich-bis-auf-weiteres-aus-dem-nationalteam-zurueck-133925754&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-06T10:02:18+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-06T12:42:26+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/wh16_6g1qXxnS6ayvQLLlXG3ngQ/02b434bacea2234cd5ca48adecb42a3561a69af4/remote.adjust.rotate=0&amp;remote.size.w=2228&amp;remote.size.h=1485&amp;local.crop.h=1253&amp;local.crop.w=2228&amp;local.crop.x=0&amp;local.crop.y=152&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Roman Bürki zieht sich bis auf weiteres aus dem Nationalteam zurück&quot;,&quot;labeltype&quot;:&quot;fussball&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Nationalmannschaft&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/wh16_6g1qXxnS6ayvQLLlXG3ngQ/02b434bacea2234cd5ca48adecb42a3561a69af4/remote.adjust.rotate=0&amp;remote.size.w=2228&amp;remote.size.h=1485&amp;local.crop.h=1253&amp;local.crop.w=2228&amp;local.crop.x=0&amp;local.crop.y=152&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bürki spielt seit 2015 bei Borussia Dortmund. Im Bild: Während des Trainings mit der Schweizer Nationalmannschaft&quot;,&quot;alt&quot;:&quot;Bürki spielt seit 2015 bei Borussia Dortmund. Im Bild: Während des Trainings mit der Schweizer Nationalmannschaft&quot;,&quot;assetId&quot;:133925780,&quot;dimensions&quot;:{&quot;width&quot;:2228,&quot;cropped&quot;:true,&quot;height&quot;:1253},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[133919608,133920330,133920501,133925841,133917211,133920259,133926294,133921305,133920946,133925812,133886264,133920855,133921276,130412033,133920940,133921730,133921049,133913029,133924829,133925754],&quot;teasers&quot;:[&quot;/solothurn/grenchen/defekter-trafo-ist-schuld-am-stromausfall-in-halb-grenchen-133919608&quot;,&quot;/solothurn/grenchen/grenchen-pfeift-auf-das-januarloch-133920330&quot;,&quot;/solothurn/kanton-solothurn/mit-22-jahren-verlor-er-beide-unterarme-im-militaer-und-blieb-trotzdem-optimistisch-133920501&quot;,&quot;/schweiz/rekord-schnee-in-graubuenden-schneemassen-legten-skigebiet-lahm-133925841&quot;,&quot;/solothurn/grenchen/frueher-mit-vips-durch-die-welt-gejettet-jetzt-sieht-die-grenchnerin-als-bundesweibelin-nach-dem-rechten-133917211&quot;,&quot;/solothurn/grenchen/das-grenchner-museum-startet-mit-elan-ins-jubilaeumsjahr-133920259&quot;,&quot;/solothurn/grenchen/talk-veranstaltung-mit-iris-minder-und-buddy-dee-in-der-centro-lounge-133926294&quot;,&quot;/schweiz/nach-grapsch-attacke-blocher-will-busse-fuer-belaestigte-schweizerin-zahlen-133921305&quot;,&quot;/schweiz/zum-18-geburtstag-ein-schuldenberg-wie-eltern-ihre-kinder-in-die-schuldenfalle-treiben-133920946&quot;,&quot;/blaulicht/auto-brennt-auf-a1-vollstaendig-aus-133925812&quot;,&quot;/leben/leben/jahreshoroskop-2019-so-stehen-die-sterne-fuer-die-einzelnen-sternzeichen-133886264&quot;,&quot;/solothurn/stadt-solothurn/bohnenblust-neu-als-kinderladen-elf-an-der-gurzelngasse-133920855&quot;,&quot;/solothurn/lebern-bucheggberg-wasseramt/zuchwil-regio-praesident-walter-ulrich-ist-verstorben-133921276&quot;,&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;/wirtschaft/sparbemuehungen-des-bundes-verpuffen-im-alltag-ein-chefapotheker-berichtet-133920940&quot;,&quot;/solothurn/lebern-bucheggberg-wasseramt/ich-haette-niemals-erwartet-so-viel-persoenliches-zu-erfahren-133921730&quot;,&quot;/leben/gesundheit/wie-bleibt-man-dran-ohne-dass-es-einem-abloescht-das-raet-der-fitnesstrainer-nach-den-festtagen-133921049&quot;,&quot;/solothurn/grenchen/von-grausigen-masken-bis-zum-schweizer-kult-song-narren-trieben-es-bunt-in-tuermliwil-133913029&quot;,&quot;/schweiz/alle-jungen-auslaender-sollen-mit-bundeshilfe-in-der-schweiz-integriert-werden-133924829&quot;,&quot;/sport/fussball/roman-buerki-zieht-sich-bis-auf-weiteres-aus-dem-nationalteam-zurueck-133925754&quot;],&quot;skin&quot;:&quot;gtb2016&quot;}"></span></div>
<!-- at:2019-01-06T18:53:24.215Z took:16,19 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".1rwzdfb186o" data-react-checksum="1141007174"><section class="section section--dark" data-reactid=".1rwzdfb186o.1"><div class="container" data-reactid=".1rwzdfb186o.1.0"><header class="section-header section-header--inverted" data-reactid=".1rwzdfb186o.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".1rwzdfb186o.1.0.0.1"><span data-reactid=".1rwzdfb186o.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".1rwzdfb186o.1.0.1"><div class="top-videos__recommendation" data-reactid=".1rwzdfb186o.1.0.1.0"><ul class="top-videos__list" data-reactid=".1rwzdfb186o.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".1rwzdfb186o.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".1rwzdfb186o.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".1rwzdfb186o.1.0.1.0.2.0"><span class="button__label" data-reactid=".1rwzdfb186o.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605791&quot;}"></span></div>
<!-- at:2019-01-06T18:45:15.702Z took:3,33 url:/__component__/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:block;">
 
<!-- start component:newsletterSubscriptionBar -->
<div class="az-iso az-iso--newsletterSubscriptionBar" data-meta="{&quot;id&quot;:&quot;newsletterSubscriptionBar&quot;}"><div class="az-iso-component"><noscript data-reactid=".vqwjkcoj50" data-react-checksum="-1351872178"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
<!-- at:2019-01-06T18:53:21.134Z took:1,4 url:/__component__/newsletter-subscription-bar/default -->
<!-- end component:newsletterSubscriptionBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.grenchnertagblatt.ch/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.grenchnertagblatt.ch/abonnement/abo-service/">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.azwerbung.ch">Inserieren</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.grenchnertagblatt.ch/bonus-angebote/az-bonus-angebote/">az Bonus</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.grenchnertagblatt.ch">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2019, az Grenchner Tagblatt</p></div></div></footer>
<!-- at:2019-01-06T18:53:18.587Z took:6,8 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-black" viewbox="0 0 20 20"><title>facebook-black</title><path fill-rule="evenodd" d="M8.503 17l.018-6.61H7V7.84h1.521V6.313C8.521 4.236 9.255 3 11.695 3h2.254v2.528h-1.367c-.95 0-1.013.375-1.013 1.04l-.004 1.273h2.3l-.27 2.548h-2.03V17H8.503z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-black" viewbox="0 0 20 20"><title>mail-black</title><path d="M4.03 6.113c-.226 0-.414.034-.566.11l6.19 5.217c.25.127.442.127.693 0l6.189-5.217a1.2 1.2 0 0 0-.544-.11H4.03zm-.982.661A1.6 1.6 0 0 0 3 7.171v6.706c0 .182.024.34.07.475l4.38-3.85-4.402-3.728zm13.91 0l-4.408 3.728 4.38 3.85c.047-.139.07-.304.07-.491V7.155c0-.14-.014-.268-.043-.38zm-8.964 4.18L3.55 14.86c.137.052.301.077.49.077h11.94c.18 0 .338-.027.47-.077l-4.444-3.905c-.444.37-.896.76-1.34 1.12-.422.219-.91.219-1.333 0-.446-.361-.895-.746-1.34-1.12z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-black" viewbox="0 0 20 20"><title>print-black</title><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M15.458 7.667H5.542a2.122 2.122 0 0 0-2.125 2.125v4.25H6.25v2.833h8.5v-2.833h2.833v-4.25a2.122 2.122 0 0 0-2.125-2.125zm-2.125 7.791H7.667v-3.541h5.666v3.541zm2.125-4.958a.71.71 0 0 1-.708-.708.71.71 0 0 1 .708-.709.71.71 0 0 1 .709.709.71.71 0 0 1-.709.708zm-.708-6.375h-8.5v2.833h8.5V4.125z"/><path d="M2 2h17v17H2z"/></g></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-black" viewbox="0 0 20 20"><title>twitter-black</title><path fill-rule="evenodd" d="M16.785 6.302c-.507.22-1.053.37-1.625.437a2.795 2.795 0 0 0 1.244-1.536 5.735 5.735 0 0 1-1.796.674A2.85 2.85 0 0 0 12.544 5c-1.562 0-2.828 1.243-2.828 2.777 0 .217.025.43.073.633a8.079 8.079 0 0 1-5.83-2.902c-.243.41-.382.887-.382 1.396 0 .963.5 1.814 1.258 2.312-.464-.015-.9-.14-1.281-.348v.035c0 1.346.974 2.468 2.268 2.723a2.882 2.882 0 0 1-1.277.048 2.825 2.825 0 0 0 2.642 1.928 5.74 5.74 0 0 1-3.512 1.19c-.229 0-.454-.014-.675-.04A8.114 8.114 0 0 0 7.335 16c5.202 0 8.047-4.232 8.047-7.901 0-.12-.003-.24-.009-.36a5.68 5.68 0 0 0 1.412-1.437"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp-black" viewbox="0 0 20 20"><title>whatsapp-black</title><path d="M17 10.333c0 3.497-2.857 6.332-6.382 6.332a6.393 6.393 0 0 1-3.085-.788L4 17l1.152-3.398a6.266 6.266 0 0 1-.916-3.27C4.236 6.836 7.093 4 10.618 4 14.143 4 17 6.835 17 10.333zm-3.16 1.458c-.039-.065-.143-.104-.299-.181a26.297 26.297 0 0 0-1.069-.505c-.143-.052-.248-.078-.352.078a8.95 8.95 0 0 1-.495.608c-.092.104-.183.117-.34.04-.156-.078-.66-.242-1.257-.771a4.68 4.68 0 0 1-.87-1.075c-.092-.155-.01-.24.068-.316.07-.07.157-.182.235-.272.078-.091.104-.156.156-.26.052-.103.026-.193-.013-.271-.039-.078-.352-.842-.482-1.152-.13-.311-.26-.26-.352-.26-.091 0-.196-.012-.3-.012a.577.577 0 0 0-.417.194c-.144.155-.548.53-.548 1.294s.56 1.502.639 1.606c.078.103 1.082 1.721 2.672 2.343 1.59.621 1.59.414 1.878.388.286-.026.925-.375 1.056-.738.13-.363.13-.673.09-.738z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.useCanonical = true;
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>


<!-- at:2019-01-06T18:50:23.784Z took:0,32 url:/__component__/sport/ski/kobayashi-gewinnt-tournee-mit-grand-slam-133927718/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>