<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Olympia-Sieger im Interview: Dario Cologna: «Eine Familie zu haben, ist ein Ziel» - Sport - az Grenchner Tagblatt</title>
  <meta name="description" content="Olympiasieger Dario Cologna spricht über Erholung, Familienplanung und wiederholte Erfolge." />
  <meta name="keywords" content="dario cologna, grenchen, interview, nachrichten, news, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Olympia-Sieger im Interview: Dario Cologna: «Eine Familie zu haben, ist ein Ziel»" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.a-z.ch/__ip/ppS5dnmFSlwuGGDRnPlk5TOmNpE/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,teaser-medium/dario-cologna-so-einen-erfolg-zu-wiederholen-ist-fast-schwieriger--es-macht-mich-irgendwie-auch-stolz-dass-ich-mein-niveau-ueber-so-viele-jahre-halten-konnte-key" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" />
  <meta property="og:site_name" content="az Grenchner Tagblatt" />
  <meta property="og:description" content="Olympiasieger Dario Cologna spricht über Erholung, Familienplanung und wiederholte Erfolge." />

  <meta property="article:section" content="Sport" />

  <meta property="fb:app_id" content="164983230226489" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azGrenchen" />
  <meta property="twitter:creator" content="@azGrenchen" />
  <meta property="twitter:domain" content="www.grenchnertagblatt.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+GrenchnertagblattChAz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" />
  <link rel="amphtml" href="https://amp.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" />

  

  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 132356725, "subressort": null, "author": "Etienne Wuillemin", "ressort": "sport", "source": {"shortcut": "SaW", "title": "Schweiz am Wochenende"}, "canonical": "https://www.aargauerzeitung.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->
<link rel="stylesheet" href="/__node__/1.12.3/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="252160844808603" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/1.12.3/__static__/client/images/device-icons/az/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/1.12.3/__static__/client/images/device-icons/az/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/1.12.3/__static__/client/images/device-icons/az/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/1.12.3/__static__/client/images/device-icons/az/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/1.12.3/__static__/client/images/device-icons/az/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/1.12.3/__static__/client/images/device-icons/az/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/1.12.3/__static__/client/images/device-icons/az/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/1.12.3/__static__/client/images/device-icons/az/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/1.12.3/__static__/client/images/device-icons/az/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/1.12.3/__static__/client/images/device-icons/az/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/1.12.3/__static__/client/images/device-icons/az/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/1.12.3/__static__/client/images/device-icons/az/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/1.12.3/__static__/client/images/device-icons/az/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/1.12.3/__static__/client/images/device-icons/az/favicon.ico">
<link rel="manifest" href="/__node__/1.12.3/__static__/client/images/device-icons/az/gtb2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/1.12.3/__static__/client/images/device-icons/az/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/1.12.3/__static__/client/images/device-icons/az/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/1.12.3/__static__/client/images/device-icons/az/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/1.12.3/__static__/client/images/device-icons/az/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  ;(function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/1.12.3/__static__/client/fonts/data-woff.css',
      '/__node__/1.12.3/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'gtb2016',
      'domain': 'www.grenchnertagblatt.ch',
      'cmsDomain': 'admin.a-z.ch',
      'version': '1.12.3',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605781',
          'articlePlayerWithoutAdsID': '26605781',
          'videoLibraryPlayerID': '26605791',
          'videoLibraryCategoryID': '23690371',
          'thumbnailImageQuality': 70
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'googleTagManager': {
            'accountID': 'GTM-5VBJKD',
            'auth': 'zWhtr9jh82o5XLHDO5tq2Q',
            'preview': 'env-2'
          },
          'netMetrix': {
            'doNotTrack': false
          }
        },
        'dimensions': {
          'GUADynamicPropertyID': 'UA-51124750-1',
          'articleID': '132356725',
          'kind': 'newsarticle',
          'product': 'gtb2016',
          'cityName': '',
          'cityID': '',
          'ressort': 'sport',
          'subressort': '',
          'author': ' ',
          'source': '',
          'creator': 'Dialog',
          'contributor': 'Natasha Hähni',
          'creationDate': '2018-03-23T19:12:13+01:00',
          'publicationDate': '2018-03-24T08:00:00+01:00',
          'modificationDate': '2018-03-23T20:04:00+01:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Olympia-Sieger im Interview: Dario Cologna: «Eine Familie zu haben, ist ein Ziel»',
          'canonicalUrl': pageInfo.canonical || global.location.href
        }
      },
      'advertisement': {
        'environment': 'production',
        'additionalParams': {
          'channel': 'article',
        }
      },
    };
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.eventListener = function fireWEMFPixel(event) {
    var allowedEventsForWemf = [
      'agree published',
      'argument submitted',
      'load opposite arguments',
      'rawr overlay closed',
      'voted'
      // special notes on other events:
      // - 'argument published':
      //    Do not allow this event to fire a pixel as it is not triggered due
      //    to a user interaction. If a user is already logged-in to Rawr,
      //    'argument published' is fired right after 'argument submitted'.
      // - 'share clicked':
      //    Not allowed to fire a pixel. Technically, there is one case where
      //    it would be allowed (click opens a 'copy&paste'-able URL and not
      //    a new window), but that's not easily detectable.
    ];
    if (event && event.data && event.data.type === 'event') {
      if (allowedEventsForWemf.indexOf(event.data.name) >= 0) {
        // Track events via GTM
        var trackingEvent = document.createEvent('CustomEvent');
        trackingEvent.initCustomEvent('wemfTracking', true, true, {
          wemfParams: {
            product: 'live',
            sitename: 'gtb2016',
            view: 'Rawr',
            event: event.data.name
          }
        });
        document.dispatchEvent(trackingEvent);
      }
    }
  }
  global.rawrConfig.locationMetaData = {
    articleID: '132356725',
    ressort: 'sport',
    
    author: ' ',
    tags: ["Interview","Dario Cologna"],
  };

  })(window);
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430253910" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725","headline":"Olympia-Sieger im Interview: Dario Cologna: «Eine Familie zu haben, ist ein Ziel»","author":"Etienne Wuillemin","dateModified":"2018-03-23T20:04:00+01:00","datePublished":"2018-03-24T08:00:00+01:00","publisher":{"@type":"Organization","name":"az Grenchner Tagblatt","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/__node__/1.12.3/__static__/client/images/logos/az_GrenchnerTagblatt.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1920&local.crop.h=721&local.crop.w=1280&local.crop.x=0&local.crop.y=588&r=1,n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/__head_user.js"></script>




<!-- at:2018-03-24T07:09:14.814Z took:1,142 url:/__component__/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/gtb2016/page-noscript/pageview?r=&amp;d=43722.79336619378&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=132356725&kind=newsarticle&product=gtb2016&cityName=&cityID=&ressort=sport&subressort=&author= &source=&creator=Dialog&contributor=Natasha Hähni&creationDate=2018-03-23T19:12:13+01:00&publicationDate=2018-03-24T08:00:00+01:00&modificationDate=2018-03-23T20:04:00+01:00&catchword=Interview&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Olympia-Sieger im Interview: Dario Cologna: «Eine Familie zu haben, ist ein Ziel»&adBlocker=enabled" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2018-03-24T07:09:14.831Z took:0,171 url:/__component__/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><header class="header-nav is-showing is-top" data-reactid=".2a2vyz26uxc" data-react-checksum="611608640"><noscript data-reactid=".2a2vyz26uxc.0"></noscript><div class="header-nav__brand" data-reactid=".2a2vyz26uxc.1"><div class="header-container header-container--padded" data-reactid=".2a2vyz26uxc.1.0"><div class="header-nav__inner" data-reactid=".2a2vyz26uxc.1.0.0"><div class="header-nav__compact" data-reactid=".2a2vyz26uxc.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".2a2vyz26uxc.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".2a2vyz26uxc.1.0.0.0.0.0"><svg class="icon" data-reactid=".2a2vyz26uxc.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".2a2vyz26uxc.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".2a2vyz26uxc.1.0.0.0.1"><span class="trigger__text" data-reactid=".2a2vyz26uxc.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".2a2vyz26uxc.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".2a2vyz26uxc.1.0.0.1.0"><img class="header-logo__img" src="/__node__/1.12.3/__static__/client/images/logos/az_GrenchnerTagblatt.svg" alt="az Grenchner Tagblatt Logo" data-reactid=".2a2vyz26uxc.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".2a2vyz26uxc.2"><div class="header-container header-container--toggle" data-reactid=".2a2vyz26uxc.2.0"><div class="header-nav__navigation" data-reactid=".2a2vyz26uxc.2.0.0"><nav class="primary-nav" data-reactid=".2a2vyz26uxc.2.0.0.0"><ul class="primary-nav__list" data-reactid=".2a2vyz26uxc.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$sport"><a class="primary-nav__link is-active" href="/sport" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".2a2vyz26uxc.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".2a2vyz26uxc.2.0.1"><div class="header-nav__meta-nav" data-reactid=".2a2vyz26uxc.2.0.1.0"><ul class="meta-nav" data-reactid=".2a2vyz26uxc.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".2a2vyz26uxc.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.grenchnertagblatt.ch/abonnement/abo-service/" data-reactid=".2a2vyz26uxc.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".2a2vyz26uxc.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.grenchnertagblatt.ch/e-paper/" data-reactid=".2a2vyz26uxc.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".2a2vyz26uxc.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".2a2vyz26uxc.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".2a2vyz26uxc.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".2a2vyz26uxc.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".2a2vyz26uxc.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".2a2vyz26uxc.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".2a2vyz26uxc.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".2a2vyz26uxc.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".2a2vyz26uxc.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".2a2vyz26uxc.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".2a2vyz26uxc.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".2a2vyz26uxc.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".2a2vyz26uxc.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".2a2vyz26uxc.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".2a2vyz26uxc.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".2a2vyz26uxc.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".2a2vyz26uxc.2.0.1.2.0"><svg class="icon" data-reactid=".2a2vyz26uxc.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".2a2vyz26uxc.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".2a2vyz26uxc.3"></noscript><div class="header-bar" data-reactid=".2a2vyz26uxc.4"><div class="header-container header-container--padded" data-reactid=".2a2vyz26uxc.4.0"><div class="header-bar__inner" data-reactid=".2a2vyz26uxc.4.0.0"><div class="header-bar__wetter" data-reactid=".2a2vyz26uxc.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".2a2vyz26uxc.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".2a2vyz26uxc.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".2a2vyz26uxc.4.0.0.0.0.0.0">Grenchen</span><div class="weather-icon__icon" data-reactid=".2a2vyz26uxc.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".2a2vyz26uxc.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".2a2vyz26uxc.4.0.0.0.0.0.2.0"><span data-reactid=".2a2vyz26uxc.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".2a2vyz26uxc.4.0.0.0.0.0.2.1"><span data-reactid=".2a2vyz26uxc.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".2a2vyz26uxc.4.0.0.1"><noscript data-reactid=".2a2vyz26uxc.4.0.0.1.0"></noscript></div></div></div></div></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;gtb2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.grenchnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.grenchnertagblatt.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2103,&quot;value&quot;:&quot;2103&quot;,&quot;name&quot;:&quot;Grenchen&quot;,&quot;label&quot;:&quot;Grenchen&quot;,&quot;url&quot;:&quot;/gemeinde/grenchen-2540&quot;},&quot;trendingTopics&quot;:[]}"></span></div>
<!-- at:2018-03-24T07:09:14.892Z took:24,103 url:/__component__/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News GTB\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/@@layout%3Aheader", "path": "/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/@@layout%3Aheader", "skin_name": "gtb2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "gtb2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div data-adtech="side_ad"></div></div></div>
    <div class="ad" data-adtech="top_board"></div>
  </div>

  <div id="pjax-container" class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".21o22k8p9ik" data-react-checksum="26020978"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;domainNameWithArticle&quot;:&quot;das Grenchner Tagblatt&quot;}"></span></div>
<!-- at:2018-03-24T07:09:14.817Z took:0,15 url:/__component__/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->

<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Interview</p><h1 class="article-header__title">Olympia-Sieger im Interview: Dario Cologna: «Eine Familie zu haben, ist ein Ziel»</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">von Etienne Wuillemin — Schweiz am Wochenende</p><p class="article-byline__date"><span data-date="2018-03-24T08:00:00+01:00"><span class="dateformatter-date">24.3.2018</span> <span class="dateformatter-time">um 08:00 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>
<!-- at:2018-03-24T07:00:22.463Z took:3,137 url:/__component__/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".271tgm2yge4" data-react-checksum="2098827490"><div class="main-asset" data-reactid=".271tgm2yge4.0"><div data-reactid=".271tgm2yge4.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".271tgm2yge4.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".271tgm2yge4.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".271tgm2yge4.0.0.0.0.1"><div class="image-asset__image" data-reactid=".271tgm2yge4.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".271tgm2yge4.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".271tgm2yge4.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".271tgm2yge4.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Dario Cologna: «So einen Erfolg zu wiederholen, ist fast schwieriger. Es macht mich irgendwie auch stolz, dass ich mein Niveau über so viele Jahre halten konnte.»" title="Dario Cologna: «So einen Erfolg zu wiederholen, ist fast schwieriger. Es macht mich irgendwie auch stolz, dass ich mein Niveau über so viele Jahre halten konnte.»" src="https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-large-16x9" srcset="https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-avatar-16x9 89w, https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-avatar2x-16x9 179w, https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-mobile-16x9 289w, https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-narrow-16x9 339w, https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-small-16x9 499w, https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-mobile2x-16x9 579w, https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-medium-16x9 679w, https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-large-16x9 738w, https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-wide-16x9 898w, https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-small2x-16x9 998w, https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-full-16x9 1078w, https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,n-medium2x-16x9 1358w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".271tgm2yge4.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".271tgm2yge4.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".271tgm2yge4.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".271tgm2yge4.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".271tgm2yge4.0.0.0.0.1.1.0.1.0">Dario Cologna: «So einen Erfolg zu wiederholen, ist fast schwieriger. Es macht mich irgendwie auch stolz, dass ich mein Niveau über so viele Jahre halten konnte.»</p><p class="caption__source" itemprop="author" data-reactid=".271tgm2yge4.0.0.0.0.1.1.0.1.2">© KEYSTONE</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".271tgm2yge4.1"><p class="intro" data-reactid=".271tgm2yge4.1.0">Olympiasieger Dario Cologna spricht über Erholung, Familienplanung und wiederholte Erfolge.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Olympiasieger Dario Cologna spricht über Erholung, Familienplanung und wiederholte Erfolge.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/G1WFkv41er5G-OR4f807TO7vmtA/bddbb75a1b97df3c34839ab87baf14c269f4057f/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=721&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=588&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Dario Cologna: «So einen Erfolg zu wiederholen, ist fast schwieriger. Es macht mich irgendwie auch stolz, dass ich mein Niveau über so viele Jahre halten konnte.»&quot;,&quot;alt&quot;:&quot;Dario Cologna: «So einen Erfolg zu wiederholen, ist fast schwieriger. Es macht mich irgendwie auch stolz, dass ich mein Niveau über so viele Jahre halten konnte.»&quot;,&quot;assetId&quot;:132356723,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:721},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Dario Cologna: «So einen Erfolg zu wiederholen, ist fast schwieriger. Es macht mich irgendwie auch stolz, dass ich mein Niveau über so viele Jahre halten konnte.»&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2018-03-24T07:00:22.461Z took:4,134 url:/__component__/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/article-intro/default -->
<!-- end component:articleIntro -->

        
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;interview,dario-cologna&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:132356725,&quot;channel&quot;:&quot;sport&quot;,&quot;subchannel&quot;:&quot;&quot;}" data-reactid=".yv9nyp21ce" data-react-checksum="-1896859056"><div class="article-body" data-reactid=".yv9nyp21ce.0"><div data-reactid=".yv9nyp21ce.0.1:$0"><div class="copy" data-reactid=".yv9nyp21ce.0.1:$0.0"><p><strong>Dario Cologna, vor drei Jahren hat Ihre Freundin in einem Text über Sie geschrieben: «Er ist nicht wirklich ein guter Hausmann». Welche Medaillen-Farbe würden Sie sich selbst drei Jahre später für Ihre Qualitäten zu Hause geben?</strong></p><p><em>Dario Cologna:</em> Da stellt sich natürlich die Frage, ob ich überhaupt eine Medaille verdiene (lacht). Aber so schlecht bin ich auch wieder nicht. Für Silber sollte es reichen. Ich koche nicht gerade gerne. Aber Ordnung halte ich dafür meist.</p><p><strong>Und die Wäsche sei auch immer gemacht.</strong></p><p>Genau. Darum: Silber ist o.k.</p><p><strong>Welche Leidenschaft haben Sie, wenn die Langlaufski im Keller stehen?</strong></p><p>Da muss ich überlegen. Essen vielleicht (lacht). Aber ein grosses Hobby, das neben dem Sport Platz findet, habe ich nicht. Ich bin meist ausgebucht. Auch im Sommer ist vieles intensiv. Darum bin ich froh, wenn ich Raum für Gemütlichkeit habe. Vielleicht ab und an mal Fussball spielen.</p><p><strong>Einer Ihrer früheren Mitschüler aus dem Gymnasium erzählte: Am Töggelikasten seien Sie auch nicht ganz untalentiert.</strong></p><p>Wenn er das sagt, könnte es schon stimmen (lacht). Das ist sicher ein cooler Zeitvertrieb. Überhaupt denke ich, habe ich wohl einige sportliche Talente in die Wiege gelegt bekommen.</p><p><strong>Haben Sie damals in der Schule schon davon geträumt, der beste Schweizer Wintersportler der Geschichte zu werden?</strong></p><p>Wenn, dann war es wirklich nur ein Traum. Ich hatte im Gymnasium schon das Ziel, Profi zu werden. Aber dass es dann so gut läuft, dass ich jetzt vierfacher Olympiasieger bin – nein, das hätte ich mir nicht ausdenken können.</p><p><strong>Wie kam die Leidenschaft für den Langlauf?</strong></p><p>Mit etwa elf Jahren begann ich, also relativ spät. Ich habe zuvor vieles ausprobiert, Ski alpin und Fussball beispielsweise. Mein Vater ging ab und zu langlaufen, und ich dann halt mit. Durch Zufall habe ich von einem Juniorenrennen im Münstertal gehört und mitgemacht – es läuft ja sonst nicht so viel. Ich wurde gleich Fünfter im ersten Rennen. Und so bin ich hängen geblieben.</p><p><strong>Zurück in die Gegenwart: Wie feiern Sie Ihren neuerlichen Olympia-Sieg?</strong></p><p>Unmittelbar vor Ort bleibt ja kaum Zeit dafür. Und ich hatte auch danach noch weitere Rennen. Darum wird es im Frühling eine grössere Party geben mit Freunden und Teamkollegen. Ich habe in Davos etwas organisiert. Erst ein kleines Essen bei mir. Danach geniessen wir noch etwas das Nachtleben.</p><p><strong>Einige Momente nach dem Sieg in Pyeongchang über 15 Kilometer übermannten Sie die Emotionen. Haben Sie die Bilder noch einmal angeschaut?</strong></p><p>Ja. Ein solcher Moment ist natürlich schön. Man kann den nicht planen oder kontrollieren. Ich denke, man sieht schon auch die Erleichterung von einem gewissen Druck. Darum sind die Emotionen auch grösser ausgefallen als bei einem anderen Rennen.</p><p><strong>Sie haben nun an drei verschiedenen Olympischen Spielen Goldmedaillen geholt. Was verändert sich über die Jahre?</strong></p><p>Mittlerweile kenne ich alles schon ein wenig. Ich weiss, wie die Abläufe sind. Am Anfang, bei der ersten Goldmedaille, ist alles neu. Ich wusste nicht, was alles auf mich zukommt.</p><p><strong>Ist die erste Goldmedaille die schönste?</strong></p><p>Nicht unbedingt. Klar ist das erste Mal schön. Es ist dann einfach plötzlich so weit. Und völlig unerwartet. Aber so einen Erfolg zu wiederholen, und dann noch einmal, ist fast schwieriger. Die Erwartungen von allen Seiten sind viel höher. Das spürte ich stets. Es macht mich irgendwie auch ziemlich stolz, dass ich mein Niveau über so viele Jahre halten konnte. Das ist eher selten in einem Sport, der so viel Training und Vorbereitungszeit erfordert.</p><p><strong>Muss man angesichts all der Olympia-Goldmedaillen schon Angst haben, dass Sie bald zurücktreten?</strong></p><p>Also jetzt schon noch nicht gerade (lacht). Irgendwann kommt der Zeitpunkt bestimmt, ich bin jetzt 32 Jahre alt und habe bestimmt nicht mehr eine überaus lange Zukunft. Die nächsten Olympischen Spiele sind noch weit weg, ich kann noch nicht sagen, ob ich dann noch dabei bin. Aber was sicher ist: Wenn man so viel gewonnen und erreicht hat, läuft man sicher nicht einfach zum Spass mit. Ich möchte schon auch künftig vorne dabei sein.</p><p><strong>Apropos 32 Jahre alt: Ist eine Familie in Planung?</strong></p><p>Sagen wir: Einmal eine Familie zu haben, ist ein Ziel. Aber momentan ist noch nichts Konkretes in Planung. Es ist schwierig, den richtigen Zeitpunkt zu finden (lacht).</p><p><strong>Wie erholen Sie sich von der Saison?</strong></p><p>Im April gönne ich mir zwei Wochen Strand-Ferien in Thailand. Da kann ich gut abschalten. Wenn ich aber so wie jetzt noch direkt nach der Saison zu Hause bin, trainiere ich gleichwohl immer irgendwie.</p><p><strong>Wenn Sie dann am Strand liegen – können Sie die Gedanken ganz weg vom Sport lenken?</strong></p><p>Meistens kommt die Lust schon ziemlich schnell zurück. Auch das Gefühl, etwas machen zu müssen. Klar ist: Nach einem Olympiawinter wie diesem ist es wichtig, zu entspannen, damit ich dann für die lange Vorbereitung wieder motiviert bin.</p><p><strong>Können Sie denn überhaupt still sitzen – oder liegen am Strand?</strong></p><p>Nicht sehr lange. Manchmal muss ich mich richtiggehend zwingen, um diese Auszeit zu nehmen.</p><p><strong>In den vergangenen Monaten gab es immer wieder Diskussionen über Doping. Sind diese Diskussionen für Sie ermüdend oder wichtig?</strong></p><p>Ich finde, es ist wichtig, darüber zu sprechen. Natürlich ist der Langlauf eine Sportart, die oft in den Schlagzeilen war. In anderen Sportarten dagegen wurde die Problematik ein wenig totgeschwiegen. Es wäre übertrieben, zu sagen,die Ausdauersportler würden ungerecht behandelt. Aber viele Leute denken immer noch, dass es in anderen Sportarten nicht so viele Fälle gibt oder Doping nichts bringt – was ja nicht ganz richtig ist.</p><p><strong>Denken Sie an den Fussball?</strong></p><p>Nein, ich nenne explizit keine Sportart. Ich sage nur: Es braucht flächendeckend ein Bewusstsein für Doping und seine Folgen. Und es ist wichtig, dass die sauberen Athleten möglichst gut geschützt werden.</p></div></div></div><div class="tags tags--default" data-reactid=".yv9nyp21ce.1"><p class="tags__title" data-reactid=".yv9nyp21ce.1.0">Verwandte Themen:</p><ul class="tags__list" data-reactid=".yv9nyp21ce.1.1"><li class="tags-item" data-reactid=".yv9nyp21ce.1.1.$0"><a href="/thema/Interview" class="tags-item__link tags-item__link--thema" data-reactid=".yv9nyp21ce.1.1.$0.0"><span class="tags-item__text" data-reactid=".yv9nyp21ce.1.1.$0.0.0">Interview</span></a></li><li class="tags-item" data-reactid=".yv9nyp21ce.1.1.$1"><a href="/thema/Dario%20Cologna" class="tags-item__link tags-item__link--thema" data-reactid=".yv9nyp21ce.1.1.$1.0"><span class="tags-item__text" data-reactid=".yv9nyp21ce.1.1.$1.0.0">Dario Cologna</span></a></li></ul></div><div class="feedback-widget" data-reactid=".yv9nyp21ce.2"><div class="feedback-widget__inner" data-reactid=".yv9nyp21ce.2.0"><h3 class="feedback-widget__title" data-reactid=".yv9nyp21ce.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".yv9nyp21ce.2.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".yv9nyp21ce.2.0.1.0"><span class="rounded-button__icon" data-reactid=".yv9nyp21ce.2.0.1.0.0"><svg class="icon" data-reactid=".yv9nyp21ce.2.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".yv9nyp21ce.2.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABOlympia-Sieger%20im%20Interview:%20Dario%20Cologna:%20%C2%ABEine%20Familie%20zu%20haben,%20ist%20ein%20Ziel%C2%BB%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABOlympia-Sieger%20im%20Interview:%20Dario%20Cologna:%20%C2%ABEine%20Familie%20zu%20haben,%20ist%20ein%20Ziel%C2%BB%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" data-reactid=".yv9nyp21ce.2.0.1.1"><span class="rounded-button__icon" data-reactid=".yv9nyp21ce.2.0.1.1.0"><svg class="icon" data-reactid=".yv9nyp21ce.2.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".yv9nyp21ce.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".yv9nyp21ce.3"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".yv9nyp21ce.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Folympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Folympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".yv9nyp21ce.3.0.0"><svg class="icon" data-reactid=".yv9nyp21ce.3.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".yv9nyp21ce.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".yv9nyp21ce.3.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Folympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Folympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".yv9nyp21ce.3.1.0"><svg class="icon" data-reactid=".yv9nyp21ce.3.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".yv9nyp21ce.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".yv9nyp21ce.3.2"><a href="mailto:?subject=Olympia-Sieger%20im%20Interview:%20Dario%20Cologna:%20%C2%ABEine%20Familie%20zu%20haben,%20ist%20ein%20Ziel%C2%BB&amp;body=Olympiasieger%20Dario%20Cologna%20spricht%20%C3%BCber%20Erholung,%20Familienplanung%20und%20wiederholte%20Erfolge.%20%0D%0A%0D%0A%20https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Olympia-Sieger%20im%20Interview:%20Dario%20Cologna:%20%C2%ABEine%20Familie%20zu%20haben,%20ist%20ein%20Ziel%C2%BB&amp;body=Olympiasieger%20Dario%20Cologna%20spricht%20%C3%BCber%20Erholung,%20Familienplanung%20und%20wiederholte%20Erfolge.%20%0D%0A%0D%0A%20https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".yv9nyp21ce.3.2.0"><svg class="icon" data-reactid=".yv9nyp21ce.3.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".yv9nyp21ce.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".yv9nyp21ce.3.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".yv9nyp21ce.3.3.0"><svg class="icon" data-reactid=".yv9nyp21ce.3.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".yv9nyp21ce.3.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".yv9nyp21ce.4"><button data-disqus-identifier="132356725" class="button button--huge disqus-comment-count" data-reactid=".yv9nyp21ce.4.0"><span class="button__label" data-reactid=".yv9nyp21ce.4.0.1">Kommentare anzeigen</span></button></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:132356725,&quot;title&quot;:&quot;Olympia-Sieger im Interview: Dario Cologna: «Eine Familie zu haben, ist ein Ziel»&quot;,&quot;url&quot;:&quot;https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;interview,dario-cologna\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:132356725,\&quot;channel\&quot;:\&quot;sport\&quot;,\&quot;subchannel\&quot;:\&quot;\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;&lt;strong&gt;Dario Cologna, vor drei Jahren hat Ihre Freundin in einem Text über Sie geschrieben: «Er ist nicht wirklich ein guter Hausmann». Welche Medaillen-Farbe würden Sie sich selbst drei Jahre später für Ihre Qualitäten zu Hause geben?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;&lt;em&gt;Dario Cologna:&lt;/em&gt; Da stellt sich natürlich die Frage, ob ich überhaupt eine Medaille verdiene (lacht). Aber so schlecht bin ich auch wieder nicht. Für Silber sollte es reichen. Ich koche nicht gerade gerne. Aber Ordnung halte ich dafür meist.&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Und die Wäsche sei auch immer gemacht.&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Genau. Darum: Silber ist o.k.&lt;/p&gt;&lt;h2&gt;&amp;nbsp;&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Welche Leidenschaft haben Sie, wenn die Langlaufski im Keller stehen?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Da muss ich überlegen. Essen vielleicht (lacht). Aber ein grosses Hobby, das neben dem Sport Platz findet, habe ich nicht. Ich bin meist ausgebucht. Auch im Sommer ist vieles intensiv. Darum bin ich froh, wenn ich Raum für Gemütlichkeit habe. Vielleicht ab und an mal Fussball spielen.&lt;/p&gt;&lt;h2&gt;&amp;nbsp;&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Einer Ihrer früheren Mitschüler aus dem Gymnasium erzählte: Am Töggelikasten seien Sie auch nicht ganz untalentiert.&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Wenn er das sagt, könnte es schon stimmen (lacht). Das ist sicher ein cooler Zeitvertrieb. Überhaupt denke ich, habe ich wohl einige sportliche Talente in die Wiege gelegt bekommen.&lt;/p&gt;&lt;h2&gt;&amp;nbsp;&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Haben Sie damals in der Schule schon davon geträumt, der beste Schweizer Wintersportler der Geschichte zu werden?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Wenn, dann war es wirklich nur ein Traum. Ich hatte im Gymnasium schon das Ziel, Profi zu werden. Aber dass es dann so gut läuft, dass ich jetzt vierfacher Olympiasieger bin – nein, das hätte ich mir nicht ausdenken können.&lt;/p&gt;&lt;h2&gt;&amp;nbsp;&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Wie kam die Leidenschaft für den Langlauf?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Mit etwa elf Jahren begann ich, also relativ spät. Ich habe zuvor vieles ausprobiert, Ski alpin und Fussball beispielsweise. Mein Vater ging ab und zu langlaufen, und ich dann halt mit. Durch Zufall habe ich von einem Juniorenrennen im Münstertal gehört und mitgemacht – es läuft ja sonst nicht so viel. Ich wurde gleich Fünfter im ersten Rennen. Und so bin ich hängen geblieben.&lt;/p&gt;&lt;h2&gt;&amp;nbsp;&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Zurück in die Gegenwart: Wie feiern Sie Ihren neuerlichen Olympia-Sieg?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Unmittelbar vor Ort bleibt ja kaum Zeit dafür. Und ich hatte auch danach noch weitere Rennen. Darum wird es im Frühling eine grössere Party geben mit Freunden und Teamkollegen. Ich habe in Davos etwas organisiert. Erst ein kleines Essen bei mir. Danach geniessen wir noch etwas das Nachtleben.&lt;/p&gt;&lt;h2&gt;&amp;nbsp;&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Einige Momente nach dem Sieg in Pyeongchang über 15 Kilometer übermannten Sie die Emotionen. Haben Sie die Bilder noch einmal angeschaut?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Ja. Ein solcher Moment ist natürlich schön. Man kann den nicht planen oder kontrollieren. Ich denke, man sieht schon auch die Erleichterung von einem gewissen Druck. Darum sind die Emotionen auch grösser ausgefallen als bei einem anderen Rennen.&lt;/p&gt;&lt;h2&gt;&amp;nbsp;&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Sie haben nun an drei verschiedenen Olympischen Spielen Goldmedaillen geholt. Was verändert sich über die Jahre?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Mittlerweile kenne ich alles schon ein wenig. Ich weiss, wie die Abläufe sind. Am Anfang, bei der ersten Goldmedaille, ist alles neu. Ich wusste nicht, was alles auf mich zukommt.&lt;/p&gt;&lt;h2&gt;&amp;nbsp;&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Ist die erste Goldmedaille die schönste?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Nicht unbedingt. Klar ist das erste Mal schön. Es ist dann einfach plötzlich so weit. Und völlig unerwartet. Aber so einen Erfolg zu wiederholen, und dann noch einmal, ist fast schwieriger. Die Erwartungen von allen Seiten sind viel höher. Das spürte ich stets. Es macht mich irgendwie auch ziemlich stolz, dass ich mein Niveau über so viele Jahre halten konnte. Das ist eher selten in einem Sport, der so viel Training und Vorbereitungszeit erfordert.&lt;/p&gt;&lt;h2&gt;&amp;nbsp;&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Muss man angesichts all der Olympia-Goldmedaillen schon Angst haben, dass Sie bald zurücktreten?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Also jetzt schon noch nicht gerade (lacht). Irgendwann kommt der Zeitpunkt bestimmt, ich bin jetzt 32 Jahre alt und habe bestimmt nicht mehr eine überaus lange Zukunft. Die nächsten Olympischen Spiele sind noch weit weg, ich kann noch nicht sagen, ob ich dann noch dabei bin. Aber was sicher ist: Wenn man so viel gewonnen und erreicht hat, läuft man sicher nicht einfach zum Spass mit. Ich möchte schon auch künftig vorne dabei sein.&lt;/p&gt;&lt;h2&gt;&amp;nbsp;&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Apropos 32 Jahre alt: Ist eine Familie in Planung?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Sagen wir: Einmal eine Familie zu haben, ist ein Ziel. Aber momentan ist noch nichts Konkretes in Planung. Es ist schwierig, den richtigen Zeitpunkt zu finden (lacht).&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Wie erholen Sie sich von der Saison?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Im April gönne ich mir zwei Wochen Strand-Ferien in Thailand. Da kann ich gut abschalten. Wenn ich aber so wie jetzt noch direkt nach der Saison zu Hause bin, trainiere ich gleichwohl immer irgendwie.&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Wenn Sie dann am Strand liegen – können Sie die Gedanken ganz weg vom Sport lenken?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Meistens kommt die Lust schon ziemlich schnell zurück. Auch das Gefühl, etwas machen zu müssen. Klar ist: Nach einem Olympiawinter wie diesem ist es wichtig, zu entspannen, damit ich dann für die lange Vorbereitung wieder motiviert bin.&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Können Sie denn überhaupt still sitzen – oder liegen am Strand?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Nicht sehr lange. Manchmal muss ich mich richtiggehend zwingen, um diese Auszeit zu nehmen.&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;In den vergangenen Monaten gab es immer wieder Diskussionen über Doping. Sind diese Diskussionen für Sie ermüdend oder wichtig?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Ich finde, es ist wichtig, darüber zu sprechen. Natürlich ist der Langlauf eine Sportart, die oft in den Schlagzeilen war. In anderen Sportarten dagegen wurde die Problematik ein wenig totgeschwiegen. Es wäre übertrieben, zu sagen,die Ausdauersportler würden ungerecht behandelt. Aber viele Leute denken immer noch, dass es in anderen Sportarten nicht so viele Fälle gibt oder Doping nichts bringt – was ja nicht ganz richtig ist.&lt;/p&gt;&lt;p&gt;&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Denken Sie an den Fussball?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Nein, ich nenne explizit keine Sportart. Ich sage nur: Es braucht flächendeckend ein Bewusstsein für Doping und seine Folgen. Und es ist wichtig, dass die sauberen Athleten möglichst gut geschützt werden.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;showComments&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725&quot;,&quot;title&quot;:&quot;Olympia-Sieger im Interview: Dario Cologna: «Eine Familie zu haben, ist ein Ziel»&quot;,&quot;description&quot;:&quot;Olympiasieger Dario Cologna spricht über Erholung, Familienplanung und wiederholte Erfolge.&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Interview&quot;,&quot;link&quot;:&quot;/thema/Interview&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:340},{&quot;text&quot;:&quot;Dario Cologna&quot;,&quot;link&quot;:&quot;/thema/Dario Cologna&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:73}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf7Rr0SAAAAANQewZo0l_mSibgaQK0I20PRYtkT&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;},&quot;useJquery&quot;:false,&quot;hideTags&quot;:false}"></span></div>
<!-- at:2018-03-24T07:00:22.460Z took:17,633 url:/__component__/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/article-detail/default -->
<!-- end component:articleDetail -->


        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/@@layout%3Anewsarticle", "path": "/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/@@layout%3Anewsarticle", "skin_name": "gtb2016"}, "context": {"id": 132327139, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/ski/die-strecke-liegt-mir-nicht-dario-cologna-landet-nur-auf-dem-50-platz-132327139" data-articleid="132327139" data-ressort="sport" data-subressort="ski"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Dario Cologna verpasst die Sprint-Viertelfinals." title="Dario Cologna verpasst die Sprint-Viertelfinals." src="https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-avatar-1x1" srcset="https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-avatar-1x1 90w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-mobile-1x1 290w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-narrow-1x1 340w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-small-1x1 500w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-medium-1x1 680w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-large-1x1 740w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-wide-1x1 900w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-small2x-1x1 1000w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-full-1x1 1080w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-medium2x-1x1 1360w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-large2x-1x1 1480w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-max-1x1 1600w, https://static.a-z.ch/__ip/Uv5yu7wrxjQnbO_fDMBjL4fqI7o/4a65dc91b4e5ca7fe8f7f471c914feac98fee231/remote.adjust.rotate=0&amp;remote.size.w=1884&amp;remote.size.h=2772&amp;local.crop.h=1047&amp;local.crop.w=1872&amp;local.crop.x=0&amp;local.crop.y=270&amp;r=1,n-wide2x-1x1 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Enttäuschung bei Weltcup-Final</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">«Die Strecke liegt mir nicht»: Dario Cologna landet nur auf dem 50. Platz</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-03-16T11:30:48+01:00"><span class="dateformatter-date">16.3.2018</span></span></p></div></a></article>
<!-- at:2018-03-24T07:00:22.462Z took:5,199 url:/__component__/sport/die-strecke-liegt-mir-nicht-dario-cologna-landet-nur-auf-dem-50-platz-132327139/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/@@layout%3Anewsarticle", "path": "/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/@@layout%3Anewsarticle", "skin_name": "gtb2016"}, "context": {"id": 132314913, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/dario-cologna-mit-dir-konnte-ich-am-haertesten-trainieren-und-am-laengsten-feiern-132314913" data-articleid="132314913" data-ressort="sport"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Alte Weggefährten: Dario Cologna und Curdin Perl an den Schweizer Meisterschaften 2010." title="Alte Weggefährten: Dario Cologna und Curdin Perl an den Schweizer Meisterschaften 2010." src="https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-avatar-1x1" srcset="https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-avatar-1x1 90w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-mobile-1x1 290w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-narrow-1x1 340w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-small-1x1 500w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-medium-1x1 680w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-large-1x1 740w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-wide-1x1 900w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-small2x-1x1 1000w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-full-1x1 1080w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-medium2x-1x1 1360w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-large2x-1x1 1480w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-max-1x1 1600w, https://static.a-z.ch/__ip/aCyUonFXh5ShBRZ2lk4gZxSj7mA/58900aeb87cd793dfafce05d617c427cda518e54/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2185&amp;local.crop.h=1774&amp;local.crop.w=3157&amp;local.crop.x=0&amp;local.crop.y=411&amp;r=1,n-wide2x-1x1 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Abschiedsgruss an Curdin Perl</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Dario Cologna: «Mit dir konnte ich am härtesten trainieren und am längsten feiern»</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-03-13T15:00:00+01:00"><span class="dateformatter-date">13.3.2018</span></span></p></div></a></article>
<!-- at:2018-03-24T07:00:22.460Z took:6,422 url:/__component__/sport/dario-cologna-mit-dir-konnte-ich-am-haertesten-trainieren-und-am-laengsten-feiern-132314913/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/@@layout%3Anewsarticle", "path": "/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/@@layout%3Anewsarticle", "skin_name": "gtb2016"}, "context": {"id": 132139697, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/ski/machtdemonstration-vor-olympia-dario-cologna-gewinnt-das-rennen-von-seefeld-132139697" data-articleid="132139697" data-ressort="sport" data-subressort="ski"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Dario Cologna gewinnt das letzte Rennen vor den Olympischen Spielen in Seefeld souverän" title="Dario Cologna gewinnt das letzte Rennen vor den Olympischen Spielen in Seefeld souverän" src="https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-avatar-1x1" srcset="https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-avatar-1x1 90w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-mobile-1x1 290w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-narrow-1x1 340w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-small-1x1 500w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-medium-1x1 680w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-large-1x1 740w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-wide-1x1 900w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-small2x-1x1 1000w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-full-1x1 1080w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-medium2x-1x1 1360w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-large2x-1x1 1480w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-max-1x1 1600w, https://static.a-z.ch/__ip/EP3sdh71MxvOZriednGoTd7tD5U/d05467bdaab017233f111732b50d649600bc1958/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2175&amp;local.crop.h=1798&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=291&amp;r=1,n-wide2x-1x1 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Langlauf</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Machtdemonstration vor Olympia: Dario Cologna gewinnt das Rennen von Seefeld</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-01-28T11:58:23+01:00"><span class="dateformatter-date">28.1.2018</span></span></p></div></a></article>
<!-- at:2018-03-24T07:00:22.461Z took:5,66 url:/__component__/sport/machtdemonstration-vor-olympia-dario-cologna-gewinnt-das-rennen-von-seefeld-132139697/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="artikel_teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/@@layout%3Anewsarticle", "path": "/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/@@layout%3Anewsarticle", "skin_name": "gtb2016"}, "context": {"id": 132247559, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/ski/dario-cologna-in-der-koenigsdisziplin-ohne-chance-132247559" data-articleid="132247559" data-ressort="sport" data-subressort="ski"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Dario Cologna überquerte im 50-km-Rennen die Ziellinie ausserhalb der Podestränge" title="Dario Cologna überquerte im 50-km-Rennen die Ziellinie ausserhalb der Podestränge" src="https://static.a-z.ch/__ip/6A4hNOR9ocydwvxxA5XU7B4_9p0/ae427999d15bb40e610ab620440b3766444a66a7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=561&amp;local.crop.w=994&amp;local.crop.x=29&amp;local.crop.y=0&amp;r=1,n-avatar-1x1" srcset="https://static.a-z.ch/__ip/6A4hNOR9ocydwvxxA5XU7B4_9p0/ae427999d15bb40e610ab620440b3766444a66a7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=561&amp;local.crop.w=994&amp;local.crop.x=29&amp;local.crop.y=0&amp;r=1,n-avatar-1x1 90w, https://static.a-z.ch/__ip/6A4hNOR9ocydwvxxA5XU7B4_9p0/ae427999d15bb40e610ab620440b3766444a66a7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=561&amp;local.crop.w=994&amp;local.crop.x=29&amp;local.crop.y=0&amp;r=1,n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/6A4hNOR9ocydwvxxA5XU7B4_9p0/ae427999d15bb40e610ab620440b3766444a66a7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=561&amp;local.crop.w=994&amp;local.crop.x=29&amp;local.crop.y=0&amp;r=1,n-mobile-1x1 290w, https://static.a-z.ch/__ip/6A4hNOR9ocydwvxxA5XU7B4_9p0/ae427999d15bb40e610ab620440b3766444a66a7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=561&amp;local.crop.w=994&amp;local.crop.x=29&amp;local.crop.y=0&amp;r=1,n-narrow-1x1 340w, https://static.a-z.ch/__ip/6A4hNOR9ocydwvxxA5XU7B4_9p0/ae427999d15bb40e610ab620440b3766444a66a7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=561&amp;local.crop.w=994&amp;local.crop.x=29&amp;local.crop.y=0&amp;r=1,n-small-1x1 500w, https://static.a-z.ch/__ip/6A4hNOR9ocydwvxxA5XU7B4_9p0/ae427999d15bb40e610ab620440b3766444a66a7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=561&amp;local.crop.w=994&amp;local.crop.x=29&amp;local.crop.y=0&amp;r=1,n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/6A4hNOR9ocydwvxxA5XU7B4_9p0/ae427999d15bb40e610ab620440b3766444a66a7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=561&amp;local.crop.w=994&amp;local.crop.x=29&amp;local.crop.y=0&amp;r=1,n-medium-1x1 680w, https://static.a-z.ch/__ip/6A4hNOR9ocydwvxxA5XU7B4_9p0/ae427999d15bb40e610ab620440b3766444a66a7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=561&amp;local.crop.w=994&amp;local.crop.x=29&amp;local.crop.y=0&amp;r=1,n-large-1x1 740w, https://static.a-z.ch/__ip/6A4hNOR9ocydwvxxA5XU7B4_9p0/ae427999d15bb40e610ab620440b3766444a66a7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=561&amp;local.crop.w=994&amp;local.crop.x=29&amp;local.crop.y=0&amp;r=1,n-wide-1x1 900w, https://static.a-z.ch/__ip/6A4hNOR9ocydwvxxA5XU7B4_9p0/ae427999d15bb40e610ab620440b3766444a66a7/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=561&amp;local.crop.w=994&amp;local.crop.x=29&amp;local.crop.y=0&amp;r=1,n-small2x-1x1 1000w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Langlauf</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Dario Cologna in der Königsdisziplin ohne Chance</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-02-24T10:58:29+01:00"><span class="dateformatter-date">24.2.2018</span></span></p></div></a></article>
<!-- at:2018-03-24T07:00:22.462Z took:4,117 url:/__component__/sport/dario-cologna-in-der-koenigsdisziplin-ohne-chance-132247559/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="artikel_teaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="related_rectangle"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad ad--grid-content-board" data-adtech-lazyload="content_board_1"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".z0d754jv1s" data-react-checksum="1493049088"><section class="section section--default" data-reactid=".z0d754jv1s.0"><div class="container" data-reactid=".z0d754jv1s.0.0"><header class="section-header section-header--default" data-reactid=".z0d754jv1s.0.0.0"><p class="section-header__catchword" data-reactid=".z0d754jv1s.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".z0d754jv1s.0.0.0.1"><span data-reactid=".z0d754jv1s.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".z0d754jv1s.0.0.1"><div class="grid__item grid__item--count-1" data-reactid=".z0d754jv1s.0.0.1.0"><div data-reactid=".z0d754jv1s.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/grenchen/verflixter-flixbus-die-sp-fraktion-wehrt-sich-gegen-die-geplante-haltestelle-132352123" data-articleid="132352123" data-ressort="solothurn" data-subressort="grenchen"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="An der Simplonstrasse zwischen Nordbahnhof und Stadtpolizei soll eine Flixbus- Haltestelle eingerichtet werden." src="https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9" srcset="https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-16x9 75w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-16x9 151w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-16x9 244w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9 286w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-16x9 422w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-16x9 489w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9 573w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-16x9 624w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-16x9 759w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-16x9 844w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-16x9 911w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-16x9 1147w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large2x-16x9 1249w, https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-max-16x9 1350w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Grenchen</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">«Verflixter Flixbus»: Die SP-Fraktion wehrt sich gegen die geplante Haltestelle</span></h3><noscript></noscript></div></a></article>
<!-- at:2018-03-23T15:46:44.790Z took:3,92 url:/__component__/solothurn/grenchen/verflixter-flixbus-die-sp-fraktion-wehrt-sich-gegen-die-geplante-haltestelle-132352123/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".z0d754jv1s.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".z0d754jv1s.0.0.1.1.0"><div class="ad teaser" data-adtech-lazyload="popular_teaser" data-reactid=".z0d754jv1s.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".z0d754jv1s.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/grenchen/verschwundener-starfighter-auf-dem-flughafenkreisel-hat-einen-nachfolger-132351687" data-articleid="132351687" data-ressort="solothurn" data-subressort="grenchen"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Grenchen</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Verschwundener Starfighter auf dem Flughafenkreisel hat einen Nachfolger</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2018-03-22T20:30:41+01:00"><span class="dateformatter-date">22.3.2018</span> <span class="dateformatter-time">um 20:30 Uhr</span></span></p></div></a></article>
<!-- at:2018-03-24T03:10:58.277Z took:3,185 url:/__component__/solothurn/grenchen/verschwundener-starfighter-auf-dem-flughafenkreisel-hat-einen-nachfolger-132351687/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3" data-reactid=".z0d754jv1s.0.0.1.2"><div data-reactid=".z0d754jv1s.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/grenchen/video-zeigt-den-fc-grenchen-als-er-noch-international-spielte-132338978" data-articleid="132338978" data-ressort="solothurn" data-subressort="grenchen"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Der Niederländische Amateurfilmer Cees Berkelaar (1916-1974) filmte 1966 bei einer Partie des Internationalen Fussballcups. Hier spielen  der DWS Amsterdam und der FC Grenchen gegeneinander." title="Fussballspiel zwischen dem DWS Amsterdam und dem FC Grenchen im Jahr 1966" src="https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-narrow-16x9" srcset="https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-avatar-16x9 90w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-avatar2x-16x9 180w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-mobile-16x9 290w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-narrow-16x9 340w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-small-16x9 500w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-mobile2x-16x9 580w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-medium-16x9 680w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-large-16x9 740w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-wide-16x9 900w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-small2x-16x9 1000w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-full-16x9 1080w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-medium2x-16x9 1360w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-large2x-16x9 1480w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-max-16x9 1600w, https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/n-wide2x-16x9 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">1966</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/1.12.3/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Video zeigt den FC Grenchen, als er noch international spielte</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-03-22T14:15:00+01:00"><span class="dateformatter-date">22.3.2018</span> <span class="dateformatter-time">um 14:15 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-03-23T04:18:37.953Z took:7,234 url:/__component__/solothurn/grenchen/video-zeigt-den-fc-grenchen-als-er-noch-international-spielte-132338978/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4" data-reactid=".z0d754jv1s.0.0.1.3"><div data-reactid=".z0d754jv1s.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/grenchen/ein-schiff-auf-der-strasse-ms-60-erreicht-nach-fuenf-tagen-nidau-132351025" data-articleid="132351025" data-ressort="solothurn" data-subressort="grenchen"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Der Transport des neuen BSG Schiffes MS 60 von der Werft nach Nidau" title="Der Transport des neuen BSG Schiffes MS 60 von der Werft nach Nidau" src="https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-narrow-16x9" srcset="https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-avatar-16x9 90w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-avatar2x-16x9 180w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-mobile-16x9 290w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-narrow-16x9 340w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-small-16x9 500w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-mobile2x-16x9 580w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-medium-16x9 680w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-large-16x9 740w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-wide-16x9 900w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-small2x-16x9 1000w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-full-16x9 1080w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-medium2x-16x9 1360w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-large2x-16x9 1480w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-max-16x9 1600w, https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/n-wide2x-16x9 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Bielersee Schifffahrt</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/1.12.3/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Ein Schiff auf der Strasse: «MS 60» erreicht nach fünf Tagen Nidau</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-03-22T14:17:15+01:00"><span class="dateformatter-date">22.3.2018</span> <span class="dateformatter-time">um 14:17 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-03-22T20:00:50.495Z took:10,529 url:/__component__/solothurn/grenchen/ein-schiff-auf-der-strasse-ms-60-erreicht-nach-fuenf-tagen-nidau-132351025/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".z0d754jv1s.0.0.1.4"><div class="ad teaser" data-adtech-lazyload="related_teaser" data-reactid=".z0d754jv1s.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;currentArticleId&quot;:&quot;132356725&quot;,&quot;articles&quot;:[{&quot;id&quot;:132352123,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/verflixter-flixbus-die-sp-fraktion-wehrt-sich-gegen-die-geplante-haltestelle-132352123&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-22T18:17:04+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T07:08:32+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Verflixter Flixbus»: Die SP-Fraktion wehrt sich gegen die geplante Haltestelle&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Grenchen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/Vd3LrPq7S3nUQA3YxPZbIsLjGc4/77ace8aa8d8df134a01c1628abf75c8d9c0227bc/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;An der Simplonstrasse zwischen Nordbahnhof und Stadtpolizei soll eine Flixbus- Haltestelle eingerichtet werden.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132352121,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:853},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132351687,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/verschwundener-starfighter-auf-dem-flughafenkreisel-hat-einen-nachfolger-132351687&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-22T16:41:45+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T19:02:43+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/OVNB6Bth4nieefUI9FA3w6-_JJM/1af04a17ce056dcf4c05d4c84fc08339ca5fa392/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Verschwundener Starfighter auf dem Flughafenkreisel hat einen Nachfolger&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Grenchen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/OVNB6Bth4nieefUI9FA3w6-_JJM/1af04a17ce056dcf4c05d4c84fc08339ca5fa392/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Neues Flugzeug im Flugenhafenkreisel Grenchen&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132351675,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132351025,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/ein-schiff-auf-der-strasse-ms-60-erreicht-nach-fuenf-tagen-nidau-132351025&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-22T14:12:15+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-22T16:32:27+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ein Schiff auf der Strasse: «MS 60» erreicht nach fünf Tagen Nidau&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Bielersee Schifffahrt&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/8LCNll8D28PfRnnzHN-ATQE4LE4/5ed3fd5d528409d8e5e33ba3619ca7dd7afa8906/teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Transport des neuen BSG Schiffes MS 60 von der Werft nach Nidau&quot;,&quot;alt&quot;:&quot;Der Transport des neuen BSG Schiffes MS 60 von der Werft nach Nidau&quot;,&quot;assetId&quot;:132350929,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132338978,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/video-zeigt-den-fc-grenchen-als-er-noch-international-spielte-132338978&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-19T16:11:12+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-21T17:13:41+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Video zeigt den FC Grenchen, als er noch international spielte&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;1966&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/XJ-fXvMF0rem6xUZx1p6FwbF2F4/54ecdacb3d129031550a9dc48ca6efa5ecc8158d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Fussballspiel zwischen dem DWS Amsterdam und dem FC Grenchen im Jahr 1966&quot;,&quot;alt&quot;:&quot;Der Niederländische Amateurfilmer Cees Berkelaar (1916-1974) filmte 1966 bei einer Partie des Internationalen Fussballcups. Hier spielen  der DWS Amsterdam und der FC Grenchen gegeneinander.&quot;,&quot;assetId&quot;:132339060,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132352371,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/gefaengnisvorsteher-von-thomas-n-hinterfragt-rupperswil-urteil-das-ist-ein-logischer-unsinn-132352371&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-22T19:11:24+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T10:30:20+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/pow26xUQpzagSaErz9noCI1686w/07e87a5fa2e7301289f8213d9490c90559c18b35/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Gefängnisvorsteher von Thomas N. hinterfragt Rupperswil-Urteil: «Das ist ein logischer Unsinn»&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Fall Rupperswil&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/pow26xUQpzagSaErz9noCI1686w/07e87a5fa2e7301289f8213d9490c90559c18b35/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Findet klare Worte für das Urteil gegen Vierfachmörder Thomas N.: Gefängnisvorsteher Thomas Manhart.&quot;,&quot;alt&quot;:&quot;Findet klare Worte für das Urteil gegen Vierfachmörder Thomas N.: Gefängnisvorsteher Thomas Manhart.&quot;,&quot;assetId&quot;:132354178,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:false,&quot;height&quot;:900},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132354444,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/facebook-kommentar-zu-halbnackten-juso-frauen-ist-nicht-ehrverletzend-132354444&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-23T10:04:14+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T13:13:08+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/560ZEwYoB8VJDTBVfcEhzDddn5A/49d804dffcc1bdd07d2c40bfb5389faab7ffe806/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=262&amp;local.crop.w=465&amp;local.crop.x=55&amp;local.crop.y=34&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Facebook-Kommentar zu halbnackten Juso-Frauen ist nicht ehrverletzend&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;«Kei Hirn»&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/560ZEwYoB8VJDTBVfcEhzDddn5A/49d804dffcc1bdd07d2c40bfb5389faab7ffe806/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=262&amp;local.crop.w=465&amp;local.crop.x=55&amp;local.crop.y=34&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Tatort Facebook&quot;,&quot;alt&quot;:&quot;Dass sein Facebook-Kommentar nicht geistreich war, gibt Kurt Schläfli selber zu. Dass er deshalb eine Busse erhält, will er nicht akzeptieren.&quot;,&quot;assetId&quot;:132354396,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132354917,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/innenminister-grard-collomb-ueber-geiselnahme-in-supermarkt-die-bedrohung-bleibt-praesent-132354917&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-23T12:05:17+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T22:18:42+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/I08zs5VDXereHKXI8D1XEzcGbdA/744477b0097ce34ab74700bf7042e2b6ba1ed372/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Innenminister Gérard Collomb über Geiselnahme in Supermarkt: «Die Bedrohung bleibt präsent»&quot;,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Südfrankreich&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/I08zs5VDXereHKXI8D1XEzcGbdA/744477b0097ce34ab74700bf7042e2b6ba1ed372/teaser-goldbach&quot;,&quot;title&quot;:&quot;Geiselnahme in Supermarkt in Frankreich&quot;,&quot;alt&quot;:&quot;Geiselnahme in Supermarkt in Frankreich&quot;,&quot;assetId&quot;:132355675,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132352247,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;aarau&quot;,&quot;link&quot;:&quot;/aargau/aarau/cumulus-karte-ueberfuehrt-dreiste-migros-diebin-178-mal-klappte-ihr-umtausch-trick-132352247&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-22T18:45:42+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T10:23:02+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/0v6B-RQMbggvrCHK7NRDRMH71MI/06cd2267762d2e6c106f50ab09756a953c5d02d4/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Cumulus-Karte überführt dreiste Migros-Diebin – 178 Mal klappte ihr Umtausch-Trick&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Bezirksgericht Aarau &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/0v6B-RQMbggvrCHK7NRDRMH71MI/06cd2267762d2e6c106f50ab09756a953c5d02d4/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=79&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;187 Mal die Kulanz missbraucht&quot;,&quot;alt&quot;:&quot;In der ganzen Region klaute die Frau Artikel aus Migros-Filialen und verlangte dann ohne Quittung das Geld zurück. Nun viel der Trick auf.&quot;,&quot;assetId&quot;:132352633,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132354587,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/letzte-matinee-der-jugendmusik-mit-ueli-steffen-132354587&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-23T10:51:33+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T10:51:57+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/x2YgJtrt-jpkJdgyYTkWM2P-FXw/6d4d9927a47f5219d2305f71ca036b1cf934c388/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=851&amp;local.crop.h=319&amp;local.crop.w=566&amp;local.crop.x=403&amp;local.crop.y=128&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Letzte Matinee der Jugendmusik mit Ueli Steffen&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Grenchen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/x2YgJtrt-jpkJdgyYTkWM2P-FXw/6d4d9927a47f5219d2305f71ca036b1cf934c388/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=851&amp;local.crop.h=319&amp;local.crop.w=566&amp;local.crop.x=403&amp;local.crop.y=128&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Dirigent Ueli Steffen.&quot;,&quot;alt&quot;:&quot;Dirigent Ueli Steffen.&quot;,&quot;assetId&quot;:132351547,&quot;dimensions&quot;:{&quot;width&quot;:566,&quot;cropped&quot;:true,&quot;height&quot;:319},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132355584,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;solothurn&quot;,&quot;link&quot;:&quot;/sport/solothurn/32-sieg-und-einzug-in-den-final-der-ehc-olten-schaltet-erzrivale-langenthal-aus-und-spielt-um-den-meistertitel-132355584&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-23T14:57:01+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T23:51:52+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/2SUjSqc0PMAMMBP4gKwO8wPSktU/f55478b856770a4c1c533849fb7fee4a8a6639b9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=277&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;3:2-Sieg und Einzug in den Final: Der EHC Olten schaltet Erzrivale Langenthal aus und spielt um den Meistertitel&quot;,&quot;labeltype&quot;:&quot;solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Swiss-League-Playoffs&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/2SUjSqc0PMAMMBP4gKwO8wPSktU/f55478b856770a4c1c533849fb7fee4a8a6639b9/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=277&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;SC Langenthal - EHC Olten, 23.03.2018&quot;,&quot;alt&quot;:&quot;SC Langenthal - EHC Olten, 23.03.2018&quot;,&quot;assetId&quot;:132357343,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132352407,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/vier-mal-am-selben-ort-eingebrochen-raeuberbande-fordert-mildere-strafen-132352407&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-22T19:25:26+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T06:14:33+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/OHpQ8jlwVKpYrnrt0_r0cXLd9lA/299fd5b1554ff8a00e9bd46db92dd9711a1c320d/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Vier Mal am selben Ort eingebrochen — Räuberbande fordert mildere Strafen&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Obergericht&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/OHpQ8jlwVKpYrnrt0_r0cXLd9lA/299fd5b1554ff8a00e9bd46db92dd9711a1c320d/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=120&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Bande trieb ihr Unwesen am Jurasüdfuss von März 2013 bis zu ihrer Verhaftung im November 2014. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Die Bande trieb ihr Unwesen am Jurasüdfuss von März 2013 bis zu ihrer Verhaftung im November 2014. (Symbolbild)&quot;,&quot;assetId&quot;:130846547,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1799},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132157070,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/ein-neuer-flieger-landet-auf-dem-flughafen-dach-132157070&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-02-01T19:34:38+01:00&quot;,&quot;dateModified&quot;:&quot;2018-02-02T08:59:04+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/iuz4vifivyo6FV3sXSL1vz5Ms6U/e53fc2bcc36d68571c651c19d3dc482947996d5a/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ein neuer Flieger landet auf dem Flughafen-Dach&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Grenchen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/iuz4vifivyo6FV3sXSL1vz5Ms6U/e53fc2bcc36d68571c651c19d3dc482947996d5a/teaser-goldbach&quot;,&quot;title&quot;:&quot;Flugzeug wird auf das Dach des Airport Hotels Grenchen gehievt&quot;,&quot;alt&quot;:&quot;Flugzeug wird auf das Dach des Airport Hotels Grenchen gehievt&quot;,&quot;assetId&quot;:132156193,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132351721,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/das-geld-der-rudolf-steiner-bewegung-wird-langsam-knapp-132351721&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-22T16:45:26+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T17:42:44+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/VJf--hlUQo9fRmSRF6ujXXK-Afk/eddd74c0945da625f514894b7976f9982a5fc80a/remote.adjust.rotate=0&amp;remote.size.w=660&amp;remote.size.h=400&amp;local.crop.h=400&amp;local.crop.w=660&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Das Geld der Rudolf-Steiner-Bewegung wird langsam knapp&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Anthroposophie&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/VJf--hlUQo9fRmSRF6ujXXK-Afk/eddd74c0945da625f514894b7976f9982a5fc80a/remote.adjust.rotate=0&amp;remote.size.w=660&amp;remote.size.h=400&amp;local.crop.h=400&amp;local.crop.w=660&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Anthroposophentagung&quot;,&quot;alt&quot;:&quot;Anthroposophentagung&quot;,&quot;assetId&quot;:132351683,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132354641,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/umsatz-und-gewinn-der-migros-aare-gehen-leicht-zurueck-132354641&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-23T11:01:58+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T11:01:58+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/PZylOiqM7K1aUSEQTheBwYTiX2I/5524d32dd861e9d535e0cb83eda6c4d3eee1574d/remote.adjust.rotate=0&amp;remote.size.w=2160&amp;remote.size.h=1216&amp;local.crop.h=1216&amp;local.crop.w=2160&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Umsatz und Gewinn der Migros Aare gehen leicht zurück&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Detailhandel&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/PZylOiqM7K1aUSEQTheBwYTiX2I/5524d32dd861e9d535e0cb83eda6c4d3eee1574d/remote.adjust.rotate=0&amp;remote.size.w=2160&amp;remote.size.h=1216&amp;local.crop.h=1216&amp;local.crop.w=2160&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bei den Fachmärkten und den Einkaufszentren konnte die Migros Aare eigenen Angaben zufolge den Marktanteil erhöhen.&quot;,&quot;alt&quot;:&quot;Bei den Fachmärkten und den Einkaufszentren konnte die Migros Aare eigenen Angaben zufolge den Marktanteil erhöhen.&quot;,&quot;assetId&quot;:132354633,&quot;dimensions&quot;:{&quot;width&quot;:2160,&quot;cropped&quot;:false,&quot;height&quot;:1216},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132354778,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;tennis&quot;,&quot;link&quot;:&quot;/sport/tennis/pariser-sirenengesang-naechste-charme-offensive-auf-roger-federer-132354778&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-23T11:32:21+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T13:28:49+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/tBCT38peJO0B5acH3bkUE9l-xpI/291dcd41ba3ef6ad15a60b22812a40659e467f32/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=925&amp;local.crop.h=925&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Pariser Sirenengesang: Nächste Charme-Offensive auf Roger Federer&quot;,&quot;labeltype&quot;:&quot;tennis&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;French Open&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/tBCT38peJO0B5acH3bkUE9l-xpI/291dcd41ba3ef6ad15a60b22812a40659e467f32/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=925&amp;local.crop.h=925&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Roger Federer wird aus Frankreich umworben.&quot;,&quot;alt&quot;:&quot;Roger Federer wird aus Frankreich umworben.&quot;,&quot;assetId&quot;:132328345,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:925},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132351128,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;,&quot;link&quot;:&quot;/solothurn/olten/circus-royal-bringt-30000-freikarten-in-umlauf-nur-wenige-sind-wirklich-gratis-eintritte-132351128&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-22T14:44:59+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T09:00:13+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/eP5OX-rKH0PGLXfTQ7e7X0j3Ojs/7ce06b77ff4e41a8a09c074afd4939c9bafc7f94/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Circus Royal bringt 30&#39;000 Freikarten in Umlauf – nur wenige sind wirklich Gratis-Eintritte&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Olten&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/eP5OX-rKH0PGLXfTQ7e7X0j3Ojs/7ce06b77ff4e41a8a09c074afd4939c9bafc7f94/teaser-goldbach&quot;,&quot;title&quot;:&quot;Zirkus Royal 2018 in Olten&quot;,&quot;alt&quot;:&quot;Zirkus Royal 2018 in Olten&quot;,&quot;assetId&quot;:132347388,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132356095,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;,&quot;link&quot;:&quot;/aargau/kanton-aargau/nach-rupperswil-prozess-jetzt-aeussert-sich-richter-aeschbach-etwas-schockiert-ihn-132356095&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-23T16:44:54+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-24T07:23:04+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/tOKNOyuig-CbSK7rPU-i_ZJUyiw/877e2eb423eecc8e01ca0498d87a0ffbd17d9a01/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=779&amp;local.crop.h=779&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nach Rupperswil-Prozess: Jetzt äussert sich Richter Aeschbach - etwas schockiert ihn&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Vierfachmord&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/tOKNOyuig-CbSK7rPU-i_ZJUyiw/877e2eb423eecc8e01ca0498d87a0ffbd17d9a01/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=779&amp;local.crop.h=779&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Das Bezirksgericht Lenzburg: René Müller (SVP), Margrit Kaufmann (CVP), Gerichtsschreiber Lukas Fischer, Präsident Daniel Aeschbach (SVP), Marianne Bitterli (SVP) und Luca Cirigliano (SP).&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132316308,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:779},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132353703,&quot;ressort&quot;:&quot;blaulicht&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/blaulicht/polen-beziffert-reparationsforderungen-auf-440-milliarden-euro-132353703&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-23T02:56:30+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T02:58:36+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/V68eSimLFV6KRsCxrTtqnjUgEEI/8c4d07a08dba6b52585dbef02e2062ff0af387bb/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Polen beziffert Reparationsforderungen auf 440 Milliarden Euro&quot;,&quot;labeltype&quot;:&quot;blaulicht&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Polen - Deutschland&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/V68eSimLFV6KRsCxrTtqnjUgEEI/8c4d07a08dba6b52585dbef02e2062ff0af387bb/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Bahnzufahrt zum früheren Nazi-Konzentrationslager Auschwitz-Birkenau in Polen. (Archivbild)&quot;,&quot;alt&quot;:&quot;Die Bahnzufahrt zum früheren Nazi-Konzentrationslager Auschwitz-Birkenau in Polen. (Archivbild)&quot;,&quot;assetId&quot;:132353701,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132347713,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/der-inbegriff-der-robusten-uhr-certina-wird-130-jahre-alt-132347713&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-21T18:10:10+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-22T09:10:12+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/urWYG6WGfbsn7G6q4z5aHST4yQI/7dbe98e0fe8c558423a597afd4f0d0de7c4429e6/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der Inbegriff der robusten Uhr: Certina wird 130 Jahre alt&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Grenchen/Le Locle&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/urWYG6WGfbsn7G6q4z5aHST4yQI/7dbe98e0fe8c558423a597afd4f0d0de7c4429e6/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1799&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bis 1984 war Certina, das heute zur Swatch Group gehört, in Grenchen an der Bahnhofstrasse zuhause. Die beliebte Modellinie DS Podium wurde 2004 lanciert.&quot;,&quot;alt&quot;:&quot;Bis 1984 war Certina, das heute zur Swatch Group gehört, in Grenchen an der Bahnhofstrasse zuhause. Die beliebte Modellinie DS Podium wurde 2004 lanciert.&quot;,&quot;assetId&quot;:132347798,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1799},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132356058,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/seelenfutter-gewinnt-die-neugruender-challenge-132356058&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-03-23T16:38:34+01:00&quot;,&quot;dateModified&quot;:&quot;2018-03-23T17:56:32+01:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/kj0wpU8aPHxV3Yo67rO4QCwk8yM/b65b025442743d3b54dbecbcfcd5d630d6aed03f/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Seelenfutter gewinnt die Neugründer-Challenge&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Solothurn&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/kj0wpU8aPHxV3Yo67rO4QCwk8yM/b65b025442743d3b54dbecbcfcd5d630d6aed03f/teaser-goldbach&quot;,&quot;title&quot;:&quot;Neugründer Challenge 2018 im Uferbau Solothurn&quot;,&quot;alt&quot;:&quot;Neugründer Challenge 2018 im Uferbau Solothurn&quot;,&quot;assetId&quot;:132354695,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[132352123,132351687,132351025,132338978,132352371,132354444,132354917,132352247,132354587,132355584,132352407,132157070,132351721,132354641,132354778,132351128,132356095,132353703,132347713,132356058],&quot;teasers&quot;:[&quot;/solothurn/grenchen/verflixter-flixbus-die-sp-fraktion-wehrt-sich-gegen-die-geplante-haltestelle-132352123&quot;,&quot;/solothurn/grenchen/verschwundener-starfighter-auf-dem-flughafenkreisel-hat-einen-nachfolger-132351687&quot;,&quot;/solothurn/grenchen/ein-schiff-auf-der-strasse-ms-60-erreicht-nach-fuenf-tagen-nidau-132351025&quot;,&quot;/solothurn/grenchen/video-zeigt-den-fc-grenchen-als-er-noch-international-spielte-132338978&quot;,&quot;/schweiz/gefaengnisvorsteher-von-thomas-n-hinterfragt-rupperswil-urteil-das-ist-ein-logischer-unsinn-132352371&quot;,&quot;/schweiz/facebook-kommentar-zu-halbnackten-juso-frauen-ist-nicht-ehrverletzend-132354444&quot;,&quot;/ausland/innenminister-grard-collomb-ueber-geiselnahme-in-supermarkt-die-bedrohung-bleibt-praesent-132354917&quot;,&quot;/aargau/aarau/cumulus-karte-ueberfuehrt-dreiste-migros-diebin-178-mal-klappte-ihr-umtausch-trick-132352247&quot;,&quot;/solothurn/grenchen/letzte-matinee-der-jugendmusik-mit-ueli-steffen-132354587&quot;,&quot;/sport/solothurn/32-sieg-und-einzug-in-den-final-der-ehc-olten-schaltet-erzrivale-langenthal-aus-und-spielt-um-den-meistertitel-132355584&quot;,&quot;/solothurn/kanton-solothurn/vier-mal-am-selben-ort-eingebrochen-raeuberbande-fordert-mildere-strafen-132352407&quot;,&quot;/solothurn/grenchen/ein-neuer-flieger-landet-auf-dem-flughafen-dach-132157070&quot;,&quot;/basel/baselbiet/das-geld-der-rudolf-steiner-bewegung-wird-langsam-knapp-132351721&quot;,&quot;/wirtschaft/umsatz-und-gewinn-der-migros-aare-gehen-leicht-zurueck-132354641&quot;,&quot;/sport/tennis/pariser-sirenengesang-naechste-charme-offensive-auf-roger-federer-132354778&quot;,&quot;/solothurn/olten/circus-royal-bringt-30000-freikarten-in-umlauf-nur-wenige-sind-wirklich-gratis-eintritte-132351128&quot;,&quot;/aargau/kanton-aargau/nach-rupperswil-prozess-jetzt-aeussert-sich-richter-aeschbach-etwas-schockiert-ihn-132356095&quot;,&quot;/blaulicht/polen-beziffert-reparationsforderungen-auf-440-milliarden-euro-132353703&quot;,&quot;/solothurn/grenchen/der-inbegriff-der-robusten-uhr-certina-wird-130-jahre-alt-132347713&quot;,&quot;/solothurn/kanton-solothurn/seelenfutter-gewinnt-die-neugruender-challenge-132356058&quot;]}"></span></div>
<!-- at:2018-03-24T07:09:14.814Z took:24,1740 url:/__component__/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".79qrgn3fhe" data-react-checksum="1719427078"><section class="section section--dark" data-reactid=".79qrgn3fhe.1"><div class="container" data-reactid=".79qrgn3fhe.1.0"><header class="section-header section-header--inverted" data-reactid=".79qrgn3fhe.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".79qrgn3fhe.1.0.0.1"><span data-reactid=".79qrgn3fhe.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".79qrgn3fhe.1.0.1"><div class="top-videos__recommendation" data-reactid=".79qrgn3fhe.1.0.1.0"><ul class="top-videos__list" data-reactid=".79qrgn3fhe.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".79qrgn3fhe.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".79qrgn3fhe.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".79qrgn3fhe.1.0.1.0.2.0"><span class="button__label" data-reactid=".79qrgn3fhe.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;}"></span></div>
<!-- at:2018-03-24T07:00:22.461Z took:3,77 url:/__component__/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:none;">
  
<!-- start component:articleBar -->
<div class="az-iso az-iso--articleBar" data-meta="{&quot;id&quot;:&quot;articleBar&quot;}"><div class="az-iso-component"><div class="article-bar" data-reactid=".1arqiiqz8q8" data-react-checksum="-513051554"><div class="article-bar__social-mobile" data-reactid=".1arqiiqz8q8.0"><div class="article-bar-social-mobile" data-reactid=".1arqiiqz8q8.0.0"><button class="article-bar-button article-bar-button--social-mobile article-bar-button--android" data-reactid=".1arqiiqz8q8.0.0.1"></button></div></div><div class="article-bar-thumbs" data-reactid=".1arqiiqz8q8.1"><div class="article-bar-thumbs__title" data-reactid=".1arqiiqz8q8.1.0">War dieser Artikel lesenswert?</div><div class="article-bar-thumbs__feedback-title is-hidden" data-reactid=".1arqiiqz8q8.1.1">Vielen Dank für Ihr Feedback.</div><div class="article-bar-thumbs__actions" data-reactid=".1arqiiqz8q8.1.2"><button class="article-bar-button article-bar-button--positive-feedback" data-reactid=".1arqiiqz8q8.1.2.0"></button><button class="article-bar-button article-bar-button--negative-feedback" data-reactid=".1arqiiqz8q8.1.2.1"></button></div></div><div class="article-bar__spacer" data-reactid=".1arqiiqz8q8.2"></div><div class="article-bar__social-desktop" data-reactid=".1arqiiqz8q8.3"><ul class="article-bar-social" data-reactid=".1arqiiqz8q8.3.0"><li class="article-bar-social__item article-bar-social__item--facebook" data-reactid=".1arqiiqz8q8.3.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Folympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" data-gtm-social-network="Facebook" title="Teilen auf Facebook" class="article-bar-button article-bar-button--facebook" data-reactid=".1arqiiqz8q8.3.0.0.0"></a></li><li class="article-bar-social__item article-bar-social__item--twitter" data-reactid=".1arqiiqz8q8.3.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Folympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" data-gtm-social-network="Twitter" title="Teilen auf Twitter" class="article-bar-button article-bar-button--twitter" data-reactid=".1arqiiqz8q8.3.0.1.0"></a></li><li class="article-bar-social__item article-bar-social__item--whatsapp" data-reactid=".1arqiiqz8q8.3.0.2"><a href="whatsapp://send?text=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsport%2Folympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" data-gtm-social-network="WhatsApp" data-action="share/whatsapp/share" title="Teilen auf Whatsapp" class="article-bar-button article-bar-button--whatsapp" data-reactid=".1arqiiqz8q8.3.0.2.0"></a></li><li class="article-bar-social__item article-bar-social__item--mail" data-reactid=".1arqiiqz8q8.3.0.3"><a href="mailto:?subject=Olympia-Sieger%20im%20Interview:%20Dario%20Cologna:%20%C2%ABEine%20Familie%20zu%20haben,%20ist%20ein%20Ziel%C2%BB&amp;body=Olympiasieger%20Dario%20Cologna%20spricht%20%C3%BCber%20Erholung,%20Familienplanung%20und%20wiederholte%20Erfolge.%20%0D%0A%0D%0A%20https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725" data-gtm-social-network="EMail" title="E-mail diesen Artikel" class="article-bar-button article-bar-button--mail" data-reactid=".1arqiiqz8q8.3.0.3.0"></a></li><li class="article-bar-social__item article-bar-social__item--print" data-reactid=".1arqiiqz8q8.3.0.4"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="article-bar-button article-bar-button--print" data-reactid=".1arqiiqz8q8.3.0.4.0"></button></li></ul></div><a href="/solothurn/grenchen/verflixter-flixbus-die-sp-fraktion-wehrt-sich-gegen-die-geplante-haltestelle-132352123" class="article-bar-next-article" data-articleid="132352123" data-ressort="solothurn" data-subressort="grenchen" data-reactid=".1arqiiqz8q8.4"><div data-reactid=".1arqiiqz8q8.4.0"><span class="article-bar-next-article__title" data-reactid=".1arqiiqz8q8.4.0.0">NÄCHSTER ARTIKEL</span><h4 data-reactid=".1arqiiqz8q8.4.0.1">«Verflixter Flixbus»: Die SP-Fraktion wehrt sich gegen die geplante Haltestelle</h4></div></a></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleUrl&quot;:&quot;https://www.grenchnertagblatt.ch/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725&quot;,&quot;article&quot;:{&quot;id&quot;:132356725,&quot;url&quot;:&quot;/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Olympia-Sieger im Interview: Dario Cologna: «Eine Familie zu haben, ist ein Ziel»&quot;,&quot;labeltype&quot;:&quot;sport&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Olympiasieger Dario Cologna spricht über Erholung, Familienplanung und wiederholte Erfolge.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;&quot;},&quot;nextArticles&quot;:[{&quot;id&quot;:132352123,&quot;url&quot;:&quot;/solothurn/grenchen/verflixter-flixbus-die-sp-fraktion-wehrt-sich-gegen-die-geplante-haltestelle-132352123&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Verflixter Flixbus»: Die SP-Fraktion wehrt sich gegen die geplante Haltestelle&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Billig-Fernreisebus «Flixbus» kommt in der Grenchner SP-Fraktion nicht gut an. Die SP sorgt sich, dass die Stadt mit der geplanten Haltestelle ein falsches Zeichen setzt. &quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;},{&quot;id&quot;:132351687,&quot;url&quot;:&quot;/solothurn/grenchen/verschwundener-starfighter-auf-dem-flughafenkreisel-hat-einen-nachfolger-132351687&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Verschwundener Starfighter auf dem Flughafenkreisel hat einen Nachfolger&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Kreisel des Autobahnzubringers beim Flughafen hat einen neuen Kreiselschmuck. Es ist wieder ein Flugzeug.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;},{&quot;id&quot;:132351025,&quot;url&quot;:&quot;/solothurn/grenchen/ein-schiff-auf-der-strasse-ms-60-erreicht-nach-fuenf-tagen-nidau-132351025&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Ein Schiff auf der Strasse: «MS 60» erreicht nach fünf Tagen Nidau&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Das neue Schiff der Bielersee Schifffahrtsgesellschaft BSG hat in der Nacht auf Donnerstag die spektakuläre Reise von Österreich bis Nidau beendet. Jetzt wird es in der Nidauer Werft fertiggestellt.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;},{&quot;id&quot;:132338978,&quot;url&quot;:&quot;/solothurn/grenchen/video-zeigt-den-fc-grenchen-als-er-noch-international-spielte-132338978&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Video zeigt den FC Grenchen, als er noch international spielte&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;1966 vertrat der FC Grenchen mit weiteren Mannschaften die Schweiz im Internationalen Fussballcup. Der Club kam zwar nicht über die Gruppenphase hinaus. Seltene Einblicke geben aber die Aufnahmen eines Niederländers.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;},{&quot;id&quot;:132352371,&quot;url&quot;:&quot;/schweiz/gefaengnisvorsteher-von-thomas-n-hinterfragt-rupperswil-urteil-das-ist-ein-logischer-unsinn-132352371&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Gefängnisvorsteher von Thomas N. hinterfragt Rupperswil-Urteil: «Das ist ein logischer Unsinn»&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Vor einer Woche wurde der Rupperswiler Vierfachmörder Thomas N. zu einer lebenslänglichen Freiheitsstrafe und einer Verwahrung verurteilt. Verantwortlich für ihn ist Thomas Manhart, Leiter des Zürcher Justizvollzugs. Er erklärt, weshalb Thomas N. nie verwahrt wird.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132354444,&quot;url&quot;:&quot;/schweiz/facebook-kommentar-zu-halbnackten-juso-frauen-ist-nicht-ehrverletzend-132354444&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Facebook-Kommentar zu halbnackten Juso-Frauen ist nicht ehrverletzend&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Kurt Schläfli aus Luterbach (SO) wurde wegen eines Kommentars zu einem Juso-Beitrag auf Facebook angezeigt. Der ehemalige Kantonsrat versteht nicht, dass das üble Nachrede sein soll. Die Richter gaben ihm Recht. Freispruch.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132354917,&quot;url&quot;:&quot;/ausland/innenminister-grard-collomb-ueber-geiselnahme-in-supermarkt-die-bedrohung-bleibt-praesent-132354917&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Innenminister Gérard Collomb über Geiselnahme in Supermarkt: «Die Bedrohung bleibt präsent»&quot;,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Es ist vorbei: Einsatzkräfte haben den Geiselnehmer getötet, der sich in einem Supermarkt in Südfrankreich verschanzt hatte. Die Terrormiliz Islamischer Staat (IS) reklamierte die Tat für sich.&quot;,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132352247,&quot;url&quot;:&quot;/aargau/aarau/cumulus-karte-ueberfuehrt-dreiste-migros-diebin-178-mal-klappte-ihr-umtausch-trick-132352247&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Cumulus-Karte überführt dreiste Migros-Diebin – 178 Mal klappte ihr Umtausch-Trick&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Eine junge Frau hat nicht weniger 178 Mal geklaute Ware beim Migros-Kundendienst zurückgegeben und dafür Geld kassiert. Doch sie flog auf – am Donnerstag hat sie die Quittung für ihre Taten erhalten. &quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;aarau&quot;},{&quot;id&quot;:132354587,&quot;url&quot;:&quot;/solothurn/grenchen/letzte-matinee-der-jugendmusik-mit-ueli-steffen-132354587&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Letzte Matinee der Jugendmusik mit Ueli Steffen&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Am kommenden Sonntag, 25. März, leitet Ueli Steffen seine 26. und letzte Matinee der Jugendmusik Grenchen. Der Musiklehrer geht Ende Schuljahr in Pension.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;},{&quot;id&quot;:132355584,&quot;url&quot;:&quot;/sport/solothurn/32-sieg-und-einzug-in-den-final-der-ehc-olten-schaltet-erzrivale-langenthal-aus-und-spielt-um-den-meistertitel-132355584&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;3:2-Sieg und Einzug in den Final: Der EHC Olten schaltet Erzrivale Langenthal aus und spielt um den Meistertitel&quot;,&quot;labeltype&quot;:&quot;solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der EHC Olten holt mit dem 3:2-Triumph bei Erzrivale Langenthal den dritten Auswärtssieg und zieht verdient mit 4:1-Siegen in den Playoff-Final ein. EHCO-Trainer Bartolone: «Diese Mannschaft hat riesengrossen Charakter gezeigt.»&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;solothurn&quot;},{&quot;id&quot;:132352407,&quot;url&quot;:&quot;/solothurn/kanton-solothurn/vier-mal-am-selben-ort-eingebrochen-raeuberbande-fordert-mildere-strafen-132352407&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Vier Mal am selben Ort eingebrochen — Räuberbande fordert mildere Strafen&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Eine Bande aus Ex-Jugoslawien verübte mehrere Einbrüche am Jurasüdfuss. Aber wer war wo beteiligt?&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;},{&quot;id&quot;:132157070,&quot;url&quot;:&quot;/solothurn/grenchen/ein-neuer-flieger-landet-auf-dem-flughafen-dach-132157070&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Ein neuer Flieger landet auf dem Flughafen-Dach&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Das Modell der Swatch-Group-Firma Hamilton hat eine neue Bleibe. Es wurde am Donnerstag auf das Dach des Grenchner Flughafen-Restaurants gehievt.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;},{&quot;id&quot;:132351721,&quot;url&quot;:&quot;/basel/baselbiet/das-geld-der-rudolf-steiner-bewegung-wird-langsam-knapp-132351721&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Das Geld der Rudolf-Steiner-Bewegung wird langsam knapp&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;An ihrer Jahrestagung hat die Allgemeine Anthroposophische Gesellschaft grundlegende Entscheide zu treffen. Denn die Rudolf-Steiner-Bewegung kämpft mit anhaltenden finanziellen Problemen. &quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:132354641,&quot;url&quot;:&quot;/wirtschaft/umsatz-und-gewinn-der-migros-aare-gehen-leicht-zurueck-132354641&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Umsatz und Gewinn der Migros Aare gehen leicht zurück&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Genossenschaft Migros Aare hat im vergangenen Jahr einen Umsatzrückgang von 0,6 Prozent hinnehmen müssen. Der Gewinn reduzierte sich um etwa die Hälfte auf 30,5 Mio. Franken. Dennoch spricht die Genossenschaft von einem «soliden Ergebnis».&quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132354778,&quot;url&quot;:&quot;/sport/tennis/pariser-sirenengesang-naechste-charme-offensive-auf-roger-federer-132354778&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Pariser Sirenengesang: Nächste Charme-Offensive auf Roger Federer&quot;,&quot;labeltype&quot;:&quot;tennis&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Turnierdirektor Guy Forget sagt im französischen Radio, dass Roger Federer die French Open gewinnen könne. Eine Charme-Offensive, die wohl nicht ohne Hintergedanken geschieht. Titelverteidiger Federer bestreitet am Samstag seine erste Partie in Miami. &quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;tennis&quot;},{&quot;id&quot;:132351128,&quot;url&quot;:&quot;/solothurn/olten/circus-royal-bringt-30000-freikarten-in-umlauf-nur-wenige-sind-wirklich-gratis-eintritte-132351128&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Circus Royal bringt 30&#39;000 Freikarten in Umlauf – nur wenige sind wirklich Gratis-Eintritte&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Circus Royal ist in der Stadt Olten – ausnahmsweise ohne Raubtiere, dafür mit 30&#39;000 Freikarten, die grösstenteils gar keine sind.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;olten&quot;},{&quot;id&quot;:132356095,&quot;url&quot;:&quot;/aargau/kanton-aargau/nach-rupperswil-prozess-jetzt-aeussert-sich-richter-aeschbach-etwas-schockiert-ihn-132356095&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Nach Rupperswil-Prozess: Jetzt äussert sich Richter Aeschbach - etwas schockiert ihn&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Erstmals äussert sich Bezirksgerichtspräsident zum Prozess im Fall Rupperswil. Schockiert hat ihn dabei «das Aggressionspotenzial, das an der Verhandlung nicht anwesende Personen gegenüber der amtlichen Verteidigerin des Beschuldigten ausdrückten.»&quot;,&quot;ressort&quot;:&quot;aargau&quot;,&quot;subressort&quot;:&quot;kanton-aargau&quot;},{&quot;id&quot;:132353703,&quot;url&quot;:&quot;/blaulicht/polen-beziffert-reparationsforderungen-auf-440-milliarden-euro-132353703&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Polen beziffert Reparationsforderungen auf 440 Milliarden Euro&quot;,&quot;labeltype&quot;:&quot;blaulicht&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Den polnischen Opfern Hitler-Deutschlands stehen nach Angaben aus Warschau individuelle Entschädigungen in Höhe von insgesamt 440 Milliarden Euro zu. Diese Zahl nannte der Vorsitzende des vom Parlament eingesetzten Ausschusses für die Reparationsforderungen.&quot;,&quot;ressort&quot;:&quot;blaulicht&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132347713,&quot;url&quot;:&quot;/solothurn/grenchen/der-inbegriff-der-robusten-uhr-certina-wird-130-jahre-alt-132347713&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Der Inbegriff der robusten Uhr: Certina wird 130 Jahre alt&quot;,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Uhrenmarke Certina feiert an der Uhren- und Schmuckmesse Baselworld ihr 130-Jahre-Jubiläum. Sie blickt dabei auf eine bewegte Firmen- respektive Markengeschichte zurück.&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;},{&quot;id&quot;:132356058,&quot;url&quot;:&quot;/solothurn/kanton-solothurn/seelenfutter-gewinnt-die-neugruender-challenge-132356058&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Seelenfutter gewinnt die Neugründer-Challenge&quot;,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;An der Neugründer-Challenge im Uferbau in Solothurn buhlten vier Jungunternehmer um einen Zustupf von 1000 Franken. Linda Gutknecht\ngewinnt mit «Soulfood».&quot;,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;}]}"></span></div>
<!-- at:2018-03-24T07:09:14.815Z took:7,1401 url:/__component__/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/article-bar/default -->
<!-- end component:articleBar -->

</div>



    <div class="container container--bottom-board">
      <div class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".z6jbek81z8" data-react-checksum="-675878345"><div class="container" data-reactid=".z6jbek81z8.0"><div class="footer-nav" data-reactid=".z6jbek81z8.0.0"><ul class="footer-nav__list" data-reactid=".z6jbek81z8.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".z6jbek81z8.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".z6jbek81z8.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".z6jbek81z8.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.grenchnertagblatt.ch/e-paper/" data-reactid=".z6jbek81z8.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".z6jbek81z8.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.grenchnertagblatt.ch/abonnement/abo-service/" data-reactid=".z6jbek81z8.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".z6jbek81z8.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".z6jbek81z8.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.grenchnertagblatt.ch/az-bonus-club/az-bonus-angebote/" data-reactid=".z6jbek81z8.0.0.$Spalte 3.$1.$1">az Bonus</a></li></ul><ul class="footer-nav__list" data-reactid=".z6jbek81z8.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".z6jbek81z8.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/hilfe" data-reactid=".z6jbek81z8.0.0.$Spalte 4.$1.$1">Hilfe</a></li><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 4.$2"><a class="footer-nav__link" href="/hilfe/netiquette" data-reactid=".z6jbek81z8.0.0.$Spalte 4.$2.$2">Netiquette</a></li></ul><ul class="footer-nav__list" data-reactid=".z6jbek81z8.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".z6jbek81z8.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="https://www.myjob.ch/" data-reactid=".z6jbek81z8.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://events.grenchnertagblatt.ch" data-reactid=".z6jbek81z8.0.0.$Spalte 5.$2.$2">Events</a></li><li class="footer-nav__item" data-reactid=".z6jbek81z8.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".z6jbek81z8.0.0.$Spalte 5.$3.$3">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".z6jbek81z8.0.1"><button class="button button--primary" data-reactid=".z6jbek81z8.0.1.0"><span class="button__label" data-reactid=".z6jbek81z8.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".z6jbek81z8.0.1.1"><h2 class="footer-headline" data-reactid=".z6jbek81z8.0.1.1.0"><span data-reactid=".z6jbek81z8.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" alt="AZ Medien Logo" src="/__node__/1.12.3/__static__/client/images/logos/az_medien.svg" data-reactid=".z6jbek81z8.0.1.1.0.1"></h2><div data-reactid=".z6jbek81z8.0.1.1.1"><section class="footer-links__section" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen"><h2 class="footer-links__section-title" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.0">Zeitungen</h2><ul class="footer-links__links" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1"><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$7.$7">ot Oltner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$8"><a class="footer-links__link" href="https://www.schweizamwochenende.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitungen.1.$8.$8">Schweiz am Wochenende</a></li></ul></section><section class="footer-links__section" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".z6jbek81z8.0.1.1.1.$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$4.$4">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$5.$5">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$6.$6">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$7.$7">Haustech</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$8.$8">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Zeitschriften/Bücher.1.$9.$9">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://tv25.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1.$4.$4">TV25</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1.$5"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".z6jbek81z8.0.1.1.1.$TV-Senderfamilie.1.$5.$5">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".z6jbek81z8.0.1.1.1.$Online"><h2 class="footer-links__section-title" data-reactid=".z6jbek81z8.0.1.1.1.$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1"><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$3"><a class="footer-links__link" href="http://www.myjob.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$3.$3">myjob.ch</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$4"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$4.$4">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$5"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$5.$5">swissmom</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$6"><a class="footer-links__link" href="https://www.petitio.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Online.1.$6.$6">Petitio</a></li></ul></section><section class="footer-links__section" data-reactid=".z6jbek81z8.0.1.1.1.$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".z6jbek81z8.0.1.1.1.$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".z6jbek81z8.0.1.1.1.$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".z6jbek81z8.0.1.1.1.$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".z6jbek81z8.0.1.1.1.$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".z6jbek81z8.0.1.1.1.$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".z6jbek81z8.0.1.1.1.$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div></div><div class="footer-copyright" data-reactid=".z6jbek81z8.0.2"><p data-reactid=".z6jbek81z8.0.2.0"><span data-reactid=".z6jbek81z8.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".z6jbek81z8.0.2.0.1">2018</span><span data-reactid=".z6jbek81z8.0.2.0.2">, </span><span data-reactid=".z6jbek81z8.0.2.0.3">az Grenchner Tagblatt</span></p></div></div><div class="react-cookie-banner cookie-banner " data-reactid=".z6jbek81z8.1"><span class="cookie-message" data-reactid=".z6jbek81z8.1.0"><span data-reactid=".z6jbek81z8.1.0.0">Diese Seite verwendet Cookies, um Inhalte und Werbeanzeigen zu personalisieren. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. </span><a class="cookie-link" href="/agb#cookies" data-reactid=".z6jbek81z8.1.0.1">In unseren AGB erhalten Sie mehr Informationen zum Thema.</a></span><div class="button-close" data-reactid=".z6jbek81z8.1.1">Nicht mehr anzeigen</div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.grenchnertagblatt.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.grenchnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.grenchnertagblatt.ch/az-bonus-club/az-bonus-angebote/&quot;,&quot;label&quot;:&quot;az Bonus&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;},{&quot;href&quot;:&quot;/hilfe/netiquette&quot;,&quot;label&quot;:&quot;Netiquette&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;https://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://events.grenchnertagblatt.ch&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Zeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;},{&quot;name&quot;:&quot;Schweiz am Wochenende&quot;,&quot;url&quot;:&quot;https://www.schweizamwochenende.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;TV25&quot;,&quot;url&quot;:&quot;http://tv25.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;myjob.ch&quot;,&quot;url&quot;:&quot;http://www.myjob.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Petitio&quot;,&quot;url&quot;:&quot;https://www.petitio.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;gtb2016&quot;}"></span></div>
<!-- at:2018-03-24T07:10:11.623Z took:17,37 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="/__node__/1.12.3/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.useCanonical = true;
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<script src="//aka-cdn.adtech.de/dac/1135.1/w1179263.js"></script>
<script>
  ;(function (global) {
    global.ADTECH = global.ADTECH || {};
    global.ADTECH.config = global.ADTECH.config || {};
    global.ADTECH.config.page = global.ADTECH.config.page || {};
    global.ADTECH.config.page.kv = global.ADTECH.config.page.kv || {};
    global.ADTECH.config.page.kv['website'] = 'production';
    global.ADTECH.config.page.kv['kind'] = 'newsarticle';
    global.ADTECH.config.page.kv['channel'] = 'sport';
    global.ADTECH.config.page.kv['storyid'] = '132356725';
  })(window);
</script>
<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {};
  })(window);
</script>

<!-- at:2018-03-24T07:09:14.811Z took:1,147 url:/__component__/sport/olympia-sieger-im-interview-dario-cologna-eine-familie-zu-haben-ist-ein-ziel-132356725/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>