<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Wetter: Die Windgeschwindigkeit wird in Grenchen neu per Laserstrahl gemessen | Grenchner Tagblatt</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Wetter: Die Windgeschwindigkeit wird in Grenchen neu per Laserstrahl gemessen | Grenchner Tagblatt"><meta data-n-head="ssr" data-hid="author" name="author" content="Andreas Toggweiler"><meta data-n-head="ssr" data-hid="description" name="description" content="An der Wetterstation von Meteoswiss in Grenchen wurde diese Woche ein neues Messgerät installiert. Das sogenannte Lidar misst die Windstärke."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Die Windgeschwindigkeit wird in Grenchen neu per Laserstrahl gemessen,Grenchen»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-02-04T15:19:09.293Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-02-04T13:02:58.700Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@grenchnertagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="164983230226489"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="252160844808603"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Wetter: Die Windgeschwindigkeit wird in Grenchen neu per Laserstrahl gemessen | Grenchner Tagblatt"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/C=W3456,H1944,X0,Y180/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/2/4/065d0bb1-1499-405d-90b6-cc0904cd72a9.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="An der Wetterstation von Meteoswiss in Grenchen wurde diese Woche ein neues Messgerät installiert. Das sogenannte Lidar misst die Windstärke."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/wetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azGrenchen"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azGrenchen"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.grenchnertagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Grenchner Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Wetter: Die Windgeschwindigkeit wird in Grenchen neu per Laserstrahl gemessen | Grenchner Tagblatt"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/C=W3456,H1944,X0,Y180/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/2/4/065d0bb1-1499-405d-90b6-cc0904cd72a9.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="An der Wetterstation von Meteoswiss in Grenchen wurde diese Woche ein neues Messgerät installiert. Das sogenannte Lidar misst die Windstärke."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/grenchnertagblatt/9.1.6/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.1.6/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.1.6/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.1.6/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.1.6/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.1.6/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.1.6/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.1.6/static/brand-color.build.css?v3"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.1.6/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.1.6/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.1.6/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.1.6/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.1.6/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.1.6/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.1.6/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/wetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Grenchner Tagblatt, Schweiz, https://www.grenchnertagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.1.6/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.grenchnertagblatt.ch/amp/solothurn/grenchen/wetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.1.6/static/css/print.css?16" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2094640">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"Wetter: Die Windgeschwindigkeit wird in Grenchen neu per Laserstrahl gemessen"}}]}</script><script data-n-head="ssr" type="text/javascript"> window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1690799775322999168","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}] }; </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2094640","componentName":"Die Windgeschwindigkeit wird in Grenchen neu per Laserstrahl gemessen"},"category":{"primaryCategory":"Solothurn","subCategory1":"Grenchen","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Die Windgeschwindigkeit wird in Grenchen neu per Laserstrahl gemessen","catchline":"Wetter","author":[{"authorName":"Andreas Toggweiler"}],"issueTimestamp":"2021-02-04T13:02:58.700Z","updateTimestamp":"2021-02-04T15:19:09.293Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","municipality":"nwch:2103","topic":"Fussball;Wind;Kernenergie;Fussball;Wetter;Grenchen;Payerne;Schaffhausen"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2094640","pageName":"/solothurn/grenchen/wetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/wetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640"},"category":{"pageType":"regular","primaryCategory":"Solothurn","subCategory1":"Grenchen","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.grenchnertagblatt.ch","storeID":"GTB","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/wetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640","user":[{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1690797653241450378","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2094640","componentName":"Die Windgeschwindigkeit wird in Grenchen neu per Laserstrahl gemessen","timeStamp":"2021-02-04T20:24:56.200Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));
            document.dispatchEvent(new window.CustomEvent('nzz:referring-element:update'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;

          window.dS = dS;
        </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" src="//nexus.ensighten.com/nzz/prod-gtb/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.1.6/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">deferred(function() {    setTimeout(function() {      if (!document.querySelector('[src="//adnz.co/header.js?adTagId=167"]')) {        var script = document.createElement('script');        script.setAttribute('type', 'text/javascript');        script.setAttribute('defer', 'defer');        script.setAttribute('async', 'async');        script.setAttribute('src', '//adnz.co/header.js?adTagId=167');        document.getElementsByTagName('head')[0].appendChild(script);            window.audienzz = window.audienzz || {};    if (typeof window.audienzz.getTraitValues == 'function') {        var traitValues = window.audienzz.getTraitValues();        if (typeof traitValues == 'string') {            try {                traitValues = JSON.parse(traitValues);            } catch(e){};        }        window.audienzz.keywords = traitValues;    }    window.audienzz.keywords = window.audienzz.keywords || {};    window.audienzz.keywords.department = ["solothurn","grenchen","wetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640"];    window.audienzz.keywords.article = ["yes","ld.2094640"];      } else {        if (window.audienzz && window.audienzz.refreshAds) {          window.audienzz.keywords.department = ["solothurn","grenchen","wetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640"];          window.audienzz.keywords.article = ["yes","ld.2094640"];          window.audienzz.refreshAds();          try {            console.log('reload adblock script');            window.audienzz.ab();          } catch(e){};        }      }    }, 0);  })</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2094640">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/wetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640"},"headline":"Wetter: Die Windgeschwindigkeit wird in Grenchen neu per Laserstrahl gemessen | Grenchner Tagblatt","datePublished":"2021-02-04T13:02:58.700Z","dateModified":"2021-02-04T15:19:09.293Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt/","https://twitter.com/GTGrenchen"]},"description":"An der Wetterstation von Meteoswiss in Grenchen wurde diese Woche ein neues Messgerät installiert. Das sogenannte Lidar misst die Windstärke.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Neue Zürcher Zeitung","productID":"nzz.ch:basic"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/2/4/065d0bb1-1499-405d-90b6-cc0904cd72a9.jpeg","width":"3456","height":"2304"},"author":[{"@type":"Person","name":"Andreas Toggweiler (at)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/runtime.1802caf.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/vendor.f51e585.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/app.974535c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/layouts/default.8218a6e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/common.b1d5e04.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/commons/.ab9f26b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/114.ee49658.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/105.a8d9960.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/113.7af1da1.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/pages/_article/_id.6c02567.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/19.51c15b9.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/106.92bc67a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/4.b56f05c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/article16.73743ae.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/commons/conversion-elements.2b7dd91.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/article2.3013d76.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.1.6/app/article6.fc7ad4d.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 6c3e3a8b:0 e72accac:0 6ff56d74:0 a1c1d8f2:0 29359607:0 7fb80d3f:0 4ef52524:0 615cb128:0 cb5470c4:0 5694f1be:0 54e650d9:0 3169de85:0 b2865716:0 dbc34b58:0 b6f42f2a:0 35d2f099:0 1328ea0e:0 6f9d2f61:0 8e24365e:0 2eca8126:0 38685ee4:0 406d89d2:0 15438ff8:0 2b86d06c:0 0217e8a9:0 7c888e01:0 8d04454e:0 4710c9b0:0 b5054224:0 7780843a:0 49bb4d32:0 86c74f0a:0 71a75fa6:0 b8427da6:0 15f6d90c:0 03f09618:0 1bb0e0ac:0 7293fcad:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/solothurn/grenchen/wetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640" class="page--custom page--grenchnertagblatt" data-v-7372de46><!----> <!----><!----><!----><!----><!----><!----><!----> <div class="header" data-v-82ef83cc data-v-7372de46><div class="header__above header--brand" data-v-82ef83cc></div> <div class="header__stay-on-top--wrapper" data-v-11fa4286 data-v-82ef83cc><div class="header__stay-on-top header__stay-on-top--fixed header__stay-on-top--article header__stay-on-top--transition" data-v-11fa4286><div class="header-main header-main--article" data-v-5bade41e data-v-82ef83cc><div class="pageholder" data-v-5bade41e><div class="header-main__holder" data-v-5bade41e><div class="header-main__container header-main__container--fixed" data-v-5bade41e><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu" data-v-77015361 data-v-5bade41e> <span class="header-button__label" data-v-77015361><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;" data-v-5bade41e><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo header__logo--fixed" data-v-03705ccc data-v-5bade41e><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active" data-v-03705ccc></a></div></div> <div class="header-main__container header-main__container--right" data-v-5bade41e><div class="header__user head__section--settings header-main__item header-main__user" data-v-53afb3e8 data-v-5bade41e><a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fwetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640" role="link" aria-label="Anmelden" class="header-button header-main__item" data-v-77015361 data-v-53afb3e8><svg version="1.1" viewBox="0 0 48 48" class="button--user svg-icon svg-fill" style="width:48px;height:48px;" data-v-53afb3e8><path stroke="#ffffff" fill="none" pid="0" _stroke="#000" d="M33.5 32v-2.5a4 4 0 00-4-4h-11a4 4 0 00-4 4V32m9.5-9.5a3.5 3.5 0 100-7 3.5 3.5 0 000 7z"/></svg> <span class="header-button__label header-button__label--hide-mobile" data-v-77015361>
      Anmelden
    </span> <!----></a></div> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar" data-v-11fa4286 data-v-82ef83cc><!----></div> </div></div></div> <div class="pageholder" data-v-6b52a300 data-v-7372de46><div class="resor resor__skyscraper resor__skyscraper--fixed" data-v-38312c90 data-v-7372de46><div id="adnz_skyscraper_1" class="resor__item" data-v-38312c90></div></div> <div class="nzz-container" data-v-6b52a300 data-v-7372de46><div class="nzz-page-transition" data-v-6b52a300 data-v-7372de46><div class="mainnav" data-v-7a37bb36 data-v-7372de46><div class="mainnav__container" data-v-7a37bb36><div class="mainnav__item" data-v-7a37bb36><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu" data-v-77015361 data-v-7a37bb36><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;" data-v-7a37bb36><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label" data-v-77015361>
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left" data-v-7a37bb36></div></div> <div class="nav-slider hidden" data-v-48a877ab data-v-7a37bb36><!----> <div class="nav-slider__wrapper" data-v-48a877ab><div class="nav-slider__content" data-v-48a877ab><div class="breadcrumbs" data-v-3271bf48 data-v-7a37bb36><a role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-3271bf48>Startseite</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-3271bf48><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-3271bf48><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-3271bf48>Solothurn</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-3271bf48><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-3271bf48><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-3271bf48>Grenchen</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-3271bf48><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-3271bf48><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title" data-v-77015361 data-v-3271bf48> <span class="header-button__label" data-v-77015361><span data-v-77015361 data-v-3271bf48>Wetter: Die Windgeschwindigkeit wird in Grenchen neu per Laserstrahl gemessen</span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article" data-v-48a877ab data-v-48a877ab><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;" data-v-48a877ab><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard" data-v-3bdc78ba data-v-7372de46><div id="adnz_maxiboard_1" class="resor__item" data-v-3bdc78ba></div></div> <div class="article" data-v-5ea9840a><section data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular" data-v-18c9aa81><!----> <div content="" pagetype="Article" componenttype="header" class="headline" data-v-da23ba28><div class="headline__highlight" data-v-da23ba28><div class="headline__inner headline__inner--highlight" data-v-da23ba28><!----> <h2 class="headline__title" data-v-da23ba28><div class="catchline catchline--regular" data-v-da23ba28><!----> <span>
    Wetter
  </span></div> <span data-v-da23ba28>Die Windgeschwindigkeit wird in Grenchen neu per Laserstrahl gemessen</span></h2></div></div> <div class="headline__inner" data-v-da23ba28><p class="headline__lead" data-v-da23ba28>An der Wetterstation von Meteoswiss in Grenchen wurde diese Woche ein neues Messgerät installiert. Das sogenannte Lidar misst die Windstärke.</p> <div class="progressbar__wrapper" data-v-720331b8 data-v-da23ba28><div class="progressbar" data-v-d8a9baca data-v-da23ba28><!----></div></div> <div class="headline__meta" data-v-da23ba28><!----> <div class="metainfo metainfo--content" data-v-da23ba28><!----> <span class="metainfo__item metainfo__item--author" data-v-da23ba28>Andreas Toggweiler</span> <!----> <!----> <time datetime="2021-02-04T13:02:58.700Z" class="metainfo__item metainfo__item--date" data-v-da23ba28>
          04.02.2021, 14.02 Uhr
        </time></div> <div class="headline__meta-extra" data-v-da23ba28><div class="actionbar actionbar--header" data-v-19ae77b5 data-v-da23ba28><div class="actionbar__item" data-v-19ae77b5><button class="actionbar__button button actionbar__button--header" data-v-19ae77b5><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;" data-v-19ae77b5><g clip-path="url(#clip0)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></g><defs><clipPath id="clip0"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v16H0z"/></clipPath></defs></svg> <span class="actionbar__label" data-v-19ae77b5>Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print" data-v-19ae77b5><div class="actionbar__button actionbar__button--header" data-v-19ae77b5><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;" data-v-19ae77b5><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label" data-v-19ae77b5>Drucken</span></div></div> <div class="actionbar__item" style="position:relative;" data-v-10cefed2 data-v-19ae77b5><div class="contextmenu-closed" data-v-10cefed2><div class="actionbar__button actionbar__button--header" data-v-10cefed2 data-v-19ae77b5><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;" data-v-19ae77b5><g clip-path="url(#clip0)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="clip0"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label" data-v-10cefed2 data-v-19ae77b5>Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container" data-v-faa6a6c6 data-v-10cefed2><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content" data-v-e9833638><div class="image__placeholder" style="position:relative;" data-v-e9833638><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/2/4/065d0bb1-1499-405d-90b6-cc0904cd72a9.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e9833638><img layout="intrinsic" alt="Ludovic Renaud (links) und Philipp Bättig beim Montieren des Lidar-Messgerätes (vorne). Im Hintergrund der Radar-Windprofiler. " data-sizes="0" data-nzz-tid="article-image" width="3456" height="2304" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/2/4/065d0bb1-1499-405d-90b6-cc0904cd72a9.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/2/4/065d0bb1-1499-405d-90b6-cc0904cd72a9.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/2/4/065d0bb1-1499-405d-90b6-cc0904cd72a9.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/2/4/065d0bb1-1499-405d-90b6-cc0904cd72a9.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e9833638> <!----> <!----> <!----></div></div> <div class="articlecomponent__description" data-v-e9833638><div class="image-description" data-v-38608a3f data-v-e9833638><h3 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-38608a3f>Ludovic Renaud (links) und Philipp Bättig beim Montieren des Lidar-Messgerätes (vorne). Im Hintergrund der Radar-Windprofiler. </h3> <div class="image-description__author" data-v-38608a3f><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-38608a3f>Bild: Andreas Toggweiler</span></div></div></div></figure> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text" data-v-2019ed71>Ein Dreierteam von Meteoswiss aus Payerne hat das Gerät auf dem Gelände der Wetterstation bei der Segelflugpiste des Grenchner Flughafens montiert. Dies nachdem keinerlei Einsprachen gegen die Aufrüstung der Wetterstation eingegangen waren.</p> <!----><!----> <div content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div data-v-18c9aa81><div class="cve" data-v-5ea9840a></div></div><!----> <div content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <h3 data-team-subtitle="" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-436bda7d><span data-v-436bda7d>Worum geht es?</span></h3> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Die Messstation Grenchen ist Teil eines Mess- und Prognosesystems, das der meteorologischen Überwachung der Kernkraftwerke dient. Bei einem Störfall spielt nämlich die Wetterlage, insbesondere die Windrichtung, eine grosse Rolle beim Perimeter des betroffenen Gebietes. Dieses System, genannt <a rel="nofollow" target="_blank" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/die-wetterstation-wird-aufgerustet-ld.1263019">EMER-Met</a>, ist seit zehn Jahren in Betrieb und wird im Rahmen eines Innovationsprojektes erneuert und modernisiert.</p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Im Rahmen der Modernisierung wird die Messstation mit einem neuen Messgerät ausgerüstet, das der besseren Erfassung von Windgeschwindigkeit und -richtung in den untersten Atmosphärenschichten (Boden bis 1500 m über Boden) dient. </p> <!----><!----> <h3 data-team-subtitle="" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-436bda7d><span data-v-436bda7d>Nur vier Geräte im Einsatz</span></h3> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Das neue Gerät, Lidar genannt (Light Detection and Ranging), ist ziemlich exklusiv. Von Meteoschweiz werden lediglich drei weitere solche Einrichtungen betrieben, davon eine mobil. An den Standorten Schaffhausen, Payerne und Grenchen messen Fernerkundungs- instrumente&nbsp;– Windprofiler, Temperatur-Radiometer und neu auch Windlidar – vom Boden aus bis in mehrere Kilometer Höhe kontinuierlich Wind, Temperatur und Feuchte. </p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Der Windprofiler ist ein Radar, der aus den Reflektionen des Radarstrahls an den Luftturbulenzen ein vertikales Profil der Windgeschwindigkeit und Windrichtung für alle Höhen bis 8 km über Boden ableitet. Das Windlidar beruht auf dem gleichen Messprinzip, verwendet aber einen «augensicheren» Laserstrahl anstelle eines Radarstrahls und misst mit höherer Genauigkeit den Wind bis 2 km über Boden. Die Temperatur-Radiometer schliesslich leiten aus der Intensität der natürlichen Mikrowellenstrahlung der Atmosphäre die Temperatur ab. </p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Je nach Wetterlage und Höhe der Luftschicht (z. B. Nebel) bietet das eine oder andere Messsystem (Radar oder Laser) die besseren Daten, weshalb an den Messstationen beide Systeme zum Einsatz kommen.</p> <!----><!----> <h3 data-team-subtitle="" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-436bda7d><span data-v-436bda7d>Daten dienen auch dem «normalen» Wetterbericht</span></h3> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>«Natürlich werden die Meteodaten dieser speziellen Messstationen auch ins übrige <a rel="nofollow" target="_blank" href="https://www.meteoschweiz.admin.ch/home/mess-und-prognosesysteme/bodenstationen/automatisches-messnetz.html">Messnetz von Meteoschweiz</a> eingespiesen», erklärte Projektmitarbeiter Philipp Bättig vor Ort. Dieses umfasst mehrere hundert weitere Messtationen mit unterschiedlicher Ausstattung.</p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Das Messgerät, etwa ein Kubus von 1 Meter Seitenlänge, wurde fertig montiert auf einem Betonsockel platziert. Oder besser gesagt, fast fertig. Denn zum Schluss montierte Bättig noch einen selbst konstruierten Scheibenwischer samt Waschanlage für die Laser-Optik. Zur Inbetriebnahme gehörte auch die Eichung des Gerätes und der Anschluss ans Swisscom-Datennetz.</p> <!----><!----> <p data-team-paragraph="" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-2019ed71>Die Inbetriebnahme der neuen Einrichtung dürfte auch der Grund sein, wieso gewisse <a rel="nofollow" target="_blank" href="https://www.meteoswiss.admin.ch/home/measurement-values.html?param=messwerte-lufttemperatur-10min&amp;station=GRE&amp;chart=hour">Wetterdaten für Grenchen</a> zurzeit bei Meteoswiss nicht abrufbar sind.</p> <!----><!----> <div content="" pagetype="Article" componenttype="sharebox" class="regwalled" data-v-d199df12><div class="sharebox" data-v-d199df12><div class="sharebox__line" data-v-d199df12></div> <ul class="sharebox__content" data-v-d199df12><!----> <li class="sharebox__item sharebox__item--print" data-v-d199df12><a href="#" title="Drucken" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;" data-v-d199df12><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email" data-v-d199df12><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fwetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.grenchnertagblatt.ch%0A%C2%A9%20Grenchnertagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Grenchnertagblatt.ch%3A%20Die%20Windgeschwindigkeit%20wird%20in%20Grenchen%20neu%20per%20Laserstrahl%20gemessen" title="E-Mail senden" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb" data-v-d199df12><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fwetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter" data-v-d199df12><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fwetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Die%20Windgeschwindigkeit%20wird%20in%20Grenchen%20neu%20per%20Laserstrahl%20gemessen&amp;via=SZSolothurn" title="Auf Twitter teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin" data-v-d199df12><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fwetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Die%20Windgeschwindigkeit%20wird%20in%20Grenchen%20neu%20per%20Laserstrahl%20gemessen&amp;mini=true&amp;source=grenchnertagblatt" title="Auf LinkedIn teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing" data-v-d199df12><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fwetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link" data-v-d199df12><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;" data-v-d199df12><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line" data-v-d199df12></div></div> <!----></div> <!----><!----> <div content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo" data-v-20f6379a><p class="tags__title tags__title--articlemetainfo" data-v-20f6379a>Mehr zum Thema:</p> <ul class="tags__list tags__list--articlemetainfo" data-v-20f6379a><li class="tag tag--city" data-v-20f6379a><a href="/gemeinde/grenchen-2540" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Grenchen
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/fussball" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Fussball
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/kernenergie" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Kernenergie
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/payerne" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Payerne
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/schaffhausen" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Schaffhausen
      </a></li><li class="tag" data-v-20f6379a><a href="/thema/wind" data-nzz-referrer="tagLink" class="tag__label" data-v-20f6379a>
        Wind
      </a></li></ul> <!----></div></div> <!----></section> <div class="cve articlepromobox" data-v-5ea9840a></div> <!----> <!----> <div class="pageelement pageelement--advertisement" data-v-18c9aa81><div class="resor" data-v-18c9aa81><div id="adnz_billboard_1" class="resor__item" data-v-18c9aa81></div></div></div> <div class="resor resor--billboard" data-v-6a10fc8d data-v-5ea9840a><div id="adnz_business-click_1" class="resor__item" data-v-6a10fc8d></div></div> <div class="cve snippetsEnd" data-v-5ea9840a></div></div></div> <div class="pageelement footer" data-v-51fd36a4 data-v-7372de46><div class="pageelement pageelement--advertisement" data-v-51fd36a4><div class="resor" data-v-51fd36a4><div id="adnz_billboard_2" class="resor__item" data-v-51fd36a4></div></div></div> <div class="footer__article" data-v-51fd36a4><a href="https://abo.grenchnertagblatt.ch/#gtb?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fwetter-die-wingeschwindigkeit-wird-neu-per-laserstrahl-gemessen-ld.2094640" class="footer__link--button" data-v-51fd36a4><button role="button" aria-label="Grenchner Tagblatt abonnieren" class="button button--white footer__button" data-v-51fd36a4>
        Grenchner Tagblatt abonnieren
        <svg version="1.1" viewBox="0 0 16 11" class="svg-icon" style="width:16px;height:11px;" data-v-51fd36a4><path fill="#000000" stroke="none" pid="0" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z" _fill="#000"/></svg></button></a> <ul class="footer__section footer__section--article" data-v-51fd36a4><li class="footer__item footer__item--article" data-v-51fd36a4><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/kontakt/" class="footer__link" data-v-51fd36a4 data-v-51fd36a4>
          Kontakt
        </a></li><li class="footer__item footer__item--article" data-v-51fd36a4><a href="/agb" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-51fd36a4>
          AGB und Datenschutz
        </a></li><li class="footer__item footer__item--article" data-v-51fd36a4><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-51fd36a4>
          Impressum
        </a></li></ul></div> <div class="footer__print" data-v-51fd36a4>
    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----><!----><!----></div> <!----><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/runtime.1802caf.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/layouts/default.8218a6e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/common.b1d5e04.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/commons/.ab9f26b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/114.ee49658.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/105.a8d9960.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/113.7af1da1.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/pages/_article/_id.6c02567.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/19.51c15b9.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/106.92bc67a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/4.b56f05c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/article16.73743ae.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/commons/conversion-elements.2b7dd91.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/article2.3013d76.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/article6.fc7ad4d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/vendor.f51e585.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.1.6/app/app.974535c.js" defer></script><script data-n-head="ssr" type="text/javascript" data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BDQ3a4LMBTfqeMZdQ1XjeIlLCTluaJR737cLbT6EphGsdmr63J9bz08yeBMtf7uN9qrNmQvt597rIKOoC6ajcGQ=',
              websitePushId: 'web.ch.nzz.grenchnertagblatt',
              appKey: 'rdmcF4XMSsqq3P2gTgKOkQ',
              token: 'MTpyZG1jRjRYTVNzcXEzUDJnVGdLT2tROkg5bHFhTlg1RzRMRzNyZmQ1UGpCREx1THR2dkVYeEo0TVpDWUx1dWwzdVE',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1612423394822'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1612423394822" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
