<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <script id="script-loader" type="text/javascript">function cloneAttributes(e,t){for(var r=0;r<t.attributes.length;r++)e.setAttribute(t.attributes[r].nodeName,t.attributes[r].nodeValue)}var origInsertBefore=document.head.insertBefore;document.head.insertBefore=function(e,t){var r=["/tracking.js","//ens.",".ensighten.com","chartbeat","jwpcdn.com/player","embed-cdn.surveyhero.com"].some(t=>!e.getAttribute("src")||e.getAttribute("src").indexOf(t)>-1);if("false"===e.getAttribute("postload")&&(r=!0),r||"script"!==e.tagName.toLowerCase()||window.nzzScriptLazy)e.removeAttribute("async"),e.removeAttribute("defer"),origInsertBefore.call(document.head,e,t);else{var o=document.createElement("source");cloneAttributes(o,e),origInsertBefore.call(document.head,o,t)}},setTimeout((function(){document.querySelectorAll('head source, body source[type="text/javascript"]').forEach((function(e){var t=e.getAttribute("src");if(!t||"false"===e.getAttribute("postload")||t.indexOf(".static")>-1||0===t.indexOf("/")&&0!==t.indexOf("//")){window.nzzScriptLazy=1;var r=document.createElement("script");window.nzzScriptLazy=0,cloneAttributes(r,e),e.replaceWith(r,e),e.remove()}})),setTimeout((function(){window.nzzScriptLazy=1,document.querySelectorAll('head source, body source[type="text/javascript"]').forEach((function(e){var t=document.createElement("script");cloneAttributes(t,e),e.replaceWith(t,e),e.remove()})),setTimeout((function(){window.tms3rdPartyReady=!0,window.dispatchEvent(new window.CustomEvent("tms:3rdPartyReady"))}),500)}),2e3)}),500)</script>
    <title>Video: 70 festlich geschmückte Hunde spazierten durch Grenchen</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Video: 70 festlich geschmückte Hunde spazierten durch Grenchen"><meta data-n-head="ssr" data-hid="description" name="description" content="Es war ein spezieller Konvoi, der sich in der Vorweihnachtszeit durch Grenchen bewegt hat. 70 Halter und ihre geschmückten Hunde. «Wir wollen damit zeigen, dass auch viele Hunde gut miteinander auskommen», erklärt die Initiantin Erika Howald."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Weihnachtsbeleuchtung auf vier Pfoten: Rund 70 festlich geschmückte Hunde spazierten durch Grenchen,Video,Grenchen»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-12-15T23:13:07+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-12-15T23:10:00+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@grenchnertagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="164983230226489"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="252160844808603"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Video: 70 festlich geschmückte Hunde spazierten durch Grenchen"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/12/15/2615a25c-8b0c-4fec-94e7-24e10b6bed63.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1843,1037,x0,y0&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Es war ein spezieller Konvoi, der sich in der Vorweihnachtszeit durch Grenchen bewegt hat. 70 Halter und ihre geschmückten Hunde. «Wir wollen damit zeigen, dass auch viele Hunde gut miteinander auskommen», erklärt die Initiantin Erika Howald."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/tierisch-weihnachtsbeleuchtung-auf-vier-pfoten-rund-70-festlich-geschmueckte-hunde-spazierten-durch-grenchen-ld.2388734"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azGrenchen"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azGrenchen"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.grenchnertagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Grenchner Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Video: 70 festlich geschmückte Hunde spazierten durch Grenchen"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/12/15/2615a25c-8b0c-4fec-94e7-24e10b6bed63.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1843,1037,x0,y0&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Es war ein spezieller Konvoi, der sich in der Vorweihnachtszeit durch Grenchen bewegt hat. 70 Halter und ihre geschmückten Hunde. «Wir wollen damit zeigen, dass auch viele Hunde gut miteinander auskommen», erklärt die Initiantin Erika Howald."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/grenchnertagblatt/10.23.2/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253910"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.23.2/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" as="image" imagesrcset="https://img.chmedia.ch/2022/12/15/b7f47bda-86a4-4a37-9077-f06e7dfe02b6.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1080,1080,x420,y0 80w, https://img.chmedia.ch/2022/12/15/b7f47bda-86a4-4a37-9077-f06e7dfe02b6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1080,1080,x420,y0 160w" imagesizes=""><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.23.2/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.23.2/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.23.2/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.23.2/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.23.2/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.23.2/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/tierisch-weihnachtsbeleuchtung-auf-vier-pfoten-rund-70-festlich-geschmueckte-hunde-spazierten-durch-grenchen-ld.2388734"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Grenchner Tagblatt, Schweiz, https://www.grenchnertagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.23.2/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.grenchnertagblatt.ch/amp/solothurn/grenchen/tierisch-weihnachtsbeleuchtung-auf-vier-pfoten-rund-70-festlich-geschmueckte-hunde-spazierten-durch-grenchen-ld.2388734"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.23.2/static/css/print.css?28" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2388734">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"Video: 70 festlich geschmückte Hunde spazierten durch Grenchen"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1752334272242961045","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="adobe-target" type="text/javascript">
            window.nzzAdobeTarget = window.nzzAdobeTarget || (function () {
              var tests = [];
              var testStore;

              function addToTestStore() {
                var tests = Array.from(arguments);
                if (!testStore) {
                  console.log('no store to add tests');
                } else {
                  Object.assign.apply(Object, [testStore].concat(tests));
                }
              }

              return {
                addTest: function addTest(testPayload) {
                  if (!testStore) {
                    tests.push(testPayload);
                  } else {
                    addToTestStore(testPayload);
                  }
                },
                addStore: function addStore(store) {
                  if (!testStore) {
                    testStore = store;
                    addToTestStore.apply(undefined, tests);
                  }
                }
              };
            })()
          </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2388734","componentName":"Weihnachtsbeleuchtung auf vier Pfoten: Rund 70 festlich geschmückte Hunde spazierten durch Grenchen"},"category":{"primaryCategory":"Solothurn","subCategory1":"Grenchen","componentType":"article","componentSubType1":"video","componentSubType2":""},"attributes":{"headline":"Weihnachtsbeleuchtung auf vier Pfoten: Rund 70 festlich geschmückte Hunde spazierten durch Grenchen","firstPublishTitle":"Weihnachtsbeleuchtung auf vier Pfoten: Rund 70 festlich geschmückte Hunde spazierten durch Grenchen","catchline":"Tierisch","author":[{"authorName":""}],"issueTimestamp":"2022-12-15T21:10:00.000Z","updateTimestamp":"2022-12-15T21:13:07.861Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"Video","premium":false,"nzzTags":"","experiment":{},"municipality":"nwch:2103","topic":"Grenchen;Hunde;Tele M1;Weihnachten","topicCategories":"Haustiere"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2388734","pageName":"/solothurn/grenchen/tierisch-weihnachtsbeleuchtung-auf-vier-pfoten-rund-70-festlich-geschmueckte-hunde-spazierten-durch-grenchen-ld.2388734","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/tierisch-weihnachtsbeleuchtung-auf-vier-pfoten-rund-70-festlich-geschmueckte-hunde-spazierten-durch-grenchen-ld.2388734"},"category":{"pageType":"video","primaryCategory":"Solothurn","subCategory1":"Grenchen","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.grenchnertagblatt.ch","storeID":"GTB","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/tierisch-weihnachtsbeleuchtung-auf-vier-pfoten-rund-70-festlich-geschmueckte-hunde-spazierten-durch-grenchen-ld.2388734","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2388734","componentName":"Weihnachtsbeleuchtung auf vier Pfoten: Rund 70 festlich geschmückte Hunde spazierten durch Grenchen","timeStamp":"2022-12-16T01:51:18.586Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2388734" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":1208,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-12-16T01:51:18.652Z","componentID":"ld.2388734","componentName":"cache tracking"},"category":{"primaryCategory":"####Fri, 16 Dec 2022 01:31:11 GMT####","subCategory1":"%%%%2022-12-16T01:51:18.652Z%%%%","subCategory2":1671155478652,"subCategory3":1671154271000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" data-hid="bootstrap-performance" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-gtb/Bootstrap.js" onload="window.bootstrapLoaded = true"></script><script data-n-head="ssr" data-hid="bootstrap-performancedone" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" data-hid="target-done" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.23.2/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2388734">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/tierisch-weihnachtsbeleuchtung-auf-vier-pfoten-rund-70-festlich-geschmueckte-hunde-spazierten-durch-grenchen-ld.2388734"},"headline":"Video: 70 festlich geschmückte Hunde spazierten durch Grenchen","datePublished":"2022-12-15T23:10:00+02:00","dateModified":"2022-12-15T23:13:07+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Grenchner Tagblatt","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt"],"masthead":"https://www.grenchnertagblatt.ch/impressum","foundingDate":"1913"},"description":"Es war ein spezieller Konvoi, der sich in der Vorweihnachtszeit durch Grenchen bewegt hat. 70 Halter und ihre geschmückten Hunde. «Wir wollen damit zeigen, dass auch viele Hunde gut miteinander auskommen», erklärt die Initiantin Erika Howald.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/12/15/2615a25c-8b0c-4fec-94e7-24e10b6bed63.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=1843,1037,x0,y0&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}],"inLanguage":"de","alternativeHeadline":"Weihnachtsbeleuchtung auf vier Pfoten: Rund 70 festlich geschmückte Hunde spazierten durch Grenchen","articleSection":"Solothurn","keywords":["Hunde","Haustiere","Grenchen","Tele M1","Weihnachten"]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/9891ea7.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/ed2e429.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/1d82207.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2719bd7.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/0c5f8c0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2376dca.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/8d0f62b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/79ec035.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/8fe5b6e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2f97838.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/87b2a4d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/9aaab6b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/215de2c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/fcd4fdf.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/c68ead0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/1e75aa4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/de80ce9.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/7536cf6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/a3175b3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/93f2391.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/edf0e51.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/51dbba2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/e9ca327.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/fb3bcf0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/539baec.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 f556df62:0 620dc9d2:0 4a042c51:0 0f0ca2a6:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 63cbd41b:0 6c39c5c7:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 674fe797:0 abb9c12e:0 3beae55b:0 6175ac3a:0 b96cc17a:0 92ac0bfa:0 7989ed03:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="video" data-n-head="%7B%22class%22:%7B%22ssr%22:%22video%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/solothurn/grenchen/tierisch-weihnachtsbeleuchtung-auf-vier-pfoten-rund-70-festlich-geschmueckte-hunde-spazierten-durch-grenchen-ld.2388734" class="page--custom page--grenchnertagblatt"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <div aria-label="Gemeinde auswählen" role="button" class="contextmenu-municipality header-main__item" style="position:relative;"><div class="contextmenu-closed"><button class="button button--region"><svg version="1.1" viewBox="0 0 22 22" class="icon__compass svg-icon svg-fill" style="width:22px;height:22px;"><path pid="0" _stroke="#18191B" stroke-miterlimit="10" stroke-width=".917" d="M19.25 11A8.252 8.252 0 0011 2.75 8.252 8.252 0 002.75 11 8.252 8.252 0 0011 19.25 8.252 8.252 0 0019.25 11z"/><path pid="1" _fill="#18191B" d="M15.068 6.486L10.032 8.5A2.75 2.75 0 008.5 10.032l-2.015 5.036a.344.344 0 00.447.447l5.036-2.014a2.75 2.75 0 001.532-1.533l2.015-5.036a.344.344 0 00-.447-.446zM11 12.03a1.032 1.032 0 110-2.063 1.032 1.032 0 010 2.063z"/></svg> <span class="regiontext"><span class="button__label">
            Meine Gemeinde
          </span> <svg version="1.1" viewBox="0 0 7 11" class="icon__chevron svg-icon svg-fill" style="width:7px;height:11px;"><path stroke="#FFFFFF" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></span></button> </div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----> <!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/solothurn" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Solothurn
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/solothurn/grenchen" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Grenchen
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Video: 70 festlich geschmückte Hunde spazierten durch Grenchen
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--video"><!----> <div id="id-doc-1gkbplv170" pagetype="Article" componenttype="kaltura" data-vars-danzz-first-article-element="true" class="articlecomponent kaltura kaltura--first kaltura--before-header"><div class="video__placeholder video__placeholder--kaltura video__placeholder--before-header"><div class="videocomponent" style="min-height:0px;"><div class="kalturaPlayerChmedia" data-type="kaltura_singleArticle" data-id="1_u00qw4kc" data-options="" itemprop="video" itemscope="" itemtype="//schema.org/VideoObject">
              <span itemprop="name" content="Weihnachtsbeleuchtung auf vier Pfoten: Rund 70 festlich geschmückte Hunde spazierten durch Grenchen"></span>
              <span itemprop="description" content="Es war ein spezieller Konvoi, der sich gestern Abend durch Grenchen bewegt hat. 70 Halter und ihre geschmückten Hunde."></span>
              <span itemprop="duration" content="PT144S"></span>
              <span itemprop="thumbnailUrl" content="https://cfvod.kaltura.com/p/1719221/sp/171922100/thumbnail/entry_id/1_u00qw4kc/version/100001/width/1920/height/1080"></span>
              <span itemprop="width" content="1920"></span>
              <span itemprop="height" content="1080"></span>
              <span itemprop="uploadDate" content="2022-12-15T18:11:11.000Z"></span>
              <span itemprop="contentUrl" content="https://cdnapisec.kaltura.com/p/1719221/sp/171922100/playManifest/entryId/1_u00qw4kc/format/url/protocol/https"></span>
          </div>
          <div class="kalturaPlayerChmedia" data-type="kaltura_singleArticle" data-id="1_u00qw4kc" data-options="" itemprop="video" itemscope="" itemtype="//schema.org/VideoObject">
              <span itemprop="name" content="Weihnachtsbeleuchtung auf vier Pfoten: Rund 70 festlich geschmückte Hunde spazierten durch Grenchen"></span>
              <span itemprop="description" content="Es war ein spezieller Konvoi, der sich gestern Abend durch Grenchen bewegt hat. 70 Halter und ihre geschmückten Hunde."></span>
              <span itemprop=</div></div> <div class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-video-caption="true" class="image-description__caption image-description__caption--large"></h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Tele M1</span></div></div></div></div> <!----><!----> <div id="id-doc-1gkbplv171" content="" pagetype="Article" componenttype="header" data-vars-danzz-last-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--video catchline--video"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--video" style="width:14px;height:14px;min-width:14px;"><path pid="0" d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" _stroke="#888B95" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"/><path pid="1" d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274c.21-.117.21-.426 0-.548L5.128 4.124a.31.31 0 00-.461.274z" _fill="#888B95" _stroke="#888B95" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"/></svg> <!----> <span>
    Tierisch
  </span></div> <span>Weihnachtsbeleuchtung auf vier Pfoten: Rund 70 festlich geschmückte Hunde spazierten durch Grenchen</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Es war ein spezieller Konvoi, der sich in der Vorweihnachtszeit durch Grenchen bewegt hat. 70 Halter und ihre geschmückten Hunde. «Wir wollen damit zeigen, dass auch viele Hunde gut miteinander auskommen», erklärt die Initiantin Erika Howald.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <!----> <!----> <!----> <time datetime="2022-12-15T21:10:00.000Z" class="metainfo__item metainfo__item--date">
          15.12.2022, 22.10 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <div id="id-doc-1gkbplv173" content="" pagetype="Article" componenttype="sharebox"><!----> <!----></div> <!----><!----> <div id="id-doc-5492c824" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-1gkbplv174" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/grenchen-2540" data-nzz-referrer="tagLink" class="tag__label">
        Grenchen
      </a></li><li class="tag"><a href="/thema/hunde" data-nzz-referrer="tagLink" class="tag__label">
        Hunde
      </a></li><li class="tag"><a href="/thema/tele-m1" data-nzz-referrer="tagLink" class="tag__label">
        Tele M1
      </a></li><li class="tag"><a href="/thema/weihnachten" data-nzz-referrer="tagLink" class="tag__label">
        Weihnachten
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gkbplv175" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2388547" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--video teaser--size-articlelist-a"><!----> <!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-video"><figure class="poster__figure"><a href="/vermischtes/gastronomie-das-bk-soll-weg-burger-king-greift-schweizer-imbiss-burek-king-an-ld.2388547" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Das «BK» soll weg: Burger King greift Schweizer Imbiss «Burek King» an" data-sizes="0" src="https://img.chmedia.ch/2022/12/15/b7f47bda-86a4-4a37-9077-f06e7dfe02b6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1080,1080,x420,y0" srcset="https://img.chmedia.ch/2022/12/15/b7f47bda-86a4-4a37-9077-f06e7dfe02b6.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1080,1080,x420,y0 80w, https://img.chmedia.ch/2022/12/15/b7f47bda-86a4-4a37-9077-f06e7dfe02b6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1080,1080,x420,y0 160w" data-loaded="true" width="1080" height="1080" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/vermischtes/gastronomie-das-bk-soll-weg-burger-king-greift-schweizer-imbiss-burek-king-an-ld.2388547" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--video teaser__title--0"><div class="catchline catchline--articlelist-a catchline--video catchline--video"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--video" style="width:14px;height:14px;min-width:14px;"><path pid="0" d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" _stroke="#888B95" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"/><path pid="1" d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274c.21-.117.21-.426 0-.548L5.128 4.124a.31.31 0 00-.461.274z" _fill="#888B95" _stroke="#888B95" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"/></svg> <!----> <span>
    Gastronomie
  </span></div> <!----> <span class="teaser__title-name">Das «BK» soll weg: Burger King greift Schweizer Imbiss «Burek King» an</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--video"><div class="metainfo__main metainfo__main--video"><div class="metainfo__wrapper"><!----> <!----> <time class="metainfo__item metainfo__item--date">15.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2388128" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--video teaser--size-articlelist-a"><!----> <!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-video"><figure class="poster__figure"><a href="/aargau/kanton-aargau/paeckliflut-in-haerkingen-leistet-man-vor-weihnachten-sonderschichten-ld.2388128" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="In Härkingen leistet man vor Weihnachten Sonderschichten" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/12/14/f1272ce6-5ee3-4090-8e8c-f3ddf0e2fd2e.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=500,500,x195,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/12/14/f1272ce6-5ee3-4090-8e8c-f3ddf0e2fd2e.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=500,500,x195,y0 80w, https://img.chmedia.ch/2022/12/14/f1272ce6-5ee3-4090-8e8c-f3ddf0e2fd2e.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=500,500,x195,y0 160w" width="500" height="500" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/aargau/kanton-aargau/paeckliflut-in-haerkingen-leistet-man-vor-weihnachten-sonderschichten-ld.2388128" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--video teaser__title--1"><div class="catchline catchline--articlelist-a catchline--video catchline--video"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--video" style="width:14px;height:14px;min-width:14px;"><path pid="0" d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" _stroke="#888B95" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"/><path pid="1" d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274c.21-.117.21-.426 0-.548L5.128 4.124a.31.31 0 00-.461.274z" _fill="#888B95" _stroke="#888B95" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"/></svg> <!----> <span>
    Päckliflut
  </span></div> <!----> <span class="teaser__title-name">In Härkingen leistet man vor Weihnachten Sonderschichten</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--video"><div class="metainfo__main metainfo__main--video"><div class="metainfo__wrapper"><!----> <!----> <time class="metainfo__item metainfo__item--date">14.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-935089826453386" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--3of3"><div id="id-ld_2388322" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/stadt-solothurn/jubilaeum-liebe-traegt-viel-dazu-bei-dass-man-lernt-mit-diesen-rezepten-ist-die-solothurnerin-marta-baumgartner-christen-100-jahre-alt-geworden-ld.2388322" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Stadtpräsidentin Stefanie Ingold, Anselm Christen, Landammann Remo Ankli, Geburtstagskind Marta Baumgartner, Staatsschreiber Andreas Eng, Standesweibel Andreas Hofer, Elisabeth Ambühl-Christen (v.l.) feierten Martha Baumgartners Geburtstag. (Hanspeter Bärtschi)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/12/15/ef4e6fcb-a0f8-4da2-9bdb-2d25b99a791c.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x912,y0 740w,https://img.chmedia.ch/2022/12/15/ef4e6fcb-a0f8-4da2-9bdb-2d25b99a791c.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x912,y0 1480w,https://img.chmedia.ch/2022/12/15/ef4e6fcb-a0f8-4da2-9bdb-2d25b99a791c.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x912,y0 380w,https://img.chmedia.ch/2022/12/15/ef4e6fcb-a0f8-4da2-9bdb-2d25b99a791c.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x912,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/12/15/ef4e6fcb-a0f8-4da2-9bdb-2d25b99a791c.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 1120w,https://img.chmedia.ch/2022/12/15/ef4e6fcb-a0f8-4da2-9bdb-2d25b99a791c.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 2240w,https://img.chmedia.ch/2022/12/15/ef4e6fcb-a0f8-4da2-9bdb-2d25b99a791c.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5463,3078,x0,y285 976w,https://img.chmedia.ch/2022/12/15/ef4e6fcb-a0f8-4da2-9bdb-2d25b99a791c.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5463,3078,x0,y285 1952w,https://img.chmedia.ch/2022/12/15/ef4e6fcb-a0f8-4da2-9bdb-2d25b99a791c.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5459,3078,x0,y285 736w,https://img.chmedia.ch/2022/12/15/ef4e6fcb-a0f8-4da2-9bdb-2d25b99a791c.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5459,3078,x0,y285 1472w" media="(min-width:768px)"></picture> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/solothurn/stadt-solothurn/jubilaeum-liebe-traegt-viel-dazu-bei-dass-man-lernt-mit-diesen-rezepten-ist-die-solothurnerin-marta-baumgartner-christen-100-jahre-alt-geworden-ld.2388322" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Jubiläum
  </span></div> <!----> <span class="teaser__title-name">«Liebe trägt viel dazu bei, dass man lernt»: Mit diesen Rezepten ist die Solothurnerin Marta Baumgartner-Christen 100 Jahre alt geworden</span></h2> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Die Solothurnerin ist durch den Dokumentarfilm «Marta und der Held von Cluny» bekannt geworden. Diese Woche feiert sie ihren runden Geburtstag. Sie erzählt, wie sie das Alter erlebt und was für sie wichtig im Leben ist.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Judith Frei</span> <!----> <time datetime="2022-12-15T15:00:00.000Z" class="metainfo__item metainfo__item--date">15.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-2967632889601961" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2388292" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/ukraine-krieg-wenn-diese-stadt-faellt-ist-der-weg-zur-krim-frei-ukrainer-bereiten-rueckeroberung-von-melitopol-vor-ld.2388292" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Ukrainische Soldaten auf dem Vormarsch: Wann kommt der Angriff auf Melitopol? (Metin Aktas / Anadolu / Getty)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/12/15/e5dbcbfa-cd56-4f49-b209-33c5b8e772be.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5240,2947,x0,y506" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/12/15/e5dbcbfa-cd56-4f49-b209-33c5b8e772be.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5223,2947,x0,y506 319w, https://img.chmedia.ch/2022/12/15/e5dbcbfa-cd56-4f49-b209-33c5b8e772be.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5223,2947,x0,y506 638w, https://img.chmedia.ch/2022/12/15/e5dbcbfa-cd56-4f49-b209-33c5b8e772be.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5240,2944,x0,y506 292w, https://img.chmedia.ch/2022/12/15/e5dbcbfa-cd56-4f49-b209-33c5b8e772be.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5240,2944,x0,y506 584w, https://img.chmedia.ch/2022/12/15/e5dbcbfa-cd56-4f49-b209-33c5b8e772be.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5240,2938,x0,y506 223w, https://img.chmedia.ch/2022/12/15/e5dbcbfa-cd56-4f49-b209-33c5b8e772be.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5240,2938,x0,y506 446w, https://img.chmedia.ch/2022/12/15/e5dbcbfa-cd56-4f49-b209-33c5b8e772be.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5240,2947,x0,y506 380w, https://img.chmedia.ch/2022/12/15/e5dbcbfa-cd56-4f49-b209-33c5b8e772be.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5240,2947,x0,y506 760w" width="5240" height="2947" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/ukraine-krieg-wenn-diese-stadt-faellt-ist-der-weg-zur-krim-frei-ukrainer-bereiten-rueckeroberung-von-melitopol-vor-ld.2388292" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Ukraine-Krieg
  </span></div> <!----> <span class="teaser__title-name">Wenn diese Stadt fällt, ist der Weg zur Krim frei: Ukrainer bereiten Rückeroberung von Melitopol vor</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Paul Flückiger, Warschau</span> <!----> <time datetime="2022-12-15T19:00:00.000Z" class="metainfo__item metainfo__item--date">15.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-44626019459417243" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2387637" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/flughafen-grenchen-frueher-zog-die-segel-und-motorfluggruppe-grenchen-ihre-segelflugzeuge-noch-mit-ross-und-wagen-auf-den-berg-heute-ist-ihr-jugendprogramm-schweizweit-bekannt-ld.2387637" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Segelfluggruppe Grenchen in den Anfängen vor dem ersten Hangar. Die Leute stehen etwa dort, wo sich heute der Kinderspielplatz befindet. Das Flugzeug rechts trägt die Reklame von Wohlfahrt Pianos. (Peter Brotschi/zvg)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/12/15/052afd78-a657-442a-abb2-bf903486ed5b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/12/15/052afd78-a657-442a-abb2-bf903486ed5b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/12/15/052afd78-a657-442a-abb2-bf903486ed5b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/12/15/052afd78-a657-442a-abb2-bf903486ed5b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/12/15/052afd78-a657-442a-abb2-bf903486ed5b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/12/15/052afd78-a657-442a-abb2-bf903486ed5b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/12/15/052afd78-a657-442a-abb2-bf903486ed5b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/12/15/052afd78-a657-442a-abb2-bf903486ed5b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/12/15/052afd78-a657-442a-abb2-bf903486ed5b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/solothurn/grenchen/flughafen-grenchen-frueher-zog-die-segel-und-motorfluggruppe-grenchen-ihre-segelflugzeuge-noch-mit-ross-und-wagen-auf-den-berg-heute-ist-ihr-jugendprogramm-schweizweit-bekannt-ld.2387637" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Flughafen Grenchen
  </span></div> <!----> <span class="teaser__title-name">Früher zog die Segel- und Motorfluggruppe Grenchen ihre Segelflugzeuge noch mit Ross und Wagen auf den Berg – heute ist ihr Jugendprogramm schweizweit bekannt</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Peter Brotschi</span> <!----> <time datetime="2022-12-15T15:00:00.000Z" class="metainfo__item metainfo__item--date">15.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-8252414364936789" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-32353985638928373" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2374356" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/ukraine-newsblog-ueber-60-ukrainer-kommen-in-gefangenenaustausch-frei-selenski-sieht-fortschritt-in-sachen-besserer-flugabwehr-fuer-ukraine-ld.2374356" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="«Auf der Liste stehen Personen, die eine Schlüsselrolle spielen bei den Raketenangriffen Zivilisten», erklärte EU-Kommissionspräsidentin Ursula von der Leyen unter anderem. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/12/15/b178cdc5-2ac2-4683-88fc-13ad38be2aaa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3399,1912,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/12/15/b178cdc5-2ac2-4683-88fc-13ad38be2aaa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3389,1912,x0,y0 319w, https://img.chmedia.ch/2022/12/15/b178cdc5-2ac2-4683-88fc-13ad38be2aaa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3389,1912,x0,y0 638w, https://img.chmedia.ch/2022/12/15/b178cdc5-2ac2-4683-88fc-13ad38be2aaa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3399,1910,x0,y0 292w, https://img.chmedia.ch/2022/12/15/b178cdc5-2ac2-4683-88fc-13ad38be2aaa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3399,1910,x0,y0 584w, https://img.chmedia.ch/2022/12/15/b178cdc5-2ac2-4683-88fc-13ad38be2aaa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3399,1906,x0,y0 223w, https://img.chmedia.ch/2022/12/15/b178cdc5-2ac2-4683-88fc-13ad38be2aaa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3399,1906,x0,y0 446w, https://img.chmedia.ch/2022/12/15/b178cdc5-2ac2-4683-88fc-13ad38be2aaa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3399,1912,x0,y0 380w, https://img.chmedia.ch/2022/12/15/b178cdc5-2ac2-4683-88fc-13ad38be2aaa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3399,1912,x0,y0 760w" width="3399" height="1912" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/ukraine-newsblog-ueber-60-ukrainer-kommen-in-gefangenenaustausch-frei-selenski-sieht-fortschritt-in-sachen-besserer-flugabwehr-fuer-ukraine-ld.2374356" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--live"><!----> <span class="catchline__icon catchline__icon--live">
        <svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
          <circle cx="10" cy="10" r="4">
            <animate id="pulse-anim" attributeName="r" from="4" to="10" dur="1s" begin="1s;pulse-anim.end+1s"/>
            <animate attributeName="opacity" from="1" to="0" dur="1s" begin="1s;pulse-anim.end+1s"/>
          </circle> 
          <circle cx="10" cy="10" r="4"/>
        </svg></span> <span>
    Ukraine-Newsblog
  </span></div> <!----> <span class="teaser__title-name">EU-Staaten bringen neues Sanktionspaket gegen Russland auf den Weg ++ Geschenk aus der Ukraine explodiert in Polen</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-12-15T20:34:23.966Z" class="metainfo__item metainfo__item--date">15.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-5006593859180613" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-8279336695771631" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2388602" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/nidwalden/flugzeug-am-montag-wurde-die-letzte-pilatus-pc-6-ausgeliefert-nun-ist-sie-abgestuerzt-ld.2388602" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Am Montag noch in Stans, jetzt auf dem Grund des Meers: Die letzte ausgelieferte PC-6. (Bild: PD)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/12/12/e554b0de-cb2f-41dd-a218-12461cf5d2ff.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2619,1474,x570,y2707" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/12/12/e554b0de-cb2f-41dd-a218-12461cf5d2ff.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2613,1474,x570,y2707 319w, https://img.chmedia.ch/2022/12/12/e554b0de-cb2f-41dd-a218-12461cf5d2ff.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2613,1474,x570,y2707 638w, https://img.chmedia.ch/2022/12/12/e554b0de-cb2f-41dd-a218-12461cf5d2ff.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2619,1471,x570,y2707 292w, https://img.chmedia.ch/2022/12/12/e554b0de-cb2f-41dd-a218-12461cf5d2ff.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2619,1471,x570,y2707 584w, https://img.chmedia.ch/2022/12/12/e554b0de-cb2f-41dd-a218-12461cf5d2ff.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2619,1469,x570,y2707 223w, https://img.chmedia.ch/2022/12/12/e554b0de-cb2f-41dd-a218-12461cf5d2ff.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2619,1469,x570,y2707 446w, https://img.chmedia.ch/2022/12/12/e554b0de-cb2f-41dd-a218-12461cf5d2ff.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2619,1474,x570,y2707 380w, https://img.chmedia.ch/2022/12/12/e554b0de-cb2f-41dd-a218-12461cf5d2ff.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2619,1474,x570,y2707 760w" width="2619" height="1474" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/nidwalden/flugzeug-am-montag-wurde-die-letzte-pilatus-pc-6-ausgeliefert-nun-ist-sie-abgestuerzt-ld.2388602" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <!----> <span>
    Flugzeugabsturz
  </span></div> <!----> <span class="teaser__title-name">Am Montag wurde die letzte Pilatus PC-6 ausgeliefert – nun ist sie abgestürzt</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-12-15T16:14:11.352Z" class="metainfo__item metainfo__item--date">15.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Ftierisch-weihnachtsbeleuchtung-auf-vier-pfoten-rund-70-festlich-geschmueckte-hunde-spazierten-durch-grenchen-ld.2388734" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Ftierisch-weihnachtsbeleuchtung-auf-vier-pfoten-rund-70-festlich-geschmueckte-hunde-spazierten-durch-grenchen-ld.2388734" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a href="https://www.grenchnertagblatt.ch/aboplus" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://epaper.grenchnertagblatt.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Ftierisch-weihnachtsbeleuchtung-auf-vier-pfoten-rund-70-festlich-geschmueckte-hunde-spazierten-durch-grenchen-ld.2388734" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a href="https://www.facebook.com/GrenchnerTagblatt" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.grenchnertagblatt.ch/ld.1023004" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a href="https://www.grenchnertagblatt.ch/ld.1022830" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="https://www.grenchnertagblatt.ch/ld.1276419" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.grenchnertagblatt.ch/kontakt/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a href="https://abo.grenchnertagblatt.ch/faq/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a href="https://netiquette.chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/9891ea7.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/a3175b3.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/93f2391.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/edf0e51.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/51dbba2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/e9ca327.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/fb3bcf0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/539baec.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/ed2e429.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/1d82207.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2719bd7.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/0c5f8c0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2376dca.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/8d0f62b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/79ec035.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/8fe5b6e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2f97838.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/87b2a4d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/9aaab6b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/215de2c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/fcd4fdf.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/c68ead0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/1e75aa4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/de80ce9.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/7536cf6.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BDQ3a4LMBTfqeMZdQ1XjeIlLCTluaJR737cLbT6EphGsdmr63J9bz08yeBMtf7uN9qrNmQvt597rIKOoC6ajcGQ=',
              websitePushId: 'web.ch.nzz.grenchnertagblatt',
              appKey: 'rdmcF4XMSsqq3P2gTgKOkQ',
              token: 'MTpyZG1jRjRYTVNzcXEzUDJnVGdLT2tROkg5bHFhTlg1RzRMRzNyZmQ1UGpCREx1THR2dkVYeEo0TVpDWUx1dWwzdVE',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1671025124251'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1671025124251" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
