<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>SRF Donnschtig-Jass in Grenchen: Alle News zum Event</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="SRF Donnschtig-Jass in Grenchen: Alle News zum Event"><meta data-n-head="ssr" data-hid="author" name="author" content="Redaktion Grenchner Tagblatt"><meta data-n-head="ssr" data-hid="description" name="description" content="Die TV-Schweiz blickt am 7. Juli nach Grenchen: Denn von dort wird der «Donnschtig-Jass» von SRF gesendet. Die Uhrenstadt putzt sich heraus, um sich dafür von ihrer besten Seite zu zeigen. Hier finden Sie alle News dazu."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«SRF «Donnschtig-Jass» live aus Grenchen: Der Aufbau ist bereits weit Fortgeschritten - Morgen stehen die ersten Proben an,Live,Grenchen»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-07-05T18:16:06+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-07-05T15:47:47+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@grenchnertagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="164983230226489"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="252160844808603"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="SRF «Donnschtig-Jass» live aus Grenchen: Die Aufbauarbeiten sind im vollen Gang"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/07/05/c1ded303-29f0-488c-b1bd-95ddff2bfeec.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y516&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Die TV-Schweiz blickt am 7. Juli nach Grenchen: Denn von dort wird der «Donnschtig-Jass» von SRF gesendet. Die Uhrenstadt putzt sich heraus, um sich dafür von ihrer besten Seite zu zeigen. Hier finden Sie alle News dazu."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/ticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azGrenchen"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azGrenchen"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.grenchnertagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Grenchner Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="SRF «Donnschtig-Jass» live aus Grenchen: Die Aufbauarbeiten sind im vollen Gang"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/07/05/c1ded303-29f0-488c-b1bd-95ddff2bfeec.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y516&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Die TV-Schweiz blickt am 7. Juli nach Grenchen: Denn von dort wird der «Donnschtig-Jass» von SRF gesendet. Die Uhrenstadt putzt sich heraus, um sich dafür von ihrer besten Seite zu zeigen. Hier finden Sie alle News dazu."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/grenchnertagblatt/10.11.7/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253910"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.11.7/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.11.7/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.11.7/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.11.7/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.11.7/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.11.7/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.11.7/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.11.7/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/ticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Grenchner Tagblatt, Schweiz, https://www.grenchnertagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.11.7/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.grenchnertagblatt.ch/amp/solothurn/grenchen/ticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.11.7/static/css/print.css?27" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2310563">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"SRF Donnschtig-Jass in Grenchen: Alle News zum Event"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1737543998721729487","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2310563","componentName":"SRF «Donnschtig-Jass» live aus Grenchen: Der Aufbau ist bereits weit Fortgeschritten - Morgen stehen die ersten Proben an"},"category":{"primaryCategory":"Solothurn","subCategory1":"Grenchen","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"SRF «Donnschtig-Jass» live aus Grenchen: Der Aufbau ist bereits weit Fortgeschritten - Morgen stehen die ersten Proben an","firstPublishTitle":"SRF «Donnschtig-Jass» live aus Grenchen: Die Aufbauarbeiten sind in vollem Gang","catchline":"Ticker zur TV-Show","author":[{"authorName":"Redaktion Grenchner Tagblatt"}],"issueTimestamp":"2022-07-05T13:47:47.804Z","updateTimestamp":"2022-07-05T16:16:06.488Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"Live","premium":false,"nzzTags":"","experiment":{},"municipality":"nwch:2103","topic":"Grenchen;Florian Ast;Jassen;Musik;Neue Musik;Peach Weber;Pop;SRF;Sonia Kälin;Stefan Büsser","topicCategories":"Musik"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2310563","pageName":"/solothurn/grenchen/ticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/ticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563"},"category":{"pageType":"regular","primaryCategory":"Solothurn","subCategory1":"Grenchen","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.grenchnertagblatt.ch","storeID":"GTB","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/ticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2310563","componentName":"SRF «Donnschtig-Jass» live aus Grenchen: Der Aufbau ist bereits weit Fortgeschritten - Morgen stehen die ersten Proben an","timeStamp":"2022-07-05T19:54:44.306Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2310563" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":112,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-07-05T19:54:44.429Z","componentID":"ld.2310563","componentName":"cache tracking"},"category":{"primaryCategory":"####Tue, 05 Jul 2022 19:52:52 GMT####","subCategory1":"%%%%2022-07-05T19:54:44.429Z%%%%","subCategory2":1657050884429,"subCategory3":1657050772000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-gtb/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.11.7/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2310563">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/ticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563"},"headline":"SRF Donnschtig-Jass in Grenchen: Alle News zum Event","datePublished":"2022-07-05T15:47:47+02:00","dateModified":"2022-07-05T18:16:06+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Grenchner Tagblatt","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt"],"masthead":"https://www.grenchnertagblatt.ch/impressum","foundingDate":"1913"},"description":"Die TV-Schweiz blickt am 7. Juli nach Grenchen: Denn von dort wird der «Donnschtig-Jass» von SRF gesendet. Die Uhrenstadt putzt sich heraus, um sich dafür von ihrer besten Seite zu zeigen. Hier finden Sie alle News dazu.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/07/05/c1ded303-29f0-488c-b1bd-95ddff2bfeec.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=4000,2250,x0,y516&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}],"inLanguage":"de","alternativeHeadline":"SRF «Donnschtig-Jass» live aus Grenchen: Der Aufbau ist bereits weit Fortgeschritten - Morgen stehen die ersten Proben an","articleSection":"Solothurn","keywords":["Jassen","Musik","Pop","Neue Musik","Musik","SRF","Grenchen","Sonia Kälin","Stefan Büsser","Peach Weber","Florian Ast"]}</script><script data-n-head="ssr" type="text/javascript" data-hid="components-loaded-ld.2310563">
            window.nzzLiveComponents =
              (window.nzzLiveComponents || []).concat(["doc-1g6l51f560","doc-1g77940fd1","doc-1g6l6iaef0","doc-f346ba4e","doc-1g77gkq9j0","doc-1g771mu7r0","doc-1g775l4be0","doc-1g6l63e2d0","doc-1g6l7feoa0","doc-1g6l79s580","doc-1g6l51f562","doc-1g6l51f563","doc-1g6l51f564"])
          </script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/7478ea9.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/42d163c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/cb5ecf8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/bb76d65.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/97079d3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/270e2c4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/1df312b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/8284322.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/965cd22.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/7c1a750.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/421f458.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/4e4599a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/d5c2702.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.7/app/b966b64.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 1b61e157:0 a8b54b5a:0 920d575e:0 5bb8c13b:0 a2f91686:0 b3447676:0 18284fa5:0 3c9ea6ae:0 2d6ec11a:0 4d45631e:0 92ac0bfa:0 7989ed03:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/solothurn/grenchen/ticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563" class="page--custom page--grenchnertagblatt"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/solothurn" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Solothurn
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/solothurn/grenchen" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Grenchen
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        SRF Donnschtig-Jass in Grenchen: Alle News zum Event
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1g6l51f560" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular catchline--live"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--live" style="width:14px;height:14px;min-width:14px;"><path pid="0" _fill="#FF2A15" d="M7 11a4 4 0 100-8 4 4 0 000 8z"/></svg> <span>
    Ticker zur TV-Show
  </span></div> <span>SRF «Donnschtig-Jass» live aus Grenchen: Der Aufbau ist bereits weit Fortgeschritten - Morgen stehen die ersten Proben an</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Die TV-Schweiz blickt am 7. Juli nach Grenchen: Denn von dort wird der «Donnschtig-Jass» von SRF gesendet. Die Uhrenstadt putzt sich heraus, um sich dafür von ihrer besten Seite zu zeigen. Hier finden Sie alle News dazu.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Redaktion Grenchner Tagblatt</span> <!----> <!----> <time datetime="2022-07-05T13:47:47.804Z" class="metainfo__item metainfo__item--date">
          05.07.2022, 15.47 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1g77940fd1" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/1853d90f-8e21-4060-8f2e-1759deea56c4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Aufbau «Donnschtig-Jass»: Die Technik an der Showbühne wird eingerichtet." data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/1853d90f-8e21-4060-8f2e-1759deea56c4.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/07/05/1853d90f-8e21-4060-8f2e-1759deea56c4.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 680w, https://img.chmedia.ch/2022/07/05/1853d90f-8e21-4060-8f2e-1759deea56c4.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1360w, https://img.chmedia.ch/2022/07/05/1853d90f-8e21-4060-8f2e-1759deea56c4.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 327w, https://img.chmedia.ch/2022/07/05/1853d90f-8e21-4060-8f2e-1759deea56c4.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Aufbau «Donnschtig-Jass»: Die Technik an der Showbühne wird eingerichtet.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Oliver Menge</span></div></div></figcaption> <!----></figure> <!----><!----> <div id="id-doc-1g6l6iaef0" content="" pagetype="Article" componenttype="highlighted-post" class="articlecomponent highlighted-post"><div class="highlighted-post__content"><h3 data-team-subtitle="" id="id-doc-1g6l6iba80" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Das Wichtigste in Kürze:</span></h3><div id="id-doc-1g6l6nctc0" content="" pagetype="article" componenttype="enumeration-regular" class="articlecomponent"><!----> <ul class="enumeration enumeration--regular"><li data-team-li class="enumeration__item">Der SRF «Donnschtig-Jass» findet am Donnerstag, 7. Juli auf dem Marktplatz Grenchen statt</li><li data-team-li class="enumeration__item">Der Eintritt ist frei, es gilt freie Platzwahl</li><li data-team-li class="enumeration__item">Die Festwirtschaft öffnet ab 13 Uhr, die Show beginnt um 19 Uhr</li></ul></div></div></div> <!----><!----> <div id="id-doc-f346ba4e" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-1g77gkq9j0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">17:46 Uhr</span> <span class="liveticker-post__date">5. Juli</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g77gkquh1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Aufstellarbeiten sind weit Fortgeschritten</span></h3><p data-team-paragraph="" id="id-doc-1g77gkqui0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Nach einem hektischen Tag in der Grenchner Innenstadt steht ein Grossteil der Ton- und Lichttechnik sowie der Tribünen und Lichttürme für den «Donnschtig-Jass» von SRF bereit. Während den beiden vergangenen Tagen karrte ein Lastwagen nach dem anderen Material nach Grenchen. Aussenstehende erinnert das ganze Treiben eher an ein Chaos. Dieser Eindruck täuscht jedoch. Jede und jeder des eingespielten Teams weiss bestens, was ihre oder seine Aufgaben sind. So baut beispielsweise ein Mitarbeiter die Lichttürme auf, ein anderer beschäftigt sich mit der Installation der Ton- und Lichttechnik.</p><p data-team-paragraph="" id="id-doc-1g77hqrpc1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Seit Montagmorgen wurden in der Grenchner Innenstadt rund 18 Tonnen Gerüstbauten aufgebaut. Zudem gehören die Ton- und Lichttechnik sowie rund zehn Kameras dazu. Die Installation der Technik benötigte rund drei Kilometer Kabel. Diese Installation erlaubt eine optimale Aufarbeitung des Tons und des Bildes für die Zuschauer vor dem Fernseher und vor Ort. Ziel der Lichttechnik ist es, den Sonnenuntergang – auch «Goldene Stunden» genannt – zu rekonstruieren. Dafür stehen morgen Technikproben an.</p><div id="id-doc-1g77gm9kp0" content="" pagetype="article" class="articlecomponent articlecomponent--slider"><!----> <!----> <div class="articleslider__container"><div class="articlecomponent"><div class="articleslider"><flickity options="[object Object]" componenttype="slider" class="articleslider__flickity"><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--first"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/5cff396f-620c-4564-8c2d-0400acf381d8.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Aufbau «Donnschtig-Jass»: Die Lichttechnik wird eingerichtet." data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/5cff396f-620c-4564-8c2d-0400acf381d8.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/07/05/5cff396f-620c-4564-8c2d-0400acf381d8.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/07/05/5cff396f-620c-4564-8c2d-0400acf381d8.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/07/05/5cff396f-620c-4564-8c2d-0400acf381d8.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <div data-nzz-tid="slider-item-count" class="articleslider__count">
                4 Bilder
              </div></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/119bb314-60f3-4f4b-8fe2-8dfd1afcfe32.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Aufbau «Donnschtig-Jass»: Die Technik wird eingerichtet." data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/119bb314-60f3-4f4b-8fe2-8dfd1afcfe32.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/07/05/119bb314-60f3-4f4b-8fe2-8dfd1afcfe32.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/07/05/119bb314-60f3-4f4b-8fe2-8dfd1afcfe32.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/07/05/119bb314-60f3-4f4b-8fe2-8dfd1afcfe32.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/f9b94777-eaca-4b87-bb91-22d30f5ba14c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Aufbau «Donnschtig-Jass»: Die Kameras werden platziert." data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/f9b94777-eaca-4b87-bb91-22d30f5ba14c.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/07/05/f9b94777-eaca-4b87-bb91-22d30f5ba14c.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/07/05/f9b94777-eaca-4b87-bb91-22d30f5ba14c.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/07/05/f9b94777-eaca-4b87-bb91-22d30f5ba14c.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--last"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/17c75a30-4c91-4007-9a7b-825dc83f6c32.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Aufbau «Donnschtig-Jass»: Die Technik wird eingerichtet und die Kameras platziert." data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/17c75a30-4c91-4007-9a7b-825dc83f6c32.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/07/05/17c75a30-4c91-4007-9a7b-825dc83f6c32.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/07/05/17c75a30-4c91-4007-9a7b-825dc83f6c32.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/07/05/17c75a30-4c91-4007-9a7b-825dc83f6c32.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div></flickity><flickity options="[object Object]" componenttype="slider" class="articleslider__flickity" style="display:none;"><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--first"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/5cff396f-620c-4564-8c2d-0400acf381d8.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Aufbau «Donnschtig-Jass»: Die Lichttechnik wird eingerichtet." data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/5cff396f-620c-4564-8c2d-0400acf381d8.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/07/05/5cff396f-620c-4564-8c2d-0400acf381d8.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/07/05/5cff396f-620c-4564-8c2d-0400acf381d8.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/07/05/5cff396f-620c-4564-8c2d-0400acf381d8.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <div data-nzz-tid="slider-item-count" class="articleslider__count">
                4 Bilder
              </div></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/119bb314-60f3-4f4b-8fe2-8dfd1afcfe32.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Aufbau «Donnschtig-Jass»: Die Technik wird eingerichtet." data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/119bb314-60f3-4f4b-8fe2-8dfd1afcfe32.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/07/05/119bb314-60f3-4f4b-8fe2-8dfd1afcfe32.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/07/05/119bb314-60f3-4f4b-8fe2-8dfd1afcfe32.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/07/05/119bb314-60f3-4f4b-8fe2-8dfd1afcfe32.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/f9b94777-eaca-4b87-bb91-22d30f5ba14c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Aufbau «Donnschtig-Jass»: Die Kameras werden platziert." data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/f9b94777-eaca-4b87-bb91-22d30f5ba14c.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/07/05/f9b94777-eaca-4b87-bb91-22d30f5ba14c.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/07/05/f9b94777-eaca-4b87-bb91-22d30f5ba14c.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/07/05/f9b94777-eaca-4b87-bb91-22d30f5ba14c.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--last"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/17c75a30-4c91-4007-9a7b-825dc83f6c32.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Aufbau «Donnschtig-Jass»: Die Technik wird eingerichtet und die Kameras platziert." data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/17c75a30-4c91-4007-9a7b-825dc83f6c32.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/07/05/17c75a30-4c91-4007-9a7b-825dc83f6c32.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/07/05/17c75a30-4c91-4007-9a7b-825dc83f6c32.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/07/05/17c75a30-4c91-4007-9a7b-825dc83f6c32.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div></flickity></div> <div class="slider-progress"><div data-nzz-tid="slider-progress-wrapper" class="slider-progress__wrapper" style="transform:translateX(0%);"><div data-nzz-tid="slider-progress-indicator" class="slider-progress__indicator" style="width:25%;"></div></div></div> <div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Aufbau «Donnschtig-Jass»: Die Lichttechnik wird eingerichtet.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Oliver Menge</span></div></div></div> <!----> <!----></div></div><h3 data-team-subtitle="" id="id-doc-1g77hur6r0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Woche für Woche dasselbe Programm</span></h3><p data-team-paragraph="" id="id-doc-1g77gluc40" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der «Donnschtig-Jass» funktioniert wie ein eingespielter Zirkus. Während sieben Wochen im Sommer findet er Woche für Woche in einer anderen Deutschschweizer Gemeinde statt.</p><p data-team-paragraph="" id="id-doc-1g77humm41" content="" pagetype="article" componenttype="p" class="articlecomponent text">Dabei bleibt der Wochenrhythmus stets gleich: Während zwei Tagen wird die Sendung aufgebaut, im Anschluss folgen zwei Probentage, dann die eigentliche Sendung und zum Schluss der eintägige Abbau. Am Samstagmorgen fährt der Tross zurück nach Zürich, ehe er am Montag zum nächsten Austragungsort, dem Wohnort der letzten Sieger, aufbricht.</p><p data-team-paragraph="" id="id-doc-1g77hv7t30" content="" pagetype="article" componenttype="p" class="articlecomponent text">Nächste Woche wird der Tross entweder in Richtung Schönengrund (AR) oder Neckertal (SG) aufbrechen. Wobei die Lastwagenfahrer bei einem Sieg von Schönengrund wegen, so heisst es, «übermässiger Aufbauarbeiten» bereits am Sonntagmorgen losfahren müssten.</p></div></div> <!----><!----> <div id="id-doc-1g771mu7r0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">13:25 Uhr</span> <span class="liveticker-post__date">5. Juli</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g771mvel0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Lastwagen um Lastwagen fährt das Material für die Show heran</span></h3><p data-team-paragraph="" id="id-doc-1g773138d1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am frühen Montagmorgen wurde die Rain- und die Bettlachstrasse abgesperrt. Seither&nbsp;ist der Marktplatz nur noch für Fahrzeuge des SRF-Teams zugänglich. In Lastwagen karrt das SRF Team mehrere Tonnen Kisten heran. Im Vordergrund ist zu erkennen, wie sich die Innenstadt zu einem Festgelände verwandeln. Im Hintergrund stehen viele weitere Arbeiten an. Bis am Donnerstagabend werden Festbänke, Lichttürme und vieles mehr dem «Donnschtig-Jass»&nbsp;einen Rahmen für eine vielseitige Sendung bieten.&nbsp;</p><p data-team-paragraph="" id="id-doc-1g772hckk0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Bereits heute herrscht auf dem Marktplatz einiges an Hektik. Mitarbeiter von SRF und aus der Stadt legen Hand an. Es ist ein eingespieltes Team bei dem jeder weiss, welcher Gegenstand an welchen Ort gehört. Heute steht der Aufbau des Podests, der Showbühne und des Lichtturms&nbsp;an.&nbsp;&nbsp;</p><div id="id-doc-1g775a8lv0" content="" pagetype="article" class="articlecomponent articlecomponent--slider"><!----> <!----> <div class="articleslider__container"><div class="articlecomponent"><div class="articleslider"><flickity options="[object Object]" componenttype="slider" class="articleslider__flickity"><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--first"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/751ec4e7-3d86-437e-86cf-4c1855afa01e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Der Grenchener Marktplatz am Donnerstagmorgen" data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/751ec4e7-3d86-437e-86cf-4c1855afa01e.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/751ec4e7-3d86-437e-86cf-4c1855afa01e.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/751ec4e7-3d86-437e-86cf-4c1855afa01e.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/751ec4e7-3d86-437e-86cf-4c1855afa01e.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <div data-nzz-tid="slider-item-count" class="articleslider__count">
                4 Bilder
              </div></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/1b5f9455-80b7-45a0-9a96-19c8d58ab5ea.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Das Jasszelt ist im Aufbau." data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/1b5f9455-80b7-45a0-9a96-19c8d58ab5ea.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/1b5f9455-80b7-45a0-9a96-19c8d58ab5ea.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/1b5f9455-80b7-45a0-9a96-19c8d58ab5ea.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/1b5f9455-80b7-45a0-9a96-19c8d58ab5ea.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/262f4295-8932-4ce6-8fdf-9f02fbad581b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Die Showbühne im Aufbau." data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/262f4295-8932-4ce6-8fdf-9f02fbad581b.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/262f4295-8932-4ce6-8fdf-9f02fbad581b.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/262f4295-8932-4ce6-8fdf-9f02fbad581b.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/262f4295-8932-4ce6-8fdf-9f02fbad581b.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--last"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/04f0fb22-e921-4068-98e7-8acd1f0086db.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Nach und Nach fahren neue Lastwagen Material heran." data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/04f0fb22-e921-4068-98e7-8acd1f0086db.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/04f0fb22-e921-4068-98e7-8acd1f0086db.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/04f0fb22-e921-4068-98e7-8acd1f0086db.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/04f0fb22-e921-4068-98e7-8acd1f0086db.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div></flickity><flickity options="[object Object]" componenttype="slider" class="articleslider__flickity" style="display:none;"><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--first"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/751ec4e7-3d86-437e-86cf-4c1855afa01e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Der Grenchener Marktplatz am Donnerstagmorgen" data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/751ec4e7-3d86-437e-86cf-4c1855afa01e.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/751ec4e7-3d86-437e-86cf-4c1855afa01e.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/751ec4e7-3d86-437e-86cf-4c1855afa01e.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/751ec4e7-3d86-437e-86cf-4c1855afa01e.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <div data-nzz-tid="slider-item-count" class="articleslider__count">
                4 Bilder
              </div></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/1b5f9455-80b7-45a0-9a96-19c8d58ab5ea.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Das Jasszelt ist im Aufbau." data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/1b5f9455-80b7-45a0-9a96-19c8d58ab5ea.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/1b5f9455-80b7-45a0-9a96-19c8d58ab5ea.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/1b5f9455-80b7-45a0-9a96-19c8d58ab5ea.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/1b5f9455-80b7-45a0-9a96-19c8d58ab5ea.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/262f4295-8932-4ce6-8fdf-9f02fbad581b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Die Showbühne im Aufbau." data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/262f4295-8932-4ce6-8fdf-9f02fbad581b.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/262f4295-8932-4ce6-8fdf-9f02fbad581b.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/262f4295-8932-4ce6-8fdf-9f02fbad581b.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/262f4295-8932-4ce6-8fdf-9f02fbad581b.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--last"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/04f0fb22-e921-4068-98e7-8acd1f0086db.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Nach und Nach fahren neue Lastwagen Material heran." data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/04f0fb22-e921-4068-98e7-8acd1f0086db.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/04f0fb22-e921-4068-98e7-8acd1f0086db.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/04f0fb22-e921-4068-98e7-8acd1f0086db.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/04f0fb22-e921-4068-98e7-8acd1f0086db.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div></flickity></div> <div class="slider-progress"><div data-nzz-tid="slider-progress-wrapper" class="slider-progress__wrapper" style="transform:translateX(0%);"><div data-nzz-tid="slider-progress-indicator" class="slider-progress__indicator" style="width:25%;"></div></div></div> <div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Der Grenchener Marktplatz am Donnerstagmorgen</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Dominik Bloch</span></div></div></div> <!----> <!----></div></div><p data-team-paragraph="" id="id-doc-1g7748jqi1" content="" pagetype="article" componenttype="p" class="articlecomponent text">In Grenchen macht sich Vorfreude au den Event breit. Schaulustige Passantinnen und Passanten schauen den Aufbauarbeiten gebannt zu. Einige greifen zum Handy und halten die selten gesehenen Arbeiten fest. Selbiges zeichnet sich bei den Grenchner Einkaufsläden ab, die trotz der Vorbereitungsarbeiten geöffnet haben. Etliche Geschäfte dekorierten ihre Schaufenster&nbsp;mit Jasskarten.&nbsp;&nbsp;</p></div></div> <!----><!----> <div id="id-doc-1g775l4be0" content="" pagetype="Article" class="articlecomponent articlecomponent--slider regwalled"><!----> <!----> <div class="articleslider__container"><div class="articlecomponent"><div class="articleslider"><flickity options="[object Object]" componenttype="slider" class="articleslider__flickity"><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--first"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/904387d9-b27e-409d-9c6d-e737d66fda38.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Unternehmen in der Grenchner Innenstadt dekorieren ihre Schaufenster mit Jasskarten." data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/904387d9-b27e-409d-9c6d-e737d66fda38.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/904387d9-b27e-409d-9c6d-e737d66fda38.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/904387d9-b27e-409d-9c6d-e737d66fda38.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/904387d9-b27e-409d-9c6d-e737d66fda38.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <div data-nzz-tid="slider-item-count" class="articleslider__count">
                3 Bilder
              </div></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/d28355f5-af36-47cf-9944-5dbdb6044b73.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Unternehmen in der Grenchner Innenstadt dekorieren ihre Schaufenster mit Jasskarten." data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/d28355f5-af36-47cf-9944-5dbdb6044b73.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/d28355f5-af36-47cf-9944-5dbdb6044b73.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/d28355f5-af36-47cf-9944-5dbdb6044b73.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/d28355f5-af36-47cf-9944-5dbdb6044b73.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--last"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/47adcce2-2a99-4345-bc56-926abe450a72.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Unternehmen in der Grenchner Innenstadt dekorieren ihre Schaufenster mit Jasskarten." data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/47adcce2-2a99-4345-bc56-926abe450a72.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/47adcce2-2a99-4345-bc56-926abe450a72.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/47adcce2-2a99-4345-bc56-926abe450a72.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/47adcce2-2a99-4345-bc56-926abe450a72.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div></flickity><flickity options="[object Object]" componenttype="slider" class="articleslider__flickity" style="display:none;"><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--first"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/904387d9-b27e-409d-9c6d-e737d66fda38.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Unternehmen in der Grenchner Innenstadt dekorieren ihre Schaufenster mit Jasskarten." data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/904387d9-b27e-409d-9c6d-e737d66fda38.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/904387d9-b27e-409d-9c6d-e737d66fda38.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/904387d9-b27e-409d-9c6d-e737d66fda38.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/904387d9-b27e-409d-9c6d-e737d66fda38.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <div data-nzz-tid="slider-item-count" class="articleslider__count">
                3 Bilder
              </div></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/d28355f5-af36-47cf-9944-5dbdb6044b73.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Unternehmen in der Grenchner Innenstadt dekorieren ihre Schaufenster mit Jasskarten." data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/d28355f5-af36-47cf-9944-5dbdb6044b73.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/d28355f5-af36-47cf-9944-5dbdb6044b73.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/d28355f5-af36-47cf-9944-5dbdb6044b73.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/d28355f5-af36-47cf-9944-5dbdb6044b73.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--last"><div class="articleslider__img" style="width:239.99999999999997px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/05/47adcce2-2a99-4345-bc56-926abe450a72.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:75%;"><img layout="intrinsic" alt="Unternehmen in der Grenchner Innenstadt dekorieren ihre Schaufenster mit Jasskarten." data-sizes="0" data-nzz-tid="article-image" width="4000" height="3000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/47adcce2-2a99-4345-bc56-926abe450a72.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/07/05/47adcce2-2a99-4345-bc56-926abe450a72.jpeg?width=239&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 239w, https://img.chmedia.ch/2022/07/05/47adcce2-2a99-4345-bc56-926abe450a72.jpeg?width=478&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3984,3000,x0,y0 478w, https://img.chmedia.ch/2022/07/05/47adcce2-2a99-4345-bc56-926abe450a72.jpeg?width=957&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,3000,x0,y0 957w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div></flickity></div> <div class="slider-progress"><div data-nzz-tid="slider-progress-wrapper" class="slider-progress__wrapper" style="transform:translateX(0%);"><div data-nzz-tid="slider-progress-indicator" class="slider-progress__indicator" style="width:33.33333333333333%;"></div></div></div> <div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Unternehmen in der Grenchner Innenstadt dekorieren ihre Schaufenster mit Jasskarten.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Dominik Bloch</span></div></div></div> <!----> <!----></div></div> <!----><!----> <div id="id-doc-1g6l63e2d0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">06:00 Uhr</span> <span class="liveticker-post__date">4. Juli</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g6l63gri1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>SRF Donnschtig-Jass am 7. Juli in Grenchen</span></h3><p data-team-paragraph="" id="id-doc-1g6l7056q0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Diesen Donnerstag kommt das Schweizer Fernsehen SRF nach Grenchen zu Besuch. Auf dem Marktplatz erwartet das Publikum ein «bunter Mix aus Spiel, Gästen, Orts-Porträts, Wettbewerb, Pop- und Schlagermusik», wie SRF ankündet. Im Zentrum der Sendung wird das Jassen stehen. Vertreterinnen und Vertreter aus Schönengrund (AR) und Neckertal (SG) messen sich am Jasstisch. Verantwortlich für die Einhaltung der Spielregeln&nbsp;ist die ehemalige Schwingerkönigin und Schiedsrichterin Sonia Kälin.</p><figure id="id-doc-1g6l68lf30" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.65%;"><img layout="intrinsic" alt="Stefan Büsser, Rainer Maria Salzgeber und Sonia Kälin." data-sizes="0" data-nzz-tid="article-image" width="2303" height="1535" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2303,1535,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2303,1535,x0,y0 680w, https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2303,1535,x0,y0 1360w, https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2303,1535,x0,y0 327w, https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2303,1535,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Stefan Büsser, Rainer Maria Salzgeber und Sonia Kälin.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Peter Mosimann</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g6l6r3le0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Grenchen ist damit der erste Live-Event der Sommertour, welche den Donnschtig-Jass&nbsp;auch in die Kantone St. Gallen oder Appenzell Ausserrhoden, Zug, Bern, Schwyz, Zürich und Graubünden führt.</p><h3 data-team-subtitle="" id="id-doc-1g6l6u9n60" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Peach Weber und Florian Ast in Grenchen</span></h3><p data-team-paragraph="" id="id-doc-1g6l6d4ac1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Auch Personen, die wenig Ahnung vom Jassen haben, dürfen sich auf die Sendung freuen. Prominenten Persönlichkeiten werden ihren Teil zu einer vielseitigen Sendung beitragen. Zu Gast in der Auftaktsendung ist Peach Weber, der sich&nbsp;mit Moderator Stefan Büsser in spannenden Herausforderungen  messen wird. Für musikalische Unterhaltung sorgen Michèle Bircher alias «Elle» und Florian Ast, zudem Melissa Hardegger und die Stadtmusik Grenchen.</p><h3 data-team-subtitle="" id="id-doc-1g6l71qrc0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Freier Eintritt und Festwirtschaft ab 13 Uhr</span></h3><p data-team-paragraph="" id="id-doc-1g6l6fn0a0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Und die beste Nachricht: Der Eintritt ist für Besucherinnen und Besucher frei. Es gilt freie Platzwahl: Interessierte können einfach vorbeikommen und sich die Plätze für die Live-Sendung sichern.</p><p data-team-paragraph="" id="id-doc-1g6l7282t0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Dafür muss nicht bis zum Start um 19 Uhr gewartet werden. Denn bereits ab 13 Uhr finden die ersten Proben statt und die Festwirtschaft ist in Betrieb.</p><div data-team-articlelist="" id="id-doc-1g6lkbl3s0" content="" pagetype="article" componenttype="articlelist" class="articlecomponent articlelist"><p class="articlelist__title">Alle wichtigen Infos finden Sie hier:</p> <article class="teaser--article teaser--articlelist"><div id="id-ld_2310368" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist"><!----> <!----> <div class="poster poster--articlelist poster--articlelist-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/donnschtig-jass-naechste-woche-ist-srf-zu-gast-in-grenchen-eine-uebersicht-ld.2310368" data-nzz-referrer="articleList" class="teaser__link teaser__link--poster teaser__link--poster-articlelist"><div class="image-placeholder poster__placeholder"><picture data-alt="Donnschtig-Jass Co-Moderator Stefan Büsser, Moderator Rainer Maria Salzgeber und Schiedsrichterin Sonia Kälin, 2019. (Peter Mosimann/ SRF)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1535,1535,x384,y0 96w,https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1535,1535,x384,y0 192w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2303,1295,x0,y120 240w,https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2303,1295,x0,y120 480w,https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2293,1295,x0,y120 200w,https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2293,1295,x0,y120 400w" media="(min-width:768px)"><img layout="intrinsic" alt="Donnschtig-Jass Co-Moderator Stefan Büsser, Moderator Rainer Maria Salzgeber und Schiedsrichterin Sonia Kälin, 2019. (Peter Mosimann/ SRF)" data-sizes="0" src="https://img.chmedia.ch/2021/8/13/8c85efb2-6a1c-4a9c-8c6d-6cc69933bf61.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2293,1295,x0,y120" width="1535" height="1535" class="cb-it-hide"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist"><a href="/solothurn/grenchen/donnschtig-jass-naechste-woche-ist-srf-zu-gast-in-grenchen-eine-uebersicht-ld.2310368" data-nzz-referrer="articleList" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Donnschtig-Jass
  </span></div> <span class="teaser__title-name">Nächste Woche ist SRF zu Gast in Grenchen – eine Übersicht</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Oliver Menge</span> <!----> <time class="metainfo__item metainfo__item--date">29.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div> <!----><!----> <div id="id-doc-1g6l7feoa0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">16:00 Uhr</span> <span class="liveticker-post__date">3. Juli</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g6l7fgcv0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>2500 Besucherinnen und Besucher erwartet</span></h3><p data-team-paragraph="" id="id-doc-1g6l7fgcv1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Für gute Unterhaltung ist am 7. Juli gesorgt. Denn beim «Donnschtig-Jass» wird nicht nur Jass geklopft, die Zuschauer erwartet auch Musik und Wettbewerbe, Orts-Portraits&nbsp;und Gäste. Das Grenchner OK erwartet bis zu 2500 Besucherinnen und Besucher.</p><p data-team-paragraph="" id="id-doc-1g6l7p9cn1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Für die SRF-Produktion wird die Grenchner Innenstadt teilweise abgesperrt werden müssen. Der Marktplatz ist von Montagmorgen, 4. Juli, bis Freitagabend, 8. Juli gesperrt, damit die Auf- und Abbauarbeiten durchgeführt werden können. Der Zugang zu den Geschäften ist dennoch die ganze Zeit gewährleistet, sie können geöffnet bleiben:</p><div data-team-articlelist="" id="id-doc-1g6l7qms70" content="" pagetype="article" componenttype="articlelist" class="articlecomponent articlelist"><!----> <article class="teaser--article teaser--articlelist"><div id="id-ld_2307303" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist"><!----> <!----> <div class="poster poster--articlelist poster--articlelist-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/donnschtig-jass-die-stadt-grenchen-ist-bereit-rainer-maria-salzgeber-stefan-buesser-und-sonja-kaelin-zu-empfangen-ld.2307303" data-nzz-referrer="articleList" class="teaser__link teaser__link--poster teaser__link--poster-articlelist"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2022/06/21/4e795349-9194-4154-8c22-72c5f3e0651d.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3011,1701,x0,y690" data-alt="Ab nächster Woche werden diese Plakate aufgehängt. (Oliver Menge)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/06/21/4e795349-9194-4154-8c22-72c5f3e0651d.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504 96w,https://img.chmedia.ch/2022/06/21/4e795349-9194-4154-8c22-72c5f3e0651d.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504 192w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/06/21/4e795349-9194-4154-8c22-72c5f3e0651d.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,1701,x0,y690 240w,https://img.chmedia.ch/2022/06/21/4e795349-9194-4154-8c22-72c5f3e0651d.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,1701,x0,y690 480w,https://img.chmedia.ch/2022/06/21/4e795349-9194-4154-8c22-72c5f3e0651d.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3011,1701,x0,y690 200w,https://img.chmedia.ch/2022/06/21/4e795349-9194-4154-8c22-72c5f3e0651d.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3011,1701,x0,y690 400w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist"><a href="/solothurn/grenchen/donnschtig-jass-die-stadt-grenchen-ist-bereit-rainer-maria-salzgeber-stefan-buesser-und-sonja-kaelin-zu-empfangen-ld.2307303" data-nzz-referrer="articleList" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    «Donnschtig-Jass»
  </span></div> <span class="teaser__title-name">Die Stadt Grenchen ist bereit, Rainer Maria Salzgeber, Stefan Büsser und Sonja Kälin zu empfangen</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Oliver Menge</span> <!----> <time class="metainfo__item metainfo__item--date">23.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div> <!----><!----> <div id="id-doc-1g6l79s580" content="" pagetype="Article" componenttype="liveticker-post" data-vars-danzz-last-article-element="true" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">12:00 Uhr</span> <span class="liveticker-post__date">3. Juli</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g6l79t2s1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>SRF fährt mit 15-köpfiger Crew auf</span></h3><p data-team-paragraph="" id="id-doc-1g6l79t2s2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Bereits Ende April besuchte die SRF-Delegation den Ort, an dem die «Donnschtig-Jass» Tour 2022 am 7. Juli startet. Die rund 15-köpfige Crew besichtigte den Grenchner Marktplatz und machte sich zusammen mit dem Grenchner OK ein Bild der Lage vor Ort.</p><p data-team-paragraph="" id="id-doc-1g6l7eo1i0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Dabei wurde klar, dass die Dimensionen der SRF-Produktion gewaltig sein werden:</p><div data-team-articlelist="" id="id-doc-1g6l7ano80" content="" pagetype="article" componenttype="articlelist" class="articlecomponent articlelist"><!----> <article class="teaser--article teaser--articlelist"><div id="id-ld_2280456" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist"><!----> <!----> <div class="poster poster--articlelist poster--articlelist-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/donnschtig-jass-in-grenchen-marktplatz-eine-woche-blockiert-fuer-die-livesendung-vom-7-juli-faehrt-das-fernsehen-sein-ganzes-arsenal-auf-ld.2280456" data-nzz-referrer="articleList" class="teaser__link teaser__link--poster teaser__link--poster-articlelist"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2022/04/25/740fc392-c1d1-4689-ae4d-de274eb33836.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5353,3024,x605,y396" data-alt="Das Team des SRF rekognosziert mit dem Stadt- und OK-Präsidenten François Scheidegger den Platz zum zweiten Mal und bespricht an einer Sitzung mit dem Grenchner OK Punkt für Punkt der Woche vom 4.–8. Juli 2022. (Oliver Menge)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/04/25/740fc392-c1d1-4689-ae4d-de274eb33836.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,3179,x1559,y321 96w,https://img.chmedia.ch/2022/04/25/740fc392-c1d1-4689-ae4d-de274eb33836.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,3179,x1559,y321 192w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/04/25/740fc392-c1d1-4689-ae4d-de274eb33836.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5376,3024,x605,y396 240w,https://img.chmedia.ch/2022/04/25/740fc392-c1d1-4689-ae4d-de274eb33836.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5376,3024,x605,y396 480w,https://img.chmedia.ch/2022/04/25/740fc392-c1d1-4689-ae4d-de274eb33836.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5353,3024,x605,y396 200w,https://img.chmedia.ch/2022/04/25/740fc392-c1d1-4689-ae4d-de274eb33836.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5353,3024,x605,y396 400w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist"><a href="/solothurn/grenchen/donnschtig-jass-in-grenchen-marktplatz-eine-woche-blockiert-fuer-die-livesendung-vom-7-juli-faehrt-das-fernsehen-sein-ganzes-arsenal-auf-ld.2280456" data-nzz-referrer="articleList" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Donnschtig-jass in Grenchen
  </span></div> <span class="teaser__title-name">Marktplatz eine Woche blockiert: Für die Livesendung vom 7. Juli fährt das Fernsehen sein ganzes Arsenal auf</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Oliver Menge</span> <!----> <time class="metainfo__item metainfo__item--date">25.04.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div> <!----><!----> <div id="id-doc-1g6l51f562" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.grenchnertagblatt.ch%0A%C2%A9%20Grenchnertagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Grenchnertagblatt.ch%3A%20Ticker%20zur%20TV-Show%20-%20SRF%20%C2%ABDonnschtig-Jass%C2%BB%20live%20aus%20Grenchen%3A%20Der%20Aufbau%20ist%20bereits%20weit%20Fortgeschritten%20-%20Morgen%20stehen%20die%20ersten%20Proben%20an" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Ticker%20zur%20TV-Show%20-%20SRF%20%C2%ABDonnschtig-Jass%C2%BB%20live%20aus%20Grenchen%3A%20Der%20Aufbau%20ist%20bereits%20weit%20Fortgeschritten%20-%20Morgen%20stehen%20die%20ersten%20Proben%20an&amp;via=SZSolothurn" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Ticker%20zur%20TV-Show%20-%20SRF%20%C2%ABDonnschtig-Jass%C2%BB%20live%20aus%20Grenchen%3A%20Der%20Aufbau%20ist%20bereits%20weit%20Fortgeschritten%20-%20Morgen%20stehen%20die%20ersten%20Proben%20an&amp;mini=true&amp;source=grenchnertagblatt" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g6l51f563" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/grenchen-2540" data-nzz-referrer="tagLink" class="tag__label">
        Grenchen
      </a></li><li class="tag"><a href="/thema/florian-ast" data-nzz-referrer="tagLink" class="tag__label">
        Florian Ast
      </a></li><li class="tag"><a href="/thema/jassen" data-nzz-referrer="tagLink" class="tag__label">
        Jassen
      </a></li><li class="tag"><a href="/thema/musik" data-nzz-referrer="tagLink" class="tag__label">
        Musik
      </a></li><li class="tag"><a href="/thema/neue-musik" data-nzz-referrer="tagLink" class="tag__label">
        Neue Musik
      </a></li><li class="tag"><a href="/thema/peach-weber" data-nzz-referrer="tagLink" class="tag__label">
        Peach Weber
      </a></li><li class="tag"><a href="/thema/pop" data-nzz-referrer="tagLink" class="tag__label">
        Pop
      </a></li><li class="tag"><a href="/thema/srf" data-nzz-referrer="tagLink" class="tag__label">
        SRF
      </a></li><li class="tag"><a href="/thema/sonia-kaelin" data-nzz-referrer="tagLink" class="tag__label">
        Sonia Kälin
      </a></li><li class="tag"><a href="/thema/stefan-buesser" data-nzz-referrer="tagLink" class="tag__label">
        Stefan Büsser
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g6l51f564" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2280456" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/donnschtig-jass-in-grenchen-marktplatz-eine-woche-blockiert-fuer-die-livesendung-vom-7-juli-faehrt-das-fernsehen-sein-ganzes-arsenal-auf-ld.2280456" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Das Team des SRF rekognosziert mit dem Stadt- und OK-Präsidenten François Scheidegger den Platz zum zweiten Mal und bespricht an einer Sitzung mit dem Grenchner OK Punkt für Punkt der Woche vom 4.–8. Juli 2022. (Oliver Menge)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/04/25/740fc392-c1d1-4689-ae4d-de274eb33836.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,3179,x1559,y321" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/04/25/740fc392-c1d1-4689-ae4d-de274eb33836.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,3179,x1559,y321 80w, https://img.chmedia.ch/2022/04/25/740fc392-c1d1-4689-ae4d-de274eb33836.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3179,3179,x1559,y321 160w" width="3179" height="3179" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/solothurn/grenchen/donnschtig-jass-in-grenchen-marktplatz-eine-woche-blockiert-fuer-die-livesendung-vom-7-juli-faehrt-das-fernsehen-sein-ganzes-arsenal-auf-ld.2280456" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Donnschtig-jass in Grenchen
  </span></div> <span class="teaser__title-name">Marktplatz eine Woche blockiert: Für die Livesendung vom 7. Juli fährt das Fernsehen sein ganzes Arsenal auf</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Oliver Menge</span> <!----> <time class="metainfo__item metainfo__item--date">25.04.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2307303" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/donnschtig-jass-die-stadt-grenchen-ist-bereit-rainer-maria-salzgeber-stefan-buesser-und-sonja-kaelin-zu-empfangen-ld.2307303" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Ab nächster Woche werden diese Plakate aufgehängt. (Oliver Menge)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/21/4e795349-9194-4154-8c22-72c5f3e0651d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/06/21/4e795349-9194-4154-8c22-72c5f3e0651d.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504 80w, https://img.chmedia.ch/2022/06/21/4e795349-9194-4154-8c22-72c5f3e0651d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504 160w" width="3024" height="3024" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/solothurn/grenchen/donnschtig-jass-die-stadt-grenchen-ist-bereit-rainer-maria-salzgeber-stefan-buesser-und-sonja-kaelin-zu-empfangen-ld.2307303" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    «Donnschtig-Jass»
  </span></div> <span class="teaser__title-name">Die Stadt Grenchen ist bereit, Rainer Maria Salzgeber, Stefan Büsser und Sonja Kälin zu empfangen</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Oliver Menge</span> <!----> <time class="metainfo__item metainfo__item--date">23.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-7309261710119577" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2313577" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/kanton-solothurn/corona-zweiter-booster-nun-fuer-personen-ueber-80-empfohlen-im-kanton-solothurn-erhalten-ihn-juengere-auch-jetzt-schon-gratis-ld.2313577" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2021/12/21/23f69c97-5f43-4a62-8f5e-2017cef03643.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6704,3780,x0,y350" data-alt="Booster Impfzentrum Selzach Corona Impfung (Zvg)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/12/21/23f69c97-5f43-4a62-8f5e-2017cef03643.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,4480,x1120,y0 740w,https://img.chmedia.ch/2021/12/21/23f69c97-5f43-4a62-8f5e-2017cef03643.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,4480,x1120,y0 1480w,https://img.chmedia.ch/2021/12/21/23f69c97-5f43-4a62-8f5e-2017cef03643.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,4480,x1120,y0 380w,https://img.chmedia.ch/2021/12/21/23f69c97-5f43-4a62-8f5e-2017cef03643.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4480,4480,x1120,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/12/21/23f69c97-5f43-4a62-8f5e-2017cef03643.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350 1120w,https://img.chmedia.ch/2021/12/21/23f69c97-5f43-4a62-8f5e-2017cef03643.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3780,x0,y350 2240w,https://img.chmedia.ch/2021/12/21/23f69c97-5f43-4a62-8f5e-2017cef03643.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6708,3780,x0,y350 976w,https://img.chmedia.ch/2021/12/21/23f69c97-5f43-4a62-8f5e-2017cef03643.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6708,3780,x0,y350 1952w,https://img.chmedia.ch/2021/12/21/23f69c97-5f43-4a62-8f5e-2017cef03643.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6704,3780,x0,y350 736w,https://img.chmedia.ch/2021/12/21/23f69c97-5f43-4a62-8f5e-2017cef03643.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6704,3780,x0,y350 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/solothurn/kanton-solothurn/corona-zweiter-booster-nun-fuer-personen-ueber-80-empfohlen-im-kanton-solothurn-erhalten-ihn-juengere-auch-jetzt-schon-gratis-ld.2313577" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular"><!----> <span>
    Corona
  </span></div> <span class="teaser__title-name">Zweiter Booster nun für Personen über 80 empfohlen – im Kanton Solothurn erhalten ihn Jüngere auch jetzt schon gratis</span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Diesen Dienstag hat der Bund entschieden, die vierte Impfung allen ab 80 zu empfehlen. Ab Donnerstag kann man sich im Kanton Solothurn dafür anmelden. Allen anderen wird der zweite Booster noch nicht empfohlen. Wer ihn im Kanton Solothurn jetzt schon will, bekommt ihn aber auch. Und der Kanton bezahlt.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Raphael Karpf</span> <!----> <time datetime="2022-07-05T15:42:01.949Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-7544870498589613" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2313367" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/milliarden-uebernahme-muessen-migros-und-coop-jetzt-zittern-der-mexikanische-valora-kaeufer-hat-grosse-expansionsplaene-ld.2313367" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Microsoft-Gründer und Multi-Milliardär Bill Gates ist an Femsa beteiligt. (Justin Lane / EPA / keystone-sda.ch)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/b38d44b4-0b1f-4eac-821e-dc1c6578cafa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1800,1012,x0,y93" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/07/05/b38d44b4-0b1f-4eac-821e-dc1c6578cafa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1794,1012,x0,y93 319w, https://img.chmedia.ch/2022/07/05/b38d44b4-0b1f-4eac-821e-dc1c6578cafa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1794,1012,x0,y93 638w, https://img.chmedia.ch/2022/07/05/b38d44b4-0b1f-4eac-821e-dc1c6578cafa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1800,1011,x0,y93 292w, https://img.chmedia.ch/2022/07/05/b38d44b4-0b1f-4eac-821e-dc1c6578cafa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1800,1011,x0,y93 584w, https://img.chmedia.ch/2022/07/05/b38d44b4-0b1f-4eac-821e-dc1c6578cafa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1800,1009,x0,y93 223w, https://img.chmedia.ch/2022/07/05/b38d44b4-0b1f-4eac-821e-dc1c6578cafa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1800,1009,x0,y93 446w, https://img.chmedia.ch/2022/07/05/b38d44b4-0b1f-4eac-821e-dc1c6578cafa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1800,1012,x0,y93 380w, https://img.chmedia.ch/2022/07/05/b38d44b4-0b1f-4eac-821e-dc1c6578cafa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1800,1012,x0,y93 760w" width="1800" height="1012" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/wirtschaft/milliarden-uebernahme-muessen-migros-und-coop-jetzt-zittern-der-mexikanische-valora-kaeufer-hat-grosse-expansionsplaene-ld.2313367" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Milliarden-Übernahme
  </span></div> <span class="teaser__title-name">Müssen Migros und Coop jetzt zittern? Der mexikanische Valora-Käufer hat grosse Expansionspläne</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Benjamin Weinmann</span> <!----> <time datetime="2022-07-05T15:08:22.571Z" class="metainfo__item metainfo__item--date">05.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-7277660073978669" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2282351" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/kanton-solothurn/solothurner-wetter-hagel-und-starke-windboeen-vorsicht-vor-starken-gewittern-am-donnerstagabend-ld.2282351" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Wasserkraftwerk in Flumenthal. (Oliver Menge)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/d3d69958-2ce6-44bc-bbba-fdfc98a08246.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2394,x0,y432" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/07/05/d3d69958-2ce6-44bc-bbba-fdfc98a08246.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4243,2394,x0,y432 319w, https://img.chmedia.ch/2022/07/05/d3d69958-2ce6-44bc-bbba-fdfc98a08246.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4243,2394,x0,y432 638w, https://img.chmedia.ch/2022/07/05/d3d69958-2ce6-44bc-bbba-fdfc98a08246.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2391,x0,y432 292w, https://img.chmedia.ch/2022/07/05/d3d69958-2ce6-44bc-bbba-fdfc98a08246.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2391,x0,y432 584w, https://img.chmedia.ch/2022/07/05/d3d69958-2ce6-44bc-bbba-fdfc98a08246.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2386,x0,y432 223w, https://img.chmedia.ch/2022/07/05/d3d69958-2ce6-44bc-bbba-fdfc98a08246.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2386,x0,y432 446w, https://img.chmedia.ch/2022/07/05/d3d69958-2ce6-44bc-bbba-fdfc98a08246.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2394,x0,y432 380w, https://img.chmedia.ch/2022/07/05/d3d69958-2ce6-44bc-bbba-fdfc98a08246.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2394,x0,y432 760w" width="4256" height="2394" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/solothurn/kanton-solothurn/solothurner-wetter-hagel-und-starke-windboeen-vorsicht-vor-starken-gewittern-am-donnerstagabend-ld.2282351" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--video"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--video" style="width:14px;height:14px;min-width:14px;"><path pid="0" d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" _stroke="#888B95" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"/><path pid="1" d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274c.21-.117.21-.426 0-.548L5.128 4.124a.31.31 0 00-.461.274z" _fill="#888B95" _stroke="#888B95" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"/></svg> <span>
    Solothurner Wetter-Ticker
  </span></div> <span class="teaser__title-name">Region Solothurn bleibt von Schäden durch Emme-Flutwelle verschont: Schwemmholz die ganze Nacht aus dem Wasser gefischt</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Online-Redaktion</span> <!----> <time datetime="2022-07-05T12:48:10.169Z" class="metainfo__item metainfo__item--date">05.07.2022</time> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-6026002025118082" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-23789478476796355" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2313545" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/lugano-konferenz-der-westen-stellt-sich-geeint-hinter-die-ukraine-knuepft-das-geld-fuer-den-wiederaufbau-aber-an-bedingungen-ld.2313545" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Erfolg für Bundespräsident Ignazio Cassis: 40 Staaten stellen sich hinter die Lugano-Declaration. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/63c4b4cc-7c2a-48f0-9cf9-fa9ddb60e5a5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,2063,x1167,y2345" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/07/05/63c4b4cc-7c2a-48f0-9cf9-fa9ddb60e5a5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3657,2063,x1167,y2345 319w, https://img.chmedia.ch/2022/07/05/63c4b4cc-7c2a-48f0-9cf9-fa9ddb60e5a5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3657,2063,x1167,y2345 638w, https://img.chmedia.ch/2022/07/05/63c4b4cc-7c2a-48f0-9cf9-fa9ddb60e5a5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3669,2061,x1167,y2345 292w, https://img.chmedia.ch/2022/07/05/63c4b4cc-7c2a-48f0-9cf9-fa9ddb60e5a5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3669,2061,x1167,y2345 584w, https://img.chmedia.ch/2022/07/05/63c4b4cc-7c2a-48f0-9cf9-fa9ddb60e5a5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3669,2057,x1167,y2345 223w, https://img.chmedia.ch/2022/07/05/63c4b4cc-7c2a-48f0-9cf9-fa9ddb60e5a5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3669,2057,x1167,y2345 446w, https://img.chmedia.ch/2022/07/05/63c4b4cc-7c2a-48f0-9cf9-fa9ddb60e5a5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,2063,x1167,y2345 380w, https://img.chmedia.ch/2022/07/05/63c4b4cc-7c2a-48f0-9cf9-fa9ddb60e5a5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3668,2063,x1167,y2345 760w" width="3669" height="2063" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/lugano-konferenz-der-westen-stellt-sich-geeint-hinter-die-ukraine-knuepft-das-geld-fuer-den-wiederaufbau-aber-an-bedingungen-ld.2313545" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Lugano-Konferenz
  </span></div> <span class="teaser__title-name">Der Westen stellt sich geeint hinter die Ukraine – knüpft das Geld für den Wiederaufbau aber an Bedingungen</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Stefan Bühler</span> <!----> <time datetime="2022-07-05T17:00:00.000Z" class="metainfo__item metainfo__item--date">vor 3 Stunden</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-014647186618128805" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-9306523582897854" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2313751" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/ausland/minister-ruecktritte-fuehren-zu-regierungskrise-in-london-ld.2313751" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Gehen getrennte Wege: Premier Boris Johnson (l.) und Finanzminister Rishi Sunak (r.) (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/05/0fa3beb3-7600-439a-9825-a353e45f8718.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2501,1407,x0,y130" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/07/05/0fa3beb3-7600-439a-9825-a353e45f8718.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2494,1407,x0,y130 319w, https://img.chmedia.ch/2022/07/05/0fa3beb3-7600-439a-9825-a353e45f8718.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2494,1407,x0,y130 638w, https://img.chmedia.ch/2022/07/05/0fa3beb3-7600-439a-9825-a353e45f8718.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2501,1405,x0,y130 292w, https://img.chmedia.ch/2022/07/05/0fa3beb3-7600-439a-9825-a353e45f8718.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2501,1405,x0,y130 584w, https://img.chmedia.ch/2022/07/05/0fa3beb3-7600-439a-9825-a353e45f8718.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2501,1402,x0,y130 223w, https://img.chmedia.ch/2022/07/05/0fa3beb3-7600-439a-9825-a353e45f8718.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2501,1402,x0,y130 446w, https://img.chmedia.ch/2022/07/05/0fa3beb3-7600-439a-9825-a353e45f8718.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2501,1407,x0,y130 380w, https://img.chmedia.ch/2022/07/05/0fa3beb3-7600-439a-9825-a353e45f8718.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2501,1407,x0,y130 760w" width="2501" height="1407" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/news-service/ausland/minister-ruecktritte-fuehren-zu-regierungskrise-in-london-ld.2313751" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Grossbritannien
  </span></div> <span class="teaser__title-name">Boris Johnson unter Druck: Minister-Rücktritte führen zu Regierungskrise in London</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-07-05T18:00:55.678Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.grenchnertagblatt.ch/aboplus" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.grenchnertagblatt.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fticker-zur-tv-show-srf-donnschtig-jass-live-aus-grenchen-die-aufbauarbeiten-sind-im-vollen-gang-ld.2310563" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/GrenchnerTagblatt" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.grenchnertagblatt.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.grenchnertagblatt.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.grenchnertagblatt.ch/ld.1276419" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://netiquette.chmedia.ch/" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/7478ea9.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/97079d3.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/270e2c4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/1df312b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/8284322.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/965cd22.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/7c1a750.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/421f458.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/4e4599a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/d5c2702.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/b966b64.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/42d163c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/cb5ecf8.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.7/app/bb76d65.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BDQ3a4LMBTfqeMZdQ1XjeIlLCTluaJR737cLbT6EphGsdmr63J9bz08yeBMtf7uN9qrNmQvt597rIKOoC6ajcGQ=',
              websitePushId: 'web.ch.nzz.grenchnertagblatt',
              appKey: 'rdmcF4XMSsqq3P2gTgKOkQ',
              token: 'MTpyZG1jRjRYTVNzcXEzUDJnVGdLT2tROkg5bHFhTlg1RzRMRzNyZmQ1UGpCREx1THR2dkVYeEo0TVpDWUx1dWwzdVE',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1656912902623'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1656912902623" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
