<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Grenchen: Spielplatz beim Haldenschulhaus wird nun doch ersetzt</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Grenchen: Spielplatz beim Haldenschulhaus wird nun doch ersetzt"><meta data-n-head="ssr" data-hid="author" name="author" content="Andreas Toggweiler"><meta data-n-head="ssr" data-hid="description" name="description" content="Wegen Baufälligkeit wurden die Spielgeräte am Fuss des Haldenschulhauses abmontiert. Jetzt ist klar: Es gibt wieder einen Spielplatz. Die Kinder konnten mitreden."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Der Spielplatz beim Haldenschulhaus Grenchen wird nun doch ersetzt,Grenchen»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-01-05T04:00:00.000Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-01-05T04:00:00.000Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@grenchnertagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="164983230226489"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="252160844808603"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Grenchen: Spielplatz beim Haldenschulhaus wird nun doch ersetzt"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/01/04/5d00fd4f-0581-4bf6-ac42-7ec5e32461b2.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4092,2302,x0,y0&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Wegen Baufälligkeit wurden die Spielgeräte am Fuss des Haldenschulhauses abmontiert. Jetzt ist klar: Es gibt wieder einen Spielplatz. Die Kinder konnten mitreden."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/grenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azGrenchen"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azGrenchen"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.grenchnertagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Grenchner Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Grenchen: Spielplatz beim Haldenschulhaus wird nun doch ersetzt"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/01/04/5d00fd4f-0581-4bf6-ac42-7ec5e32461b2.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4092,2302,x0,y0&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Wegen Baufälligkeit wurden die Spielgeräte am Fuss des Haldenschulhauses abmontiert. Jetzt ist klar: Es gibt wieder einen Spielplatz. Die Kinder konnten mitreden."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/grenchnertagblatt/9.23.2/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253910"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.23.2/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.23.2/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.23.2/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.23.2/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.23.2/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.23.2/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.23.2/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.23.2/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/grenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Grenchner Tagblatt, Schweiz, https://www.grenchnertagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/grenchnertagblatt/9.23.2/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.grenchnertagblatt.ch/amp/solothurn/grenchen/grenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.23.2/static/css/print.css?20" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2234564">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"Grenchen: Spielplatz beim Haldenschulhaus wird nun doch ersetzt"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1721106816837796881","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2234564","componentName":"Der Spielplatz beim Haldenschulhaus Grenchen wird nun doch ersetzt"},"category":{"primaryCategory":"Solothurn","subCategory1":"Grenchen","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Der Spielplatz beim Haldenschulhaus Grenchen wird nun doch ersetzt","catchline":"Grenchen","author":[{"authorName":"Andreas Toggweiler"}],"issueTimestamp":"2022-01-05T04:00:00.000Z","updateTimestamp":"2022-01-04T17:49:41.524Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"nwch:2103","topic":"Grenchen;Spielplätze","topicCategories":"Gesellschaft"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2234564","pageName":"/solothurn/grenchen/grenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/grenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564"},"category":{"pageType":"regular","primaryCategory":"Solothurn","subCategory1":"Grenchen","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.grenchnertagblatt.ch","storeID":"GTB","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/grenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2234564","componentName":"Der Spielplatz beim Haldenschulhaus Grenchen wird nun doch ersetzt","timeStamp":"2022-01-05T09:26:29.498Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2234564" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":1378,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-01-05T09:26:29.575Z","componentID":"ld.2234564","componentName":"cache tracking"},"category":{"primaryCategory":"####Wed, 05 Jan 2022 09:03:32 GMT####","subCategory1":"%%%%2022-01-05T09:26:29.575Z%%%%","subCategory2":1641374789575,"subCategory3":1641373412000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-gtb/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.23.2/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2234564">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/grenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564"},"headline":"Grenchen: Spielplatz beim Haldenschulhaus wird nun doch ersetzt","datePublished":"2022-01-05T04:00:00.000Z","dateModified":"2022-01-05T04:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt/","https://twitter.com/GTGrenchen"]},"description":"Wegen Baufälligkeit wurden die Spielgeräte am Fuss des Haldenschulhauses abmontiert. Jetzt ist klar: Es gibt wieder einen Spielplatz. Die Kinder konnten mitreden.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2022/01/04/5d00fd4f-0581-4bf6-ac42-7ec5e32461b2.jpeg","width":"4096","height":"2302"},"author":[{"@type":"Person","name":"Andreas Toggweiler (at)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/872dcb6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/d09ccdc.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/3c08ef2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/6ef2919.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/7924e7e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/bdc5a72.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/042560d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/a66e626.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/5db4fe6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/87d1a4b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/19a0857.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/90f271c.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 a2f91686:0 a8b54b5a:0 3beae55b:0 6175ac3a:0 b96cc17a:0 92ac0bfa:0 7989ed03:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/solothurn/grenchen/grenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564" class="page--custom page--grenchnertagblatt"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/solothurn" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Solothurn
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/solothurn/grenchen" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Grenchen
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Grenchen: Spielplatz beim Haldenschulhaus wird nun doch ersetzt
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1foi4ns400" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Grenchen
  </span></div> <span>Der Spielplatz beim Haldenschulhaus Grenchen wird nun doch ersetzt</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Wegen Baufälligkeit wurden die Spielgeräte am Fuss des Haldenschulhauses abmontiert. Jetzt ist klar: Es gibt wieder einen Spielplatz. Die Kinder konnten mitreden.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Andreas Toggweiler</span> <!----> <!----> <time datetime="2022-01-05T04:00:00.000Z" class="metainfo__item metainfo__item--date">
          05.01.2022, 05.00 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><button class="actionbar__button button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></svg> <span class="actionbar__label">Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1foi8uf8n0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/04/ad9f7be6-c7c1-411a-b78d-5f43143cff4b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Der Platz für den neuen Spielplatz beim Haldenschulhaus." data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/04/ad9f7be6-c7c1-411a-b78d-5f43143cff4b.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/01/04/ad9f7be6-c7c1-411a-b78d-5f43143cff4b.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2022/01/04/ad9f7be6-c7c1-411a-b78d-5f43143cff4b.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2022/01/04/ad9f7be6-c7c1-411a-b78d-5f43143cff4b.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2022/01/04/ad9f7be6-c7c1-411a-b78d-5f43143cff4b.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Der Platz für den neuen Spielplatz beim Haldenschulhaus.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Oliver Menge</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1foi5r1cl0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Dies nachdem sich insbesondere der Schülerrat, also die Direktbetroffenen, für den Spielplatz ausgesprochen hat und ein entsprechendes Gesuch an die Gemeinderatskommission gestellt hatte. Diese bewilligte nun einen Betrag von 70'000 Franken, wie Stadtbaumeister Aquil Briggen auf Anfrage sagt.</p> <!----><!----> <div id="id-doc-ee927916" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-79519159" content="" pagetype="Article" componenttype="advertisement"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1foi4ns401" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Bekanntlich musste der Spielplatz beim Schulhaus Halden aus Sicherheitsgründen 2019 entfernt werden. Danach gab es zuerst einige Diskussionen, ob es einen Spielplatz an dieser Lage überhaupt noch brauche. Der Schülerrat in Zusammenarbeit mit Schulleiter Matthias Maibach und der Schulsozialarbeiterin Lea Triller haben sich in der Folge darum bemüht, wieder einen Spielplatz zu erhalten. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1foimg7v90" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Gespräch mit allen Beteiligten</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1foi5q30o1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Um ihrem Anliegen Nachdruck zu verleihen, lud der Schülerrat im vergangenen Sommer mit einem an den Stadtpräsidenten gerichteten Brief alle Beteiligten zu einem Gespräch ein. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1foi5pi3q0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Im September nahm der Stadtpräsident mit einer Delegation aus der Stadtverwaltung an einer Begehung vor Ort und einer Anhörung des Schülerrats teil. Das Geschäft wurde anschliessend in der Baudirektion behandelt der Gemeinderatskommission unterbreitet.</p> <!----><!----> <figure id="id-doc-1foi8ukr70" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/04/fa327ebe-c47a-415d-9f5f-df5af897da8f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:70.12%;"><img layout="intrinsic" alt="Kletterlandschaft." data-sizes="0" data-nzz-tid="article-image" width="937" height="657" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/04/fa327ebe-c47a-415d-9f5f-df5af897da8f.jpeg?width=654&amp;height=457&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.43" data-srcset="https://img.chmedia.ch/2022/01/04/fa327ebe-c47a-415d-9f5f-df5af897da8f.jpeg?width=680&amp;height=475&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2022/01/04/fa327ebe-c47a-415d-9f5f-df5af897da8f.jpeg?width=1360&amp;height=951&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2022/01/04/fa327ebe-c47a-415d-9f5f-df5af897da8f.jpeg?width=327&amp;height=228&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2022/01/04/fa327ebe-c47a-415d-9f5f-df5af897da8f.jpeg?width=654&amp;height=457&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Kletterlandschaft.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Baudirektion Grenchen</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1foi7te5g0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Gemäss einer Mitteilung der Stadt konnten die Schülerinnen und Schüler bei der Auswahl der Spielgeräte mitreden. Montiert wird jetzt eine Kletterlandschaft mit Rutschbahn und eine 2er-Schaukel. Diese sollen nicht mehr im Sand platziert werden, sondern mit Sturzmatten abgefedert. Damit verhindert man, dass Sand in den neuen angrenzenden Sportplatz mit Kunststoffbelag verschleppt wird. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1foimgmcc0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Mit einem Fallschutzbelag</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1foimd9uq1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Der Spielplatz mit einer Grundfläche von 100 Quadratmetern wird neu mit einem Fallschutzbelag ausgeführt. «Die Stärke des Belages wird angepasst an die Fallhöhen bei den Spielgeräten», präzisiert Daniela Zürcher, die zuständige Bauleiterin. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1foi8b8uv0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Die Arbeiten sollen voraussichtlich in den kommenden Sommerferien ausgeführt werden. </p> <!----><!----> <figure id="id-doc-1foi8vc8f0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/04/80c2e813-8f57-4b0e-bd9e-18c6c679734a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:59.8%;"><img layout="intrinsic" alt="Der Lageplan." data-sizes="0" data-nzz-tid="article-image" width="980" height="586" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/04/80c2e813-8f57-4b0e-bd9e-18c6c679734a.jpeg?width=654&amp;height=391&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.67" data-srcset="https://img.chmedia.ch/2022/01/04/80c2e813-8f57-4b0e-bd9e-18c6c679734a.jpeg?width=680&amp;height=407&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2022/01/04/80c2e813-8f57-4b0e-bd9e-18c6c679734a.jpeg?width=1360&amp;height=814&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2022/01/04/80c2e813-8f57-4b0e-bd9e-18c6c679734a.jpeg?width=327&amp;height=195&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2022/01/04/80c2e813-8f57-4b0e-bd9e-18c6c679734a.jpeg?width=654&amp;height=391&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Der Lageplan.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Baudirektion Grenchen</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1foi8r3ku0" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text">Die Stadt realisiere dieses partizipative Projekt auch im Rahmen des Unicef-Labels, wie es in einer Mitteilung heisst: «Dieses Projekt ist ein Beispiel, wie dank dem neuen Leitbild für Kinder- und Jugendpolitik der Stadt Grenchen - notabene eine Massnahme für das Label «Kinderfreundliche Gemeinde» der UNICEF - die Zusammenarbeit der städtischen Abteilungen funktioniert und die Partizipation der Kinder gefördert wird.»</p> <!----><!----> <div id="id-doc-1foi4ns402" content="" pagetype="Article" componenttype="sharebox"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fgrenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.grenchnertagblatt.ch%0A%C2%A9%20Grenchnertagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Grenchnertagblatt.ch%3A%20Grenchen%20-%20Der%20Spielplatz%20beim%20Haldenschulhaus%20Grenchen%20wird%20nun%20doch%20ersetzt" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fgrenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fgrenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Grenchen%20-%20Der%20Spielplatz%20beim%20Haldenschulhaus%20Grenchen%20wird%20nun%20doch%20ersetzt&amp;via=SZSolothurn" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fgrenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Grenchen%20-%20Der%20Spielplatz%20beim%20Haldenschulhaus%20Grenchen%20wird%20nun%20doch%20ersetzt&amp;mini=true&amp;source=grenchnertagblatt" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fgrenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1foi4ns403" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/grenchen-2540" data-nzz-referrer="tagLink" class="tag__label">
        Grenchen
      </a></li><li class="tag"><a href="/thema/spielplaetze" data-nzz-referrer="tagLink" class="tag__label">
        Spielplätze
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1foi4ns404" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2233826" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/grenchen-sackgasse-mit-55-meter-breiter-einfahrt-das-chaos-wurde-programmiert-ld.2233826" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Verkehrschaos am «Elterntaxistand» Haldenstrasse (zvg)" data-sizes="0" src="https://img.chmedia.ch/2022/01/03/875ea8db-3cc2-4788-9fdb-7f5343788232.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x197,y0" srcset="https://img.chmedia.ch/2022/01/03/875ea8db-3cc2-4788-9fdb-7f5343788232.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x197,y0 80w, https://img.chmedia.ch/2022/01/03/875ea8db-3cc2-4788-9fdb-7f5343788232.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x197,y0 160w" data-loaded="true" width="1687" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/solothurn/grenchen/grenchen-sackgasse-mit-55-meter-breiter-einfahrt-das-chaos-wurde-programmiert-ld.2233826" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Grenchen
  </span></div> <span class="teaser__title-name">
            Sackgasse mit 55 Meter breiter Einfahrt: «Das Chaos wurde programmiert»
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Andreas Toggweiler</span> <!----> <time class="metainfo__item metainfo__item--date">04.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2231381" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/was-die-region-grenchen-im-jahr-2021-beschaeftigt-hat-aufwind-fuer-svp-und-den-bettlachstock-gegenwind-fuer-windpark-und-die-stadtpolizei-ld.2231381" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Argim Asani, bisher Geschäftsführer des Restaurants Parktheater übernimmt als Pächter. (Hanspeter Bärtschi)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/28/07077980-d34e-4298-9f27-bcac1fe27375.png?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1125,1125,x875,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/12/28/07077980-d34e-4298-9f27-bcac1fe27375.png?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1125,1125,x875,y0 80w, https://img.chmedia.ch/2021/12/28/07077980-d34e-4298-9f27-bcac1fe27375.png?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1125,1125,x875,y0 160w" width="1125" height="1125" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/solothurn/grenchen/was-die-region-grenchen-im-jahr-2021-beschaeftigt-hat-aufwind-fuer-svp-und-den-bettlachstock-gegenwind-fuer-windpark-und-die-stadtpolizei-ld.2231381" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Jahresrückblick
  </span></div> <span class="teaser__title-name">
            Aufwind für SVP und den Bettlachstock, Gegenwind für den Windpark und die Stadtpolizei: Das hat die Region Grenchen 2021 beschäftigt
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Andreas Toggweiler und Oliver Menge</span> <!----> <time class="metainfo__item metainfo__item--date">29.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-3577680695315686" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2234857" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/stadt-solothurn/interview-seit-drei-monaten-testet-diese-solothurner-firma-die-viertagewoche-bis-jetzt-funktioniert-es-wirtschaftlich-ld.2234857" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2022/01/04/aabdc9d8-dffc-414b-a38f-1f1b4b05b721.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5530,3118,x247,y103" data-alt="Fabian Schneider, Geschäftsleiter der Firma Seerow. Diese testet derzeit die Viertagewoche. (Hanspeter Bärtschi)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/01/04/aabdc9d8-dffc-414b-a38f-1f1b4b05b721.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3285,3285,x2237,y79 740w,https://img.chmedia.ch/2022/01/04/aabdc9d8-dffc-414b-a38f-1f1b4b05b721.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3285,3285,x2237,y79 1480w,https://img.chmedia.ch/2022/01/04/aabdc9d8-dffc-414b-a38f-1f1b4b05b721.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3285,3285,x2237,y79 380w,https://img.chmedia.ch/2022/01/04/aabdc9d8-dffc-414b-a38f-1f1b4b05b721.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3285,3285,x2237,y79 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/01/04/aabdc9d8-dffc-414b-a38f-1f1b4b05b721.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5544,3118,x240,y103 1120w,https://img.chmedia.ch/2022/01/04/aabdc9d8-dffc-414b-a38f-1f1b4b05b721.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5544,3118,x240,y103 2240w,https://img.chmedia.ch/2022/01/04/aabdc9d8-dffc-414b-a38f-1f1b4b05b721.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5534,3118,x245,y103 976w,https://img.chmedia.ch/2022/01/04/aabdc9d8-dffc-414b-a38f-1f1b4b05b721.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5534,3118,x245,y103 1952w,https://img.chmedia.ch/2022/01/04/aabdc9d8-dffc-414b-a38f-1f1b4b05b721.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5530,3118,x247,y103 736w,https://img.chmedia.ch/2022/01/04/aabdc9d8-dffc-414b-a38f-1f1b4b05b721.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5530,3118,x247,y103 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/solothurn/stadt-solothurn/interview-seit-drei-monaten-testet-diese-solothurner-firma-die-viertagewoche-bis-jetzt-funktioniert-es-wirtschaftlich-ld.2234857" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Interview
  </span></div> <span class="teaser__title-name">
            Seit drei Monaten testet diese Solothurner Firma die Viertagewoche: «Bis jetzt funktioniert es wirtschaftlich»
          </span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Einen Tag weniger arbeiten bei vollem Lohn: Der Versuch der Firma seerow ist gestartet. Geschäftsführer Fabian Schneider über die ersten Erfahrungen.</div> <!----></div> <!----></a> <div class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Fabio Vonarburg</span> <!----> <time datetime="2022-01-05T04:00:00.000Z" class="metainfo__item metainfo__item--date">05.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-27505272631979794" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2234664" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/niederamt/trimbach-mittlerweile-nisten-sich-geschaefte-im-gewerbepark-s101-ein-das-gebaeude-steht-trotzdem-zum-verkauf-ld.2234664" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Neben dem Fitnesscenter «Continuum Strength and Health» und dem Grünberg Spielwaren Handel, hat sich auch eine Tanzschule im Gewerbegebäude eingemietet. (Bruno Kissling)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/04/6a1d8816-32a6-46cd-85d2-f70964c52bcc.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/01/04/6a1d8816-32a6-46cd-85d2-f70964c52bcc.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x9,y0 319w, https://img.chmedia.ch/2022/01/04/6a1d8816-32a6-46cd-85d2-f70964c52bcc.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x9,y0 638w, https://img.chmedia.ch/2022/01/04/6a1d8816-32a6-46cd-85d2-f70964c52bcc.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y2 292w, https://img.chmedia.ch/2022/01/04/6a1d8816-32a6-46cd-85d2-f70964c52bcc.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y2 584w, https://img.chmedia.ch/2022/01/04/6a1d8816-32a6-46cd-85d2-f70964c52bcc.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y5 223w, https://img.chmedia.ch/2022/01/04/6a1d8816-32a6-46cd-85d2-f70964c52bcc.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y5 446w, https://img.chmedia.ch/2022/01/04/6a1d8816-32a6-46cd-85d2-f70964c52bcc.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y0 380w, https://img.chmedia.ch/2022/01/04/6a1d8816-32a6-46cd-85d2-f70964c52bcc.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y0 760w" width="6048" height="3402" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/solothurn/niederamt/trimbach-mittlerweile-nisten-sich-geschaefte-im-gewerbepark-s101-ein-das-gebaeude-steht-trotzdem-zum-verkauf-ld.2234664" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Trimbach
  </span></div> <span class="teaser__title-name">
            Mittlerweile nisten sich Geschäfte im Gewerbepark «s'101» ein – Das Gebäude steht trotzdem zum Verkauf
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Cyrill Pürro</span> <!----> <time datetime="2022-01-05T04:00:00.000Z" class="metainfo__item metainfo__item--date">05.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-02005888189513838" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2234898" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/leben/usa-boostern-jugendliche-die-schweiz-zogert-noch-ld.2234898" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="In der Schweiz werden Jugendliche im Alter von 12 bis 15 Jahren bislang nur zweimal geimpft gegen Covid-19. (Ennio Leanza / KEYSTONE)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/04/430a16c9-a745-47f8-ace2-be16b83b03c3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1853,1042,x2766,y738" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/01/04/430a16c9-a745-47f8-ace2-be16b83b03c3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1847,1042,x2769,y738 319w, https://img.chmedia.ch/2022/01/04/430a16c9-a745-47f8-ace2-be16b83b03c3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1847,1042,x2769,y738 638w, https://img.chmedia.ch/2022/01/04/430a16c9-a745-47f8-ace2-be16b83b03c3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1853,1041,x2766,y738 292w, https://img.chmedia.ch/2022/01/04/430a16c9-a745-47f8-ace2-be16b83b03c3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1853,1041,x2766,y738 584w, https://img.chmedia.ch/2022/01/04/430a16c9-a745-47f8-ace2-be16b83b03c3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1853,1039,x2766,y739 223w, https://img.chmedia.ch/2022/01/04/430a16c9-a745-47f8-ace2-be16b83b03c3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1853,1039,x2766,y739 446w, https://img.chmedia.ch/2022/01/04/430a16c9-a745-47f8-ace2-be16b83b03c3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1853,1042,x2766,y738 380w, https://img.chmedia.ch/2022/01/04/430a16c9-a745-47f8-ace2-be16b83b03c3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1853,1042,x2766,y738 760w" width="1853" height="1042" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/leben/usa-boostern-jugendliche-die-schweiz-zogert-noch-ld.2234898" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Impfen
  </span></div> <span class="teaser__title-name">
            USA boostern Jugendliche, die Schweiz zögert noch – obwohl die Vorteile die Nachteile überwiegen
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Niklaus Salzmann</span> <!----> <time datetime="2022-01-05T04:00:00.000Z" class="metainfo__item metainfo__item--date">05.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-98407587066876" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-19989911389475523" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2232696" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/detailhandel-steigende-lebensmittelpreise-befuerchtet-ld.2232696" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Kein Genuss mehr? Zumindest kostet es künftig mehr. (Fermate / iStockphoto)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/04/66b9df08-37e0-4027-9cd9-bae746f871dd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5057,2845,x0,y223" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/01/04/66b9df08-37e0-4027-9cd9-bae746f871dd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5042,2845,x7,y223 319w, https://img.chmedia.ch/2022/01/04/66b9df08-37e0-4027-9cd9-bae746f871dd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5042,2845,x7,y223 638w, https://img.chmedia.ch/2022/01/04/66b9df08-37e0-4027-9cd9-bae746f871dd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5057,2841,x0,y225 292w, https://img.chmedia.ch/2022/01/04/66b9df08-37e0-4027-9cd9-bae746f871dd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5057,2841,x0,y225 584w, https://img.chmedia.ch/2022/01/04/66b9df08-37e0-4027-9cd9-bae746f871dd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5057,2835,x0,y228 223w, https://img.chmedia.ch/2022/01/04/66b9df08-37e0-4027-9cd9-bae746f871dd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5057,2835,x0,y228 446w, https://img.chmedia.ch/2022/01/04/66b9df08-37e0-4027-9cd9-bae746f871dd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5057,2845,x0,y223 380w, https://img.chmedia.ch/2022/01/04/66b9df08-37e0-4027-9cd9-bae746f871dd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5057,2845,x0,y223 760w" width="5057" height="2845" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/wirtschaft/detailhandel-steigende-lebensmittelpreise-befuerchtet-ld.2232696" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Inflation
  </span></div> <span class="teaser__title-name">
            Spätfolgen eines klimatischen Horrorjahrs: Diese Lebensmittel werden jetzt teurer
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Niklaus Vontobel</span> <!----> <time datetime="2022-01-05T04:00:00.000Z" class="metainfo__item metainfo__item--date">05.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-5289047001224307" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-06860704992638267" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2234256" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/spiel-auch-grenchen-hat-jetzt-ein-eigenes-monopoly-ld.2234256" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Monopoly-Spiel-Version Grenchen. (Hansjörg Sahli)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/03/78b30d13-53d2-4068-b714-618af7ade1ac.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,1993,x0,y242" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/01/03/78b30d13-53d2-4068-b714-618af7ade1ac.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3533,1993,x5,y242 319w, https://img.chmedia.ch/2022/01/03/78b30d13-53d2-4068-b714-618af7ade1ac.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3533,1993,x5,y242 638w, https://img.chmedia.ch/2022/01/03/78b30d13-53d2-4068-b714-618af7ade1ac.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,1990,x0,y243 292w, https://img.chmedia.ch/2022/01/03/78b30d13-53d2-4068-b714-618af7ade1ac.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,1990,x0,y243 584w, https://img.chmedia.ch/2022/01/03/78b30d13-53d2-4068-b714-618af7ade1ac.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,1986,x0,y245 223w, https://img.chmedia.ch/2022/01/03/78b30d13-53d2-4068-b714-618af7ade1ac.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,1986,x0,y245 446w, https://img.chmedia.ch/2022/01/03/78b30d13-53d2-4068-b714-618af7ade1ac.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,1993,x0,y242 380w, https://img.chmedia.ch/2022/01/03/78b30d13-53d2-4068-b714-618af7ade1ac.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,1993,x0,y242 760w" width="3543" height="1993" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/solothurn/grenchen/spiel-auch-grenchen-hat-jetzt-ein-eigenes-monopoly-ld.2234256" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Spiel
  </span></div> <span class="teaser__title-name">
            Auch Grenchen hat jetzt ein eigenes Monopoly
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Andreas Toggweiler</span> <!----> <time datetime="2022-01-05T04:00:00.000Z" class="metainfo__item metainfo__item--date">05.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fgrenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fgrenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.grenchnertagblatt.ch/services/abopass/" class="footer__link">
            abopass
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.grenchnertagblatt.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fgrenchen-der-spielplatz-beim-haldenschulhaus-grenchen-wird-nun-doch-ersetzt-ld.2234564" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/GrenchnerTagblatt" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.grenchnertagblatt.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.grenchnertagblatt.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.grenchnertagblatt.ch/ld.1276419" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/872dcb6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/7924e7e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/bdc5a72.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/042560d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/a66e626.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/5db4fe6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/87d1a4b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/19a0857.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/90f271c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/d09ccdc.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/3c08ef2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/6ef2919.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BDQ3a4LMBTfqeMZdQ1XjeIlLCTluaJR737cLbT6EphGsdmr63J9bz08yeBMtf7uN9qrNmQvt597rIKOoC6ajcGQ=',
              websitePushId: 'web.ch.nzz.grenchnertagblatt',
              appKey: 'rdmcF4XMSsqq3P2gTgKOkQ',
              token: 'MTpyZG1jRjRYTVNzcXEzUDJnVGdLT2tROkg5bHFhTlg1RzRMRzNyZmQ1UGpCREx1THR2dkVYeEo0TVpDWUx1dWwzdVE',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1639642932792'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1639642932792" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
