<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Fotograf Ernst Flury stellt im Adamhaus Bettlach aus</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Fotograf Ernst Flury stellt im Adamhaus Bettlach aus"><meta data-n-head="ssr" data-hid="author" name="author" content="Oliver Menge"><meta data-n-head="ssr" data-hid="description" name="description" content="Im Adamhaus Bettlach ist momentan die Ausstellung des Bettlacher Fotografen Ernst Flury zu sehen. Fotografien allererster Güte, die die Liebe fürs Detail des Künstlers verraten."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Der Fotograf Ernst Flury ermöglicht eine neue Sicht auf die Natur und Gegenstände, die er perfekt in Szene setzt,Grenchen»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-06-16T18:26:49+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-06-16T18:00:00+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@grenchnertagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="164983230226489"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="252160844808603"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Fotograf Ernst Flury stellt im Adamhaus Bettlach aus"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/06/16/3975c50d-0e60-4d5a-9042-2291112d9083.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2095,1179,x3301,y859&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Im Adamhaus Bettlach ist momentan die Ausstellung des Bettlacher Fotografen Ernst Flury zu sehen. Fotografien allererster Güte, die die Liebe fürs Detail des Künstlers verraten."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/ausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@azGrenchen"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@azGrenchen"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.grenchnertagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Grenchner Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Fotograf Ernst Flury stellt im Adamhaus Bettlach aus"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/06/16/3975c50d-0e60-4d5a-9042-2291112d9083.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2095,1179,x3301,y859&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Im Adamhaus Bettlach ist momentan die Ausstellung des Bettlacher Fotografen Ernst Flury zu sehen. Fotografien allererster Güte, die die Liebe fürs Detail des Künstlers verraten."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/grenchnertagblatt/10.10.5/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253910"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.10.5/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.10.5/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.10.5/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.10.5/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.10.5/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.10.5/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.10.5/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.10.5/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/ausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Grenchner Tagblatt, Schweiz, https://www.grenchnertagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/grenchnertagblatt/10.10.5/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.grenchnertagblatt.ch/amp/solothurn/grenchen/ausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.10.5/static/css/print.css?27" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2305584">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"Fotograf Ernst Flury stellt im Adamhaus Bettlach aus"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1735825367418417277","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2305584","componentName":"Der Fotograf Ernst Flury ermöglicht eine neue Sicht auf die Natur und Gegenstände, die er perfekt in Szene setzt"},"category":{"primaryCategory":"Solothurn","subCategory1":"Grenchen","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Der Fotograf Ernst Flury ermöglicht eine neue Sicht auf die Natur und Gegenstände, die er perfekt in Szene setzt","firstPublishTitle":"Der Fotograf Ernst Flury ermöglicht eine neue Sicht auf die Natur und Gegenstände, die er perfekt in Szene setzt","catchline":"Ausstellung im Adamhaus","author":[{"authorName":"Oliver Menge"}],"issueTimestamp":"2022-06-16T16:00:00.000Z","updateTimestamp":"2022-06-16T16:26:49.587Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"nwch:1069","topic":"Bettlach;Ausstellungen;Galerie;Marc Reist;Multiple Sklerose;Schweizerische Multiple Sklerose Gesellschaft","topicCategories":"Kultur und Unterhaltung;Kunst"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2305584","pageName":"/solothurn/grenchen/ausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/ausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584"},"category":{"pageType":"regular","primaryCategory":"Solothurn","subCategory1":"Grenchen","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.grenchnertagblatt.ch","storeID":"GTB","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/ausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2305584","componentName":"Der Fotograf Ernst Flury ermöglicht eine neue Sicht auf die Natur und Gegenstände, die er perfekt in Szene setzt","timeStamp":"2022-06-16T20:29:41.151Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2305584" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":1621,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-06-16T20:29:41.245Z","componentID":"ld.2305584","componentName":"cache tracking"},"category":{"primaryCategory":"####Thu, 16 Jun 2022 20:02:40 GMT####","subCategory1":"%%%%2022-06-16T20:29:41.245Z%%%%","subCategory2":1655411381245,"subCategory3":1655409760000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-gtb/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.10.5/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2305584">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/ausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584"},"headline":"Fotograf Ernst Flury stellt im Adamhaus Bettlach aus","datePublished":"2022-06-16T18:00:00+02:00","dateModified":"2022-06-16T18:26:49+02:00","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt/","https://twitter.com/GTGrenchen"]},"description":"Im Adamhaus Bettlach ist momentan die Ausstellung des Bettlacher Fotografen Ernst Flury zu sehen. Fotografien allererster Güte, die die Liebe fürs Detail des Künstlers verraten.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/06/16/3975c50d-0e60-4d5a-9042-2291112d9083.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=2095,1179,x3301,y859&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Oliver Menge (omn)"}],"inLanguage":"de"}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/6a07e1d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/3f527ad.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/7a7a64f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/796977d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/62025bf.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/67c8a87.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/1526ae3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/3a0fff3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/d32e8c0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/5fbda28.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/a0cd4e3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/b3974c2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/c64e6d0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.10.5/app/1e99ed7.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 a2f91686:0 a8b54b5a:0 b3447676:0 18284fa5:0 3c9ea6ae:0 2d6ec11a:0 ac10b8ca:0 92ac0bfa:0 7989ed03:0 e67197fa:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/solothurn/grenchen/ausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584" class="page--custom page--grenchnertagblatt"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/solothurn" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Solothurn
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/solothurn/grenchen" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Grenchen
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Fotograf Ernst Flury stellt im Adamhaus Bettlach aus
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1g5ma257s0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Ausstellung im Adamhaus
  </span></div> <span>Der Fotograf Ernst Flury ermöglicht eine neue Sicht auf die Natur und Gegenstände, die er perfekt in Szene setzt </span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Im Adamhaus Bettlach ist momentan die Ausstellung des Bettlacher Fotografen Ernst Flury zu sehen. Fotografien allererster Güte, die die Liebe fürs Detail des Künstlers verraten.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Oliver Menge</span> <!----> <!----> <time datetime="2022-06-16T16:00:00.000Z" class="metainfo__item metainfo__item--date">
          16.06.2022, 18.00 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1g5ma9o6r0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/3975c50d-0e60-4d5a-9042-2291112d9083.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Fotograf Ernst Flury aus Bettlach stellt im Adamhaus Bettlach zum ersten Mal seine Fotografien aus." data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/3975c50d-0e60-4d5a-9042-2291112d9083.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/3975c50d-0e60-4d5a-9042-2291112d9083.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 680w, https://img.chmedia.ch/2022/06/16/3975c50d-0e60-4d5a-9042-2291112d9083.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1360w, https://img.chmedia.ch/2022/06/16/3975c50d-0e60-4d5a-9042-2291112d9083.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 327w, https://img.chmedia.ch/2022/06/16/3975c50d-0e60-4d5a-9042-2291112d9083.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Fotograf Ernst Flury aus Bettlach stellt im Adamhaus Bettlach zum ersten Mal seine Fotografien aus.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single"> Oliver Menge</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g5ma257s1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">In der Galerie Adamhaus in Bettlach ist momentan die Ausstellung des Bettlacher Fotografen Ernst Flury zu sehen. Flury, der sich selber als «Handwerker» bezeichnet, zeigt eine grosse Auswahl seiner fotografischen Kunstwerke, die er im eigenen Studio realisiert hat. Der Erlös der verkauften Kunstwerke kommt vollumfänglich dem Adamhaus zugute.</p> <!----><!----> <div id="id-doc-7f246ed6" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-955cee0b" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g5maavrh0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>Nach dem Bildband von Freund dazu gedrängt</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g5maah321" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Ernst Flury hat zeit seines Lebens fotografiert. Als seine Frau Charlotte an MS erkrankte und weitere Ausflüge unmöglich wurden, beschloss Flury, seiner Leidenschaft im Studio nachzugehen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g5mac3bp1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Dort entstanden erstaunliche Aufnahmen von lebenden oder verwelkten Pflanzen und Blüten, Makroaufnahmen von Oberflächen, Seifenblasen im Wasser und auch Gegenständen, die alle perfekt inszeniert und ins Licht gesetzt wurden. Alltägliche Dinge, auf die Flury mit grossen Beharrlichkeit und Geduld eine neue Sicht ermöglicht und neue Dimensionen sichtbar werden lässt.</p> <!----><!----> <div id="id-doc-1g5mds2s80" content="" pagetype="Article" class="articlecomponent articlecomponent--slider regwalled"><!----> <!----> <div class="articleslider__container"><div class="articlecomponent"><div class="articleslider"><flickity options="[object Object]" componenttype="slider" class="articleslider__flickity"><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--first"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/47ef7916-614d-4dfc-be96-3dbcf4bdc91b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/47ef7916-614d-4dfc-be96-3dbcf4bdc91b.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/47ef7916-614d-4dfc-be96-3dbcf4bdc91b.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/47ef7916-614d-4dfc-be96-3dbcf4bdc91b.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/47ef7916-614d-4dfc-be96-3dbcf4bdc91b.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <div data-nzz-tid="slider-item-count" class="articleslider__count">
                9 Bilder
              </div></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/f25d417f-d2f8-47dc-891b-dca3bb5e1789.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage: Anna Messerli" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/f25d417f-d2f8-47dc-891b-dca3bb5e1789.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/f25d417f-d2f8-47dc-891b-dca3bb5e1789.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/f25d417f-d2f8-47dc-891b-dca3bb5e1789.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/f25d417f-d2f8-47dc-891b-dca3bb5e1789.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/e50bdecb-bde7-4000-9f09-eb878bbd5161.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage: Marc Reist" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/e50bdecb-bde7-4000-9f09-eb878bbd5161.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/e50bdecb-bde7-4000-9f09-eb878bbd5161.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/e50bdecb-bde7-4000-9f09-eb878bbd5161.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/e50bdecb-bde7-4000-9f09-eb878bbd5161.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/316ec4df-0459-4a6c-9834-11398cb56523.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Marc Reist" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/316ec4df-0459-4a6c-9834-11398cb56523.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/316ec4df-0459-4a6c-9834-11398cb56523.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/316ec4df-0459-4a6c-9834-11398cb56523.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/316ec4df-0459-4a6c-9834-11398cb56523.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/1025138d-c679-456c-b17d-b0589b0e08ea.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/1025138d-c679-456c-b17d-b0589b0e08ea.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/1025138d-c679-456c-b17d-b0589b0e08ea.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/1025138d-c679-456c-b17d-b0589b0e08ea.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/1025138d-c679-456c-b17d-b0589b0e08ea.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/aca60c63-b13a-46f5-a5da-497997b6b498.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage: Ernst Flury und Anna Messerli" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/aca60c63-b13a-46f5-a5da-497997b6b498.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/aca60c63-b13a-46f5-a5da-497997b6b498.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/aca60c63-b13a-46f5-a5da-497997b6b498.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/aca60c63-b13a-46f5-a5da-497997b6b498.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/83252091-d711-4b85-964c-f059ba8a2cc8.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/83252091-d711-4b85-964c-f059ba8a2cc8.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/83252091-d711-4b85-964c-f059ba8a2cc8.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/83252091-d711-4b85-964c-f059ba8a2cc8.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/83252091-d711-4b85-964c-f059ba8a2cc8.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/62adaee3-b6df-4628-b0de-70cadfe523d7.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/62adaee3-b6df-4628-b0de-70cadfe523d7.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/62adaee3-b6df-4628-b0de-70cadfe523d7.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/62adaee3-b6df-4628-b0de-70cadfe523d7.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/62adaee3-b6df-4628-b0de-70cadfe523d7.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--last"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/156036ca-f048-4389-9f0c-c699a01ed8aa.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/156036ca-f048-4389-9f0c-c699a01ed8aa.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/156036ca-f048-4389-9f0c-c699a01ed8aa.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/156036ca-f048-4389-9f0c-c699a01ed8aa.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/156036ca-f048-4389-9f0c-c699a01ed8aa.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div></flickity><flickity options="[object Object]" componenttype="slider" class="articleslider__flickity" style="display:none;"><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--first"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/47ef7916-614d-4dfc-be96-3dbcf4bdc91b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/47ef7916-614d-4dfc-be96-3dbcf4bdc91b.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/47ef7916-614d-4dfc-be96-3dbcf4bdc91b.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/47ef7916-614d-4dfc-be96-3dbcf4bdc91b.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/47ef7916-614d-4dfc-be96-3dbcf4bdc91b.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <div data-nzz-tid="slider-item-count" class="articleslider__count">
                9 Bilder
              </div></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/f25d417f-d2f8-47dc-891b-dca3bb5e1789.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage: Anna Messerli" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/f25d417f-d2f8-47dc-891b-dca3bb5e1789.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/f25d417f-d2f8-47dc-891b-dca3bb5e1789.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/f25d417f-d2f8-47dc-891b-dca3bb5e1789.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/f25d417f-d2f8-47dc-891b-dca3bb5e1789.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/e50bdecb-bde7-4000-9f09-eb878bbd5161.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage: Marc Reist" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/e50bdecb-bde7-4000-9f09-eb878bbd5161.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/e50bdecb-bde7-4000-9f09-eb878bbd5161.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/e50bdecb-bde7-4000-9f09-eb878bbd5161.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/e50bdecb-bde7-4000-9f09-eb878bbd5161.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/316ec4df-0459-4a6c-9834-11398cb56523.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Marc Reist" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/316ec4df-0459-4a6c-9834-11398cb56523.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/316ec4df-0459-4a6c-9834-11398cb56523.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/316ec4df-0459-4a6c-9834-11398cb56523.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/316ec4df-0459-4a6c-9834-11398cb56523.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/1025138d-c679-456c-b17d-b0589b0e08ea.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/1025138d-c679-456c-b17d-b0589b0e08ea.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/1025138d-c679-456c-b17d-b0589b0e08ea.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/1025138d-c679-456c-b17d-b0589b0e08ea.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/1025138d-c679-456c-b17d-b0589b0e08ea.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/aca60c63-b13a-46f5-a5da-497997b6b498.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage: Ernst Flury und Anna Messerli" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/aca60c63-b13a-46f5-a5da-497997b6b498.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/aca60c63-b13a-46f5-a5da-497997b6b498.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/aca60c63-b13a-46f5-a5da-497997b6b498.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/aca60c63-b13a-46f5-a5da-497997b6b498.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/83252091-d711-4b85-964c-f059ba8a2cc8.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/83252091-d711-4b85-964c-f059ba8a2cc8.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/83252091-d711-4b85-964c-f059ba8a2cc8.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/83252091-d711-4b85-964c-f059ba8a2cc8.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/83252091-d711-4b85-964c-f059ba8a2cc8.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/62adaee3-b6df-4628-b0de-70cadfe523d7.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/62adaee3-b6df-4628-b0de-70cadfe523d7.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/62adaee3-b6df-4628-b0de-70cadfe523d7.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/62adaee3-b6df-4628-b0de-70cadfe523d7.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/62adaee3-b6df-4628-b0de-70cadfe523d7.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div><div data-nzz-tid="slider-item" class="articleslider__item articleslider__item--last"><div class="articleslider__img" style="width:270.53677932405566px;height:180px;"><figure class="articlecomponent image image--slider"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/16/156036ca-f048-4389-9f0c-c699a01ed8aa.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder image__placeholder--slider" style="padding-bottom:66.53%;"><img layout="intrinsic" alt="Impressionen von der Vernissage" data-sizes="0" data-nzz-tid="article-image" width="6048" height="4024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/156036ca-f048-4389-9f0c-c699a01ed8aa.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/16/156036ca-f048-4389-9f0c-c699a01ed8aa.jpeg?width=270&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 270w, https://img.chmedia.ch/2022/06/16/156036ca-f048-4389-9f0c-c699a01ed8aa.jpeg?width=540&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 540w, https://img.chmedia.ch/2022/06/16/156036ca-f048-4389-9f0c-c699a01ed8aa.jpeg?width=1080&amp;height=720&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1080w" class="image-placeholder__image image__src--slider" style="cursor:auto;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----></div></div></flickity></div> <div class="slider-progress"><div data-nzz-tid="slider-progress-wrapper" class="slider-progress__wrapper" style="transform:translateX(0%);"><div data-nzz-tid="slider-progress-indicator" class="slider-progress__indicator" style="width:11.11111111111111%;"></div></div></div> <div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Impressionen von der Vernissage</h3> <!----></div></div> <!----> <!----></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g5mablf60" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Flurys sind mit dem Schnottwiler Künstler Marc Reist befreundet, der vor wenigen Jahren mit dem Kulturpreis der Stadt und Region Grenchen ausgezeichnet wurde. Reist war massgeblich an der Gestaltung eines edlen Bildbands beteiligt, der letztes Jahr erschien und dessen Erlös an die Schweizerische Multiple Sklerose Gesellschaft ging.</p> <!----><!----> <div data-source-element-widget="Einklinker-Trending" id="id-doc-cc12e287" content="" pagetype="Article" componenttype="einklinker-trending" class="einklinker-trending regwalled"><span class="einklinker-trending--title">
    AUCH INTERESSANT
  </span> <div class="einklinker-trending-row"><div id="id-ld_2304317" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/fussball-knatsch-italgrenchen-will-das-stadion-riedern-uebernehmen-der-fc-grenchen-15-wehrt-sich-dagegen-die-stadt-hat-auch-eine-meinung-ld.2304317" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Das Stadion Brühl. (Oliver Menge)" data-sizes="0" src="https://img.chmedia.ch/2022/06/15/cebe4afa-f4c0-4030-8d99-f79ab5871139.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2784,x0,y197" srcset="https://img.chmedia.ch/2022/06/15/cebe4afa-f4c0-4030-8d99-f79ab5871139.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4934,2784,x0,y197 319w, https://img.chmedia.ch/2022/06/15/cebe4afa-f4c0-4030-8d99-f79ab5871139.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4934,2784,x0,y197 638w, https://img.chmedia.ch/2022/06/15/cebe4afa-f4c0-4030-8d99-f79ab5871139.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2780,x0,y197 292w, https://img.chmedia.ch/2022/06/15/cebe4afa-f4c0-4030-8d99-f79ab5871139.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2780,x0,y197 584w, https://img.chmedia.ch/2022/06/15/cebe4afa-f4c0-4030-8d99-f79ab5871139.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2775,x0,y197 223w, https://img.chmedia.ch/2022/06/15/cebe4afa-f4c0-4030-8d99-f79ab5871139.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2775,x0,y197 446w, https://img.chmedia.ch/2022/06/15/cebe4afa-f4c0-4030-8d99-f79ab5871139.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2784,x0,y197 380w, https://img.chmedia.ch/2022/06/15/cebe4afa-f4c0-4030-8d99-f79ab5871139.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4949,2784,x0,y197 760w" data-loaded="true" width="4949" height="2784" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/solothurn/grenchen/fussball-knatsch-italgrenchen-will-das-stadion-riedern-uebernehmen-der-fc-grenchen-15-wehrt-sich-dagegen-die-stadt-hat-auch-eine-meinung-ld.2304317" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Italgrenchen will ins Stadion Riedern – doch da hockt der FCG15</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <time datetime="2022-06-16T03:00:00.000Z" class="metainfo__item metainfo__item--date">16.06.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2301457" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/tour-de-suisse-die-tour-de-suisse-macht-halt-in-grenchen-hier-sind-sie-live-mit-dabei-ld.2301457" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Das Feld der Tour de Suisse fährt bei der 3. Etappe durch Grenchen. (Urs Lindt)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/14/2cd1c78d-9bb6-41c1-b0c8-b3610125f9e3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/06/14/2cd1c78d-9bb6-41c1-b0c8-b3610125f9e3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/06/14/2cd1c78d-9bb6-41c1-b0c8-b3610125f9e3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/06/14/2cd1c78d-9bb6-41c1-b0c8-b3610125f9e3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/06/14/2cd1c78d-9bb6-41c1-b0c8-b3610125f9e3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/06/14/2cd1c78d-9bb6-41c1-b0c8-b3610125f9e3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/06/14/2cd1c78d-9bb6-41c1-b0c8-b3610125f9e3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/06/14/2cd1c78d-9bb6-41c1-b0c8-b3610125f9e3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/06/14/2cd1c78d-9bb6-41c1-b0c8-b3610125f9e3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/solothurn/grenchen/tour-de-suisse-die-tour-de-suisse-macht-halt-in-grenchen-hier-sind-sie-live-mit-dabei-ld.2301457" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Liveticker: Die Tour de Suisse macht Halt in Grenchen</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-06-14T17:01:55.320Z" class="metainfo__item metainfo__item--date">14.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g5maes0i1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Marc Reist war es auch, der Ernst Flury dazu überredete und auch darin unterstützte, eine Ausstellung zu realisieren – nicht irgendwo, sondern im Adamhaus in seinem Wohnort Bettlach, wo Flury zusammen mit seiner Frau lebt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g5mafgvj1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Zu sehen ist eine Auswahl aus dem umfangreichen Fundus des Künstlers sowie eine Reihe von neuen Aufnahmen. Der Künstler ist während der Öffnungszeiten anwesend. </p> <!----><!----> <p data-team-footnote="" id="id-doc-1g5mh697c0" content="" pagetype="Article" componenttype="footnote" data-vars-danzz-last-article-element="true" class="articlecomponent footnote regwalled">Das Adamhaus ist Samstag und Sonntag jeweils von 14 bis 17 Uhr geöffnet. Die Ausstellung dauert bis am 26. Juni.</p> <!----><!----> <div id="id-doc-1g5ma257t0" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.grenchnertagblatt.ch%0A%C2%A9%20Grenchnertagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Grenchnertagblatt.ch%3A%20Ausstellung%20im%20Adamhaus%20-%20Der%20Fotograf%20Ernst%20Flury%20erm%C3%B6glicht%20eine%20neue%20Sicht%C2%A0auf%20die%20Natur%20und%20Gegenst%C3%A4nde%2C%20die%20er%20perfekt%20in%20Szene%20setzt" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Ausstellung%20im%20Adamhaus%20-%20Der%20Fotograf%20Ernst%20Flury%20erm%C3%B6glicht%20eine%20neue%20Sicht%C2%A0auf%20die%20Natur%20und%20Gegenst%C3%A4nde%2C%20die%20er%20perfekt%20in%20Szene%20setzt&amp;via=SZSolothurn" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Ausstellung%20im%20Adamhaus%20-%20Der%20Fotograf%20Ernst%20Flury%20erm%C3%B6glicht%20eine%20neue%20Sicht%C2%A0auf%20die%20Natur%20und%20Gegenst%C3%A4nde%2C%20die%20er%20perfekt%20in%20Szene%20setzt&amp;mini=true&amp;source=grenchnertagblatt" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g5ma257t1" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/bettlach-2544" data-nzz-referrer="tagLink" class="tag__label">
        Bettlach
      </a></li><li class="tag"><a href="/thema/ausstellungen" data-nzz-referrer="tagLink" class="tag__label">
        Ausstellungen
      </a></li><li class="tag"><a href="/thema/galerie" data-nzz-referrer="tagLink" class="tag__label">
        Galerie
      </a></li><li class="tag"><a href="/thema/marc-reist" data-nzz-referrer="tagLink" class="tag__label">
        Marc Reist
      </a></li><li class="tag"><a href="/thema/multiple-sklerose" data-nzz-referrer="tagLink" class="tag__label">
        Multiple Sklerose
      </a></li><li class="tag"><a href="/thema/schweizerische-multiple-sklerose-gesellschaft" data-nzz-referrer="tagLink" class="tag__label">
        Schweizerische Multiple Sklerose Gesellschaft
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g5ma257t2" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2158474" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/experimentalfotografie-gepraegt-von-ms-seiner-frau-einzigartiger-bildband-des-bettlacher-fotografen-ernst-flury-ld.2158474" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Ernst und Charlotte Flury im Fotostudio in Bettlach, wo Ernst Flury seine aufwendigen Aufnahmen realisiert. (Oliver Menge)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/7/1/7423b15e-98d0-40ad-b4ca-e02ea1d79189.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2082,2082,x551,y265" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/7/1/7423b15e-98d0-40ad-b4ca-e02ea1d79189.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2082,2082,x551,y265 80w, https://img.chmedia.ch/2021/7/1/7423b15e-98d0-40ad-b4ca-e02ea1d79189.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2082,2082,x551,y265 160w" width="2082" height="2082" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/solothurn/grenchen/experimentalfotografie-gepraegt-von-ms-seiner-frau-einzigartiger-bildband-des-bettlacher-fotografen-ernst-flury-ld.2158474" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Experimentalfotografie
  </span></div> <span class="teaser__title-name">Geprägt von MS seiner Frau: Einzigartiger Bildband des Bettlacher Fotografen Ernst Flury</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Oliver Menge</span> <!----> <time class="metainfo__item metainfo__item--date">03.07.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2205917" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/grenchen/buchprojekt-unterstuetzung-aus-bettlach-15000-franken-fuer-die-schweizerische-multiple-sklerose-gesellschaft-ld.2205917" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Ernst und Charlotte Flury übergeben Christoph Stamm von der Schweizerischen Multiple Sklerose Gesellschaft einen Check über 15'000 Franken aus dem aufgerundeten Erlös des Verkaufs des Bildbands Betrachtungen. (Oliver Menge)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/10/25/3122b33f-3ccb-47d3-a7df-c736a2719e79.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3577,3577,x1102,y200" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/10/25/3122b33f-3ccb-47d3-a7df-c736a2719e79.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3577,3577,x1102,y200 80w, https://img.chmedia.ch/2021/10/25/3122b33f-3ccb-47d3-a7df-c736a2719e79.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3577,3577,x1102,y200 160w" width="3577" height="3577" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/solothurn/grenchen/buchprojekt-unterstuetzung-aus-bettlach-15000-franken-fuer-die-schweizerische-multiple-sklerose-gesellschaft-ld.2205917" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Buchprojekt
  </span></div> <span class="teaser__title-name">Unterstützung aus Bettlach: 15'000 Franken für die Schweizerische Multiple Sklerose Gesellschaft</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Oliver Menge</span> <!----> <time class="metainfo__item metainfo__item--date">26.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-7238855139871063" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2293798" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/kanton-solothurn/zu-teuer-postauto-will-bargeld-verbannen-kanton-solothurn-und-pro-senectute-warnen-vor-ueberstuerzten-schritten-ld.2293798" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2022/06/14/f98fdf42-f0fa-4888-95e1-15200db24311.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2992,1687,x0,y0" data-alt="Postauto-Linie auf den Balmberg: Schon bald nur noch bargeldlos? (Postauto)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/06/14/f98fdf42-f0fa-4888-95e1-15200db24311.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x657,y0 740w,https://img.chmedia.ch/2022/06/14/f98fdf42-f0fa-4888-95e1-15200db24311.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x657,y0 1480w,https://img.chmedia.ch/2022/06/14/f98fdf42-f0fa-4888-95e1-15200db24311.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x657,y0 380w,https://img.chmedia.ch/2022/06/14/f98fdf42-f0fa-4888-95e1-15200db24311.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x657,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/06/14/f98fdf42-f0fa-4888-95e1-15200db24311.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 1120w,https://img.chmedia.ch/2022/06/14/f98fdf42-f0fa-4888-95e1-15200db24311.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 2240w,https://img.chmedia.ch/2022/06/14/f98fdf42-f0fa-4888-95e1-15200db24311.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2994,1687,x0,y0 976w,https://img.chmedia.ch/2022/06/14/f98fdf42-f0fa-4888-95e1-15200db24311.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2994,1687,x0,y0 1952w,https://img.chmedia.ch/2022/06/14/f98fdf42-f0fa-4888-95e1-15200db24311.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2992,1687,x0,y0 736w,https://img.chmedia.ch/2022/06/14/f98fdf42-f0fa-4888-95e1-15200db24311.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2992,1687,x0,y0 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/solothurn/kanton-solothurn/zu-teuer-postauto-will-bargeld-verbannen-kanton-solothurn-und-pro-senectute-warnen-vor-ueberstuerzten-schritten-ld.2293798" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Zu teuer?
  </span></div> <span class="teaser__title-name">Postauto will Bargeld verbannen: Kanton Solothurn und Pro Senectute warnen vor überstürzten Schritten</span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Barzahlung lohnt sich nicht, sagt Postauto-Chef Christian Plüss. Eine Umstellung auf bargeldlosen Ticketverkauf könnte aber gerade für ältere Personen zum Problem werden. Der Kanton Solothurn will sich deshalb Zeit lassen.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Christoph Krummenacher</span> <!----> <time datetime="2022-06-16T10:00:00.000Z" class="metainfo__item metainfo__item--date">16.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-6521256569699678" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2302209" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/niederamt/rocklegende-stoert-sich-an-baustelle-ld.2302209" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Unterführung ist ungepflegt und dreckig; die Signalisationen sind für Bobby Leiser falsch platziert. (Bruno Kissling)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/f23141a3-2424-4cdb-8095-0b38b3aa1df8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3776,2124,x1874,y611" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/06/16/f23141a3-2424-4cdb-8095-0b38b3aa1df8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3765,2124,x1874,y611 319w, https://img.chmedia.ch/2022/06/16/f23141a3-2424-4cdb-8095-0b38b3aa1df8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3765,2124,x1874,y611 638w, https://img.chmedia.ch/2022/06/16/f23141a3-2424-4cdb-8095-0b38b3aa1df8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3776,2121,x1874,y611 292w, https://img.chmedia.ch/2022/06/16/f23141a3-2424-4cdb-8095-0b38b3aa1df8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3776,2121,x1874,y611 584w, https://img.chmedia.ch/2022/06/16/f23141a3-2424-4cdb-8095-0b38b3aa1df8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3776,2117,x1874,y611 223w, https://img.chmedia.ch/2022/06/16/f23141a3-2424-4cdb-8095-0b38b3aa1df8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3776,2117,x1874,y611 446w, https://img.chmedia.ch/2022/06/16/f23141a3-2424-4cdb-8095-0b38b3aa1df8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3776,2124,x1874,y611 380w, https://img.chmedia.ch/2022/06/16/f23141a3-2424-4cdb-8095-0b38b3aa1df8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3776,2124,x1874,y611 760w" width="3776" height="2124" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/solothurn/niederamt/rocklegende-stoert-sich-an-baustelle-ld.2302209" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Bobby Leiser
  </span></div> <span class="teaser__title-name">Verschmutzter Bahnhof, demolierte Schilder und dunkle Ecken in Schönenwerd: Ausgerechnet ein Altrocker prangert die SBB an</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Felix Ott</span> <!----> <time datetime="2022-06-16T15:00:00.000Z" class="metainfo__item metainfo__item--date">16.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-8544983590860711" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2305468" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/wirtschaft-mantel/crash-gefahr-immobilien-und-hypotheken-die-schweizerische-nationalbank-warnt-vor-den-nebenwirkungen-von-zinswenden-ld.2305468" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Muss den Mahner geben: SNB-Präsident Thomas Jordan (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/268b7c01-6023-4e45-bf7d-fa38eff199d5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5360,3015,x0,y279" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/06/16/268b7c01-6023-4e45-bf7d-fa38eff199d5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5344,3015,x0,y279 319w, https://img.chmedia.ch/2022/06/16/268b7c01-6023-4e45-bf7d-fa38eff199d5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5344,3015,x0,y279 638w, https://img.chmedia.ch/2022/06/16/268b7c01-6023-4e45-bf7d-fa38eff199d5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5360,3011,x0,y279 292w, https://img.chmedia.ch/2022/06/16/268b7c01-6023-4e45-bf7d-fa38eff199d5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5360,3011,x0,y279 584w, https://img.chmedia.ch/2022/06/16/268b7c01-6023-4e45-bf7d-fa38eff199d5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5360,3005,x0,y279 223w, https://img.chmedia.ch/2022/06/16/268b7c01-6023-4e45-bf7d-fa38eff199d5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5360,3005,x0,y279 446w, https://img.chmedia.ch/2022/06/16/268b7c01-6023-4e45-bf7d-fa38eff199d5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5360,3015,x0,y279 380w, https://img.chmedia.ch/2022/06/16/268b7c01-6023-4e45-bf7d-fa38eff199d5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5360,3015,x0,y279 760w" width="5360" height="3015" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/wirtschaft/wirtschaft-mantel/crash-gefahr-immobilien-und-hypotheken-die-schweizerische-nationalbank-warnt-vor-den-nebenwirkungen-von-zinswenden-ld.2305468" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Crash-Gefahr
  </span></div> <span class="teaser__title-name">Immobilien und Hypotheken: Die Schweizerische Nationalbank warnt vor den Nebenwirkungen von Zinswenden</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Niklaus Vontobel</span> <!----> <time datetime="2022-06-16T15:00:00.000Z" class="metainfo__item metainfo__item--date">16.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-13327209567059195" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-5616917985595045" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2305726" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/solothurn/kanton-solothurn/wechsel-naechster-abgang-bei-srf-solothurnerin-daniela-milanese-wechselt-zu-mysports-ld.2305726" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Daniela Milanese wird neu «Anchorwoman» beim Sender MySports und fokussiert sich auf das Eishockey. (PD)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/42df7c98-5734-4d9f-84e2-89357a876da1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y156" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/06/16/42df7c98-5734-4d9f-84e2-89357a876da1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y156 319w, https://img.chmedia.ch/2022/06/16/42df7c98-5734-4d9f-84e2-89357a876da1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y156 638w, https://img.chmedia.ch/2022/06/16/42df7c98-5734-4d9f-84e2-89357a876da1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1685,x0,y156 292w, https://img.chmedia.ch/2022/06/16/42df7c98-5734-4d9f-84e2-89357a876da1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1685,x0,y156 584w, https://img.chmedia.ch/2022/06/16/42df7c98-5734-4d9f-84e2-89357a876da1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1682,x0,y156 223w, https://img.chmedia.ch/2022/06/16/42df7c98-5734-4d9f-84e2-89357a876da1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1682,x0,y156 446w, https://img.chmedia.ch/2022/06/16/42df7c98-5734-4d9f-84e2-89357a876da1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y156 380w, https://img.chmedia.ch/2022/06/16/42df7c98-5734-4d9f-84e2-89357a876da1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y156 760w" width="3000" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/solothurn/kanton-solothurn/wechsel-naechster-abgang-bei-srf-solothurnerin-daniela-milanese-wechselt-zu-mysports-ld.2305726" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Wechsel
  </span></div> <span class="teaser__title-name">Nächster Abgang bei SRF: Solothurnerin Daniela Milanese wechselt zu MySports</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-06-16T18:08:31.318Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-3598468520793827" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-6458771780848587" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2305675" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--opinion teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-opinion"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/wirtschaft-mantel/geldpolitik-der-anfang-vom-ende-der-negativzinsen-endlich-normalitaet-ld.2305675" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Prost auf die neue Normalität: Nationalbankchef Thomas Jordan erhöht den Leitzins. (Anthony Anex / KEYSTONE)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/f5e3090d-ccf1-41d0-b5e9-c6f8b8e89ef3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/06/16/f5e3090d-ccf1-41d0-b5e9-c6f8b8e89ef3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 319w, https://img.chmedia.ch/2022/06/16/f5e3090d-ccf1-41d0-b5e9-c6f8b8e89ef3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 638w, https://img.chmedia.ch/2022/06/16/f5e3090d-ccf1-41d0-b5e9-c6f8b8e89ef3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2022/06/16/f5e3090d-ccf1-41d0-b5e9-c6f8b8e89ef3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2022/06/16/f5e3090d-ccf1-41d0-b5e9-c6f8b8e89ef3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 223w, https://img.chmedia.ch/2022/06/16/f5e3090d-ccf1-41d0-b5e9-c6f8b8e89ef3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 446w, https://img.chmedia.ch/2022/06/16/f5e3090d-ccf1-41d0-b5e9-c6f8b8e89ef3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2022/06/16/f5e3090d-ccf1-41d0-b5e9-c6f8b8e89ef3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/wirtschaft/wirtschaft-mantel/geldpolitik-der-anfang-vom-ende-der-negativzinsen-endlich-normalitaet-ld.2305675" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--opinion teaser__title--0"><div class="catchline catchline--1of3 catchline--opinion"><!----> <span>
    Geldpolitik
  </span></div> <span class="teaser__title-name">Der Anfang vom Ende der Negativzinsen: Endlich Normalität</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--opinion metainfo--hasAuthorImage"><div class="metainfo__main metainfo__main--opinion"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Florence Vuichard</span> <!----> <time datetime="2022-06-16T15:57:33.273Z" class="metainfo__item metainfo__item--date">16.06.2022</time> <!----></div> <div class="metainfo__authorimg image-placeholder"><img layout="intrinsic" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/16/79bf04c9-e61e-454f-a43c-e2423e20ef6d.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2797,2797,x2029,y450" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/06/16/79bf04c9-e61e-454f-a43c-e2423e20ef6d.jpeg?width=40&amp;height=40&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2797,2797,x2029,y450 40w, https://img.chmedia.ch/2022/06/16/79bf04c9-e61e-454f-a43c-e2423e20ef6d.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2797,2797,x2029,y450 80w" width="2797" height="2797" class="image-placeholder__image"></div> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.grenchnertagblatt.ch/aboplus" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.grenchnertagblatt.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fausstellung-im-adamhaus-der-fotograf-ernst-flury-ermoeglicht-eine-neue-sicht-auf-die-natur-und-gegenstaende-die-er-perfekt-in-szene-setzt-ld.2305584" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/GrenchnerTagblatt" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.grenchnertagblatt.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.grenchnertagblatt.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.grenchnertagblatt.ch/ld.1276419" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.grenchnertagblatt.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://netiquette.chmedia.ch/" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/6a07e1d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/62025bf.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/67c8a87.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/1526ae3.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/3a0fff3.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/d32e8c0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/5fbda28.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/a0cd4e3.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/b3974c2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/c64e6d0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/1e99ed7.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/3f527ad.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/7a7a64f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.10.5/app/796977d.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BDQ3a4LMBTfqeMZdQ1XjeIlLCTluaJR737cLbT6EphGsdmr63J9bz08yeBMtf7uN9qrNmQvt597rIKOoC6ajcGQ=',
              websitePushId: 'web.ch.nzz.grenchnertagblatt',
              appKey: 'rdmcF4XMSsqq3P2gTgKOkQ',
              token: 'MTpyZG1jRjRYTVNzcXEzUDJnVGdLT2tROkg5bHFhTlg1RzRMRzNyZmQ1UGpCREx1THR2dkVYeEo0TVpDWUx1dWwzdVE',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1655111711915'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1655111711915" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
