<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9 no-js" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html class="no-js" lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>«Wirtschaftliche Situation wegen Corona-Virus ist ernst» ++ 19 bestätigte Fälle in Zürich ++ Weltweit können 300 Millionen Kinder wegen Virus nicht zur Schule - Ausland - Grenchner Tagblatt</title>
  <meta name="description" content="Das Corona-Virus beschäftigt die Welt und die Schweiz. Alle News und Reaktionen in unserem Newsblog." />
  <meta name="keywords" content="corona-virus, coronavirus, grenchen, lungenkrankheit, nachrichten, news, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="«Wirtschaftliche Situation wegen Corona-Virus ist ernst» ++ 19 bestätigte Fälle in Zürich ++ Weltweit können 300 Millionen Kinder wegen Virus nicht zur Schule" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/ODuYkXzojIPctKbthx64lsOni-s/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,teaser-medium/409437336-highres" />
  
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002" />
  <meta property="og:site_name" content="Grenchner Tagblatt" />
  <meta property="og:description" content="Das Corona-Virus beschäftigt die Welt und die Schweiz. Alle News und Reaktionen in unserem Newsblog." />

  <meta property="article:section" content="Ausland" />

  <meta property="fb:app_id" content="164983230226489" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azGrenchen" />
  <meta property="twitter:creator" content="@azGrenchen" />
  <meta property="twitter:domain" content="www.grenchnertagblatt.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <script type="text/javascript">document.documentElement.classList.remove("no-js");</script>

  
  <link rel="canonical" href="https://www.aargauerzeitung.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002" />
  <link rel="amphtml" href="https://amp.grenchnertagblatt.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.grenchnertagblatt.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.grenchnertagblatt.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.grenchnertagblatt.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Ausland" href="https://www.grenchnertagblatt.ch/ausland/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.grenchnertagblatt.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.grenchnertagblatt.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.grenchnertagblatt.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.grenchnertagblatt.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.grenchnertagblatt.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 136288002, "subressort": null, "author": "", "ressort": "ausland", "source": {"shortcut": "chm", "title": "CH Media"}, "canonical": "https://www.aargauerzeitung.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="252160844808603" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/apple-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/android-icon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#7d1937">
<meta name="msapplication-TileColor" content="#7d1937">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/ms-icon-70x70.png"/>
<meta name="msapplication-square144x144logo" content="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/ms-icon-144x144.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/ms-icon-150x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/device-icons/gt/ms-icon-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=430253910" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".ah__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.grenchnertagblatt.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002","headline":"«Wirtschaftliche Situation wegen Corona-Virus ist ernst» ++ 19 bestätigte Fälle in Zürich ++ Weltweit können 300 Millionen Kinder wegen Virus nicht zur Schule","author":"az","dateModified":"2020-03-05T17:25:41+01:00","datePublished":"2020-03-05T17:25:54+01:00","publisher":{"@type":"Organization","name":"Grenchner Tagblatt","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/logos/GT-big.png","height":"480px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/__head_user.js"></script>





<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '-94301257208336510'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["Corona-Virus","Coronavirus","Lungenkrankheit"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=34"></script>
<!-- at:2020-03-05T16:33:05.655Z took:1,115 url:/__component__/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="skin-gtb2016">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/gtb2016/page-noscript/pageview?r=&amp;d=42022.55907296446&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=136288002&kind=newsarticle&product=gtb2016&cityName=&cityID=&ressort=ausland&subressort=&keywords=Corona-Virus,Coronavirus,Lungenkrankheit&author=&source=CH Media (chm)&creator=LivingDocs&contributor=Kevin Capellini&creationDate=2020-01-27T11:03:59+01:00&publicationDate=2020-03-05T17:25:54+01:00&modificationDate=2020-03-05T17:25:41+01:00&catchword=Newsticker&labeltype=live&pageType=article&searchText=&pageIndex=1&articleTitle=«Wirtschaftliche Situation wegen Corona-Virus ist ernst» ++ 19 bestätigte Fälle in Zürich ++ Weltweit können 300 Millionen Kinder wegen Virus nicht zur Schule&adBlocker=enabled&hasVideoAsset=0&isPremium=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->



<!-- OneSignal setup -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "55696218-58d9-4cf4-8dba-2dd286614518",
      autoRegister: false,
      customlink: {
        enabled: true,
      },
      promptOptions: {
        /**
         * Docs: https://documentation.onesignal.com/docs/web-push-sdk#section-init-promptoptions-parameters
         * These prompt options values configure both the HTTP prompt and the HTTP popup.
         * actionMessage limited to 75 characters
        */
        actionMessage: "Sie entscheiden! Thema auswählen und via Browser automatisch benachrichtigt werden.",
        /* acceptButtonText limited to 15 characters */
        acceptButtonText: "JA, GERNE",
        /* cancelButtonText limited to 15 characters */
        cancelButtonText: "JETZT NICHT"
      },
      welcomeNotification: {
        disable: true,
      },
      
    });
  });
</script>


<!-- at:2020-03-05T16:33:05.653Z took:1,202 url:/__component__/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".262p7gfycbg" data-react-checksum="-159945904"><span class="header-nav__logo header-nav__logo--print" data-reactid=".262p7gfycbg.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".262p7gfycbg.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/logos/GT-big.svg" alt="Grenchner Tagblatt Logo" data-reactid=".262p7gfycbg.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".262p7gfycbg.1"><noscript data-reactid=".262p7gfycbg.1.0"></noscript><div class="header-nav__brand" data-reactid=".262p7gfycbg.1.1"><div class="header-container header-container--padded" data-reactid=".262p7gfycbg.1.1.0"><div class="header-nav__inner" data-reactid=".262p7gfycbg.1.1.0.0"><div class="header-nav__compact" data-reactid=".262p7gfycbg.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".262p7gfycbg.1.1.0.0.0.0"><span class="header-nav__login-button-container" data-reactid=".262p7gfycbg.1.1.0.0.0.0.0"><button title="Anmelden" class="button button--meta" data-reactid=".262p7gfycbg.1.1.0.0.0.0.0.0"><svg class="icon" data-reactid=".262p7gfycbg.1.1.0.0.0.0.0.0.0"><title>Anmelden</title><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".262p7gfycbg.1.1.0.0.0.0.0.0.1">Anmelden</span></button></span></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".262p7gfycbg.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".262p7gfycbg.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".262p7gfycbg.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".262p7gfycbg.1.1.0.0.1.0"><img class="header-logo__img header-logo__img--large" src="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/logos/GT-big.svg" alt="Grenchner Tagblatt Logo" data-reactid=".262p7gfycbg.1.1.0.0.1.0.0"><img class="header-logo__img header-logo__img--small" src="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/logos/GT-small.svg" alt="Grenchner Tagblatt Logo" data-reactid=".262p7gfycbg.1.1.0.0.1.0.1"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".262p7gfycbg.1.2"><div class="header-container header-container--toggle" data-reactid=".262p7gfycbg.1.2.0"><div class="header-nav__navigation" data-reactid=".262p7gfycbg.1.2.0.0"><nav class="primary-nav" data-reactid=".262p7gfycbg.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".262p7gfycbg.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$ausland"><a class="primary-nav__link is-active" href="/ausland" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".262p7gfycbg.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".262p7gfycbg.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".262p7gfycbg.1.2.0.1.0"><ul class="meta-nav" data-reactid=".262p7gfycbg.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="https://shop.grenchnertagblatt.ch/omni/shop/?portal=5#p5" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="https://service.grenchnertagblatt.ch/abonnement/e-paper/" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="https://themenwelten.grenchnertagblatt.ch/" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$2.0">Themenwelten</a></li><li class="meta-nav__nav-item" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="https://www.myjob.ch/" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="https://www.myimmofinder.ch/" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$4.0">Immobilien</a></li><li class="meta-nav__nav-item" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="https://www.gedenkzeit.ch/" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$5.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$6"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$6.0">Mitmachen</a></li><li class="meta-nav__nav-item" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$7"><a class="meta-nav__item" href="/newsletter" data-reactid=".262p7gfycbg.1.2.0.1.0.0.$7.0">Newsletter</a></li></ul></div><div class="header-nav__search" data-reactid=".262p7gfycbg.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".262p7gfycbg.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".262p7gfycbg.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".262p7gfycbg.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".262p7gfycbg.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".262p7gfycbg.1.2.0.1.1.0.0.1.0"><title>Suche</title><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".262p7gfycbg.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".262p7gfycbg.1.2.0.1.2"><span class="header-nav__login-button-container" data-reactid=".262p7gfycbg.1.2.0.1.2.0"><button title="Anmelden" class="button button--meta" data-reactid=".262p7gfycbg.1.2.0.1.2.0.0"><svg class="icon" data-reactid=".262p7gfycbg.1.2.0.1.2.0.0.0"><title>Anmelden</title><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".262p7gfycbg.1.2.0.1.2.0.0.1">Anmelden</span></button></span></div></div></div></div><div class="header-bar" data-reactid=".262p7gfycbg.1.3"><div class="header-container header-container--padded" data-reactid=".262p7gfycbg.1.3.0"><div class="header-bar__inner" data-reactid=".262p7gfycbg.1.3.0.0"><div class="header-bar__wetter" data-reactid=".262p7gfycbg.1.3.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".262p7gfycbg.1.3.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".262p7gfycbg.1.3.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".262p7gfycbg.1.3.0.0.0.0.0.0">Grenchen</span><div class="weather-icon__icon" data-reactid=".262p7gfycbg.1.3.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".262p7gfycbg.1.3.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".262p7gfycbg.1.3.0.0.0.0.0.2.0"><span data-reactid=".262p7gfycbg.1.3.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".262p7gfycbg.1.3.0.0.0.0.0.2.1"><span data-reactid=".262p7gfycbg.1.3.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".262p7gfycbg.1.3.0.0.1"><div class="tags tags--current" data-reactid=".262p7gfycbg.1.3.0.0.1.0"><p class="tags__title" data-reactid=".262p7gfycbg.1.3.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".262p7gfycbg.1.3.0.0.1.0.1"><li class="tags-item" data-reactid=".262p7gfycbg.1.3.0.0.1.0.1.$0"><a href="/thema/Corona-Virus" class="tags-item__link tags-item__link--dossier" data-reactid=".262p7gfycbg.1.3.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".262p7gfycbg.1.3.0.0.1.0.1.$0.0.0">Corona-Virus</span><svg class="icon" data-reactid=".262p7gfycbg.1.3.0.0.1.0.1.$0.0.1"><title>dossier</title><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div><noscript data-reactid=".262p7gfycbg.1.4"></noscript><div class="breaking-news-bar" data-reactid=".262p7gfycbg.1.5"></div><noscript data-reactid=".262p7gfycbg.1.6"></noscript><noscript data-reactid=".262p7gfycbg.1.7"></noscript><noscript data-reactid=".262p7gfycbg.1.8"></noscript><noscript data-reactid=".262p7gfycbg.1.9"></noscript><noscript data-reactid=".262p7gfycbg.1.a"></noscript></header><noscript data-reactid=".262p7gfycbg.2"></noscript></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;gtb2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;menuActiveRegex&quot;:&quot;^/$&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;menuActiveRegex&quot;:&quot;^/solothurn/.*&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;menuActiveRegex&quot;:&quot;^/schweiz/.*&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;active&quot;:true,&quot;menuActiveRegex&quot;:&quot;^/ausland/.*&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;menuActiveRegex&quot;:&quot;^/wirtschaft/.*&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;menuActiveRegex&quot;:&quot;^/sport/.*&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;menuActiveRegex&quot;:&quot;^/leben/.*&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;menuActiveRegex&quot;:&quot;^/kultur/.*&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;menuActiveRegex&quot;:&quot;^/blaulicht/.*&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;menuActiveRegex&quot;:&quot;^/mediathek/videos/.*&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;https://shop.grenchnertagblatt.ch/omni/shop/?portal=5#p5&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;https://service.grenchnertagblatt.ch/abonnement/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;https://themenwelten.grenchnertagblatt.ch/&quot;,&quot;label&quot;:&quot;Themenwelten&quot;},{&quot;href&quot;:&quot;https://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;https://www.myimmofinder.ch/&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;https://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;},{&quot;href&quot;:&quot;/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2103,&quot;value&quot;:&quot;2103&quot;,&quot;name&quot;:&quot;Grenchen&quot;,&quot;label&quot;:&quot;Grenchen&quot;,&quot;url&quot;:&quot;/gemeinde/grenchen-2540&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Corona-Virus&quot;,&quot;link&quot;:&quot;/thema/Corona-Virus&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:218,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2020-03-05T16:32:22.271Z took:15,73 url:/__component__/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News GTB\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/@@layout%3Aheader", "path": "/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/@@layout%3Aheader", "skin_name": "gtb2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "gtb2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".pr72xam8fa" data-react-checksum="-32699220"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;Grenchner Tagblatt&quot;,&quot;domainNameWithArticle&quot;:&quot;das Grenchner Tagblatt&quot;}"></span></div>
<!-- at:2020-03-05T16:33:05.687Z took:0,3 url:/__component__/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->


<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<div class="az-iso az-iso--articleHeader" data-meta="{&quot;id&quot;:&quot;articleHeader&quot;}"><div class="az-iso-component"><header class="ah" data-reactid=".1f56mpgudw" data-react-checksum="-1237855604"><div class="container" data-reactid=".1f56mpgudw.0"><div class="ah__inner" data-reactid=".1f56mpgudw.0.0"><p class="ah__catchword" data-reactid=".1f56mpgudw.0.0.1">Newsticker</p><h1 class="ah__title" data-reactid=".1f56mpgudw.0.0.2">«Wirtschaftliche Situation wegen Corona-Virus ist ernst» ++ 19 bestätigte Fälle in Zürich ++ Weltweit können 300 Millionen Kinder wegen Virus nicht zur Schule</h1><div class="ah__meta" data-reactid=".1f56mpgudw.0.0.3"><div class="ah__meta-text" data-reactid=".1f56mpgudw.0.0.3.0"><div class="article-byline" data-reactid=".1f56mpgudw.0.0.3.0.1"><p class="article-byline__author" data-reactid=".1f56mpgudw.0.0.3.0.1.0"><span data-reactid=".1f56mpgudw.0.0.3.0.1.0.0"></span><span data-reactid=".1f56mpgudw.0.0.3.0.1.0.2"></span><span data-reactid=".1f56mpgudw.0.0.3.0.1.0.3">CH Media</span></p><p class="article-byline__date" data-reactid=".1f56mpgudw.0.0.3.0.1.1"><span data-date="2020-03-05T17:25:54+01:00" data-reactid=".1f56mpgudw.0.0.3.0.1.1.0"><span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2020-03-05">
            5.3.2020
          </a></span> <span class="dateformatter-time">um 17:25 Uhr</span></span></p></div></div><div class="ah__social" data-reactid=".1f56mpgudw.0.0.3.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".1f56mpgudw.0.0.3.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1f56mpgudw.0.0.3.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1f56mpgudw.0.0.3.1.0.0.0"><svg class="icon" data-reactid=".1f56mpgudw.0.0.3.1.0.0.0.0"><title>facebook-black</title><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".1f56mpgudw.0.0.3.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1f56mpgudw.0.0.3.1.0.1"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;via=azGrenchen" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Twitter" data-gtm-social-target="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;via=azGrenchen" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1f56mpgudw.0.0.3.1.0.1.0"><svg class="icon" data-reactid=".1f56mpgudw.0.0.3.1.0.1.0.0"><title>twitter-black</title><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".1f56mpgudw.0.0.3.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1f56mpgudw.0.0.3.1.0.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20%C2%ABWirtschaftliche%20Situation%20wegen%20Corona-Virus%20ist%20ernst%C2%BB%20++%2019%20best%C3%A4tigte%20F%C3%A4lle%20in%20Z%C3%BCrich%20++%20Weltweit%20k%C3%B6nnen%20300%20Millionen%20Kinder%20wegen%20Virus%20nicht%20zur%20Schule&amp;body=%C2%ABWirtschaftliche%20Situation%20wegen%20Corona-Virus%20ist%20ernst%C2%BB%20++%2019%20best%C3%A4tigte%20F%C3%A4lle%20in%20Z%C3%BCrich%20++%20Weltweit%20k%C3%B6nnen%20300%20Millionen%20Kinder%20wegen%20Virus%20nicht%20zur%20Schule%0D%0A%0D%0AArtikel%20Link:%20https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-email%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.grenchnertagblatt.ch" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="EMail" data-gtm-social-target="[object Object]" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1f56mpgudw.0.0.3.1.0.2.0"><svg class="icon" data-reactid=".1f56mpgudw.0.0.3.1.0.2.0.0"><title>mail-black</title><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".1f56mpgudw.0.0.3.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1f56mpgudw.0.0.3.1.0.3"><button data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".1f56mpgudw.0.0.3.1.0.3.0"><svg class="icon" data-reactid=".1f56mpgudw.0.0.3.1.0.3.0.0"><title>print-black</title><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".1f56mpgudw.0.0.3.1.0.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".1f56mpgudw.0.0.3.1.0.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-action="share/whatsapp/share" target="_blank" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".1f56mpgudw.0.0.3.1.0.4.0"><svg class="icon" data-reactid=".1f56mpgudw.0.0.3.1.0.4.0.0"><title>whatsapp-black</title><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".1f56mpgudw.0.0.3.1.0.4.0.1"></span></a></li></ul></div></div></div></div><noscript data-reactid=".1f56mpgudw.1"></noscript></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;isPremium&quot;:false,&quot;catchword&quot;:&quot;Newsticker&quot;,&quot;title&quot;:&quot;«Wirtschaftliche Situation wegen Corona-Virus ist ernst» ++ 19 bestätigte Fälle in Zürich ++ Weltweit können 300 Millionen Kinder wegen Virus nicht zur Schule&quot;,&quot;modifiers&quot;:[],&quot;byline&quot;:{&quot;author&quot;:null,&quot;source&quot;:&quot;CH Media&quot;,&quot;date&quot;:{&quot;publicationDate&quot;:&quot;2020-03-05T17:25:54+01:00&quot;,&quot;modificationDate&quot;:&quot;2020-03-05T17:25:41+01:00&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-05T17:25:54+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-05T17:25:41+01:00&quot;}},&quot;authors&quot;:[],&quot;avatar&quot;:null,&quot;banner&quot;:null,&quot;skin&quot;:&quot;gtb2016&quot;,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.grenchnertagblatt.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002&quot;,&quot;title&quot;:&quot;«Wirtschaftliche Situation wegen Corona-Virus ist ernst» ++ 19 bestätigte Fälle in Zürich ++ Weltweit können 300 Millionen Kinder wegen Virus nicht zur Schule&quot;,&quot;intentHashtags&quot;:null,&quot;twitterAccount&quot;:&quot;azGrenchen&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Das Corona-Virus beschäftigt die Welt und die Schweiz. Alle News und Reaktionen in unserem Newsblog.&quot;,&quot;domain&quot;:&quot;http://www.grenchnertagblatt.ch&quot;}}"></span></div>
<!-- at:2020-03-05T16:26:21.772Z took:7,120 url:/__component__/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".2gepjnoemzc" data-react-checksum="-1934334283"><div class="main-asset" data-reactid=".2gepjnoemzc.0"><div class="enrichment-container--full" data-reactid=".2gepjnoemzc.0.0"><div class="enrichment enrichment--full enrichment--gallery" data-reactid=".2gepjnoemzc.0.0.0"><div class="enrichment-gallery enrichment-gallery--full" data-reactid=".2gepjnoemzc.0.0.0.0"><div id="gallery-136272243" class="image-gallery   image-index-1" data-reactid=".2gepjnoemzc.0.0.0.0.0"><nav class="image-gallery__nav" data-reactid=".2gepjnoemzc.0.0.0.0.0.0"><div class="image-gallery__nav-bar" data-reactid=".2gepjnoemzc.0.0.0.0.0.0.0"><span class="image-gallery__slide-number" data-reactid=".2gepjnoemzc.0.0.0.0.0.0.0.0"><span data-reactid=".2gepjnoemzc.0.0.0.0.0.0.0.0.0">1</span><span data-reactid=".2gepjnoemzc.0.0.0.0.0.0.0.0.1"> / </span><span data-reactid=".2gepjnoemzc.0.0.0.0.0.0.0.0.2">78</span></span><button type="button" class="image-gallery__fullscreen-button" data-reactid=".2gepjnoemzc.0.0.0.0.0.0.0.1">Vollbild</button></div><div class="image-gallery__controls" data-reactid=".2gepjnoemzc.0.0.0.0.0.0.1"><button class="image-gallery__button image-gallery__button--prev" type="button" data-reactid=".2gepjnoemzc.0.0.0.0.0.0.1.0"><svg class="icon" data-reactid=".2gepjnoemzc.0.0.0.0.0.0.1.0.0"><title>prev</title><use xlink:href="#prev" /></svg></button><button class="image-gallery__button image-gallery__button--next" type="button" data-reactid=".2gepjnoemzc.0.0.0.0.0.0.1.1"><svg class="icon" data-reactid=".2gepjnoemzc.0.0.0.0.0.0.1.1.0"><title>next</title><use xlink:href="#next" /></svg></button></div></nav><div class="image-gallery__images" data-reactid=".2gepjnoemzc.0.0.0.0.0.1"><div class="image-gallery__item is-selected" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586.0"><div class="image-asset__image" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586.0.0.0"><div class="responsive-image__box" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586.0.0.0.0.0"><img class="responsive-image__img" alt="Das Universitätsspital von Lausanne, wo es am 05. März zum ersten Corona-Virus-Todesfall der Schweiz kam." title="Das Universitätsspital von Lausanne, wo es am 05. März zum ersten Corona-Virus-Todesfall der Schweiz kam." src="https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-large-16x9" srcset="https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-avatar-16x9 75w, https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-avatar2x-16x9 151w, https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-mobile-16x9 244w, https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-narrow-16x9 286w, https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-small-16x9 421w, https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-mobile2x-16x9 489w, https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-medium-16x9 573w, https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-large-16x9 624w, https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-wide-16x9 759w, https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-small2x-16x9 843w, https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-full-16x9 910w, https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/n-medium2x-16x9 1146w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586.0.1"><div class="caption__wrapper" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586.0.1.0"><div class="caption__text-wrapper" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586.0.1.0.1.0">Das Universitätsspital von Lausanne, wo es am 05. März zum ersten Corona-Virus-Todesfall der Schweiz kam.</p><p class="caption__source" itemprop="author" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586.0.1.0.1.2">© Keystone</p></div><noscript data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$1=2136572586.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585.0"><div class="image-asset__image" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585.0.0.0"><div class="responsive-image__box" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585.0.0.0.0.0"><img class="responsive-image__img" alt="Die Corona-Kampagne des BAG wurde am 02. März von Stufe Gelb auf Stufe Rot erhöht." title="Die Corona-Kampagne des BAG wurde am 02. März von Stufe Gelb auf Stufe Rot erhöht." src="https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-avatar-16x9-fill 75w, https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-avatar2x-16x9-fill 151w, https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-mobile-16x9-fill 244w, https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-narrow-16x9-fill 286w, https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-small-16x9-fill 421w, https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-mobile2x-16x9-fill 489w, https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-medium-16x9-fill 573w, https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-large-16x9-fill 624w, https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-wide-16x9-fill 759w, https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-small2x-16x9-fill 843w, https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-full-16x9-fill 910w, https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/n-medium2x-16x9-fill 1146w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585.0.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585.0.1"><div class="caption__wrapper" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585.0.1.0"><div class="caption__text-wrapper" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585.0.1.0.1.0">Die Corona-Kampagne des BAG wurde am 02. März von Stufe Gelb auf Stufe Rot erhöht.</p><p class="caption__source" itemprop="author" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585.0.1.0.1.2">© Keystone</p></div><noscript data-reactid=".2gepjnoemzc.0.0.0.0.0.1.0:$2=2136572585.0.1.0.2"></noscript></div></figcaption></figure></div><span class="image-gallery__item image-gallery__item--loading" aria-hidden="true" data-reactid=".2gepjnoemzc.0.0.0.0.0.1.1"></span></div></div></div></div></div></div><div class="article-intro__lower" data-reactid=".2gepjnoemzc.1"><p class="intro" data-reactid=".2gepjnoemzc.1.0">Das Corona-Virus beschäftigt die Welt und die Schweiz. Alle News und Reaktionen in unserem Newsblog.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Das Corona-Virus beschäftigt die Welt und die Schweiz. Alle News und Reaktionen in unserem Newsblog.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentGallery&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;assetId&quot;:136272243,&quot;title&quot;:&quot;Corona-Virus - Galerie zum Liveticker&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;totalCount&quot;:78,&quot;currentSlide&quot;:1,&quot;initialImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/teaser-goldbach&quot;,&quot;title&quot;:&quot;Das Universitätsspital von Lausanne, wo es am 05. März zum ersten Corona-Virus-Todesfall der Schweiz kam.&quot;,&quot;alt&quot;:&quot;Das Universitätsspital von Lausanne, wo es am 05. März zum ersten Corona-Virus-Todesfall der Schweiz kam.&quot;,&quot;assetId&quot;:136572586,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Das Universitätsspital von Lausanne, wo es am 05. März zum ersten Corona-Virus-Todesfall der Schweiz kam.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ZhcGFvQLI8Y2M2C_sHIKFP8tI3k/ff0cf8669253fe3045f3cbd98cac094cb159a047/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Corona-Kampagne des BAG wurde am 02. März von Stufe Gelb auf Stufe Rot erhöht.&quot;,&quot;alt&quot;:&quot;Die Corona-Kampagne des BAG wurde am 02. März von Stufe Gelb auf Stufe Rot erhöht.&quot;,&quot;assetId&quot;:136572585,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Corona-Kampagne des BAG wurde am 02. März von Stufe Gelb auf Stufe Rot erhöht.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/aUa6UZLJQAWs2CTdtFBrrSV6eSw/f5bfd1799e705144c1f73e1fab7e98df795e2620/remote.adjust.rotate=0&amp;remote.size.w=5090&amp;remote.size.h=3393&amp;local.crop.h=2605&amp;local.crop.w=4632&amp;local.crop.x=0&amp;local.crop.y=288&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Gesundheitsminister Alain Berset hat am Mittwochabend über die neuen Hygiene-Empfehlungen des Bundes informiert. Neu sollen die Menschen gegenseitig Abstand halten.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136483232,&quot;dimensions&quot;:{&quot;width&quot;:4632,&quot;cropped&quot;:true,&quot;height&quot;:2605},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Gesundheitsminister Alain Berset hat am Mittwochabend über die neuen Hygiene-Empfehlungen des Bundes informiert. Neu sollen die Menschen gegenseitig Abstand halten.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BfwWOyFl__JNMrbxOFkpI51dxgo/9ec401d62fa414507d635cd5189f60af066879ba/remote.adjust.rotate=0&amp;remote.size.w=1565&amp;remote.size.h=938&amp;local.crop.h=880&amp;local.crop.w=1565&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Daniel Koch vom Bundesamt für Gesundheit informiert zum Corona-Virus.&quot;,&quot;alt&quot;:&quot;Daniel Koch vom Bundesamt für Gesundheit informiert zum Corona-Virus.&quot;,&quot;assetId&quot;:136458333,&quot;dimensions&quot;:{&quot;width&quot;:1565,&quot;cropped&quot;:true,&quot;height&quot;:880},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Daniel Koch vom Bundesamt für Gesundheit informiert zum Corona-Virus.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© TeleM1&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/EuXwAekfl7NS-RRNCCO8pN55LnM/2cd9008f7be21c4d12f4c9e08b63dc3532d312e2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Magdalena Martullo-Blocher trägt im Nationalrat Mundschutz.&quot;,&quot;alt&quot;:&quot;Magdalena Martullo-Blocher trägt im Nationalrat Mundschutz.&quot;,&quot;assetId&quot;:136449510,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Magdalena Martullo-Blocher trägt im Nationalrat Mundschutz.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/4hYyOQc18FlKG7Qr1Fq6RGqcQaQ/394acd3e7ea9edf56a691044eea4ad95bf4ae4dd/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Zahl der bestätigten Corona-Fälle, nimmt auch am Montag zu: Baselland, Freiburg und Zürich melden Fälle.&quot;,&quot;alt&quot;:&quot;Die Zahl der bestätigten Corona-Fälle, nimmt auch am Montag zu: Baselland, Freiburg und Zürich melden Fälle.&quot;,&quot;assetId&quot;:136449511,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:false,&quot;height&quot;:900},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Zahl der bestätigten Corona-Fälle, nimmt auch am Montag zu: Baselland, Freiburg und Zürich melden Fälle.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/3_Fwq7VnGElD2KA9cPHSWcGn2jU/409b225ba5ad803d07a6565d911d2f69d118456b/remote.adjust.rotate=0&amp;remote.size.w=3602&amp;remote.size.h=2402&amp;local.crop.h=2026&amp;local.crop.w=3602&amp;local.crop.x=0&amp;local.crop.y=132&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Protest in Liestal BL: Die Rothnase tragen symbolisch die Fasnacht (im Sarg) als erstes Opfer des Corona-Virus zu Grabe.&quot;,&quot;alt&quot;:&quot;Protest in Liestal BL: Die Rothnase tragen symbolisch die Fasnacht (im Sarg) als erstes Opfer des Corona-Virus zu Grabe.&quot;,&quot;assetId&quot;:136445689,&quot;dimensions&quot;:{&quot;width&quot;:3602,&quot;cropped&quot;:true,&quot;height&quot;:2026},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Protest in Liestal BL: Die Rothnase tragen symbolisch die Fasnacht (im Sarg) als erstes Opfer des Corona-Virus zu Grabe.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kenneth Nars&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ZJY91-7L_6Fvz7blmtUwbPwCD9Y/7386310bcd19ea1152b5b101985d4cc101e7245b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Keine Fasnacht in Liestal: Beim Törli stand ein symbolischer Grabstein.&quot;,&quot;alt&quot;:&quot;Keine Fasnacht in Liestal: Beim Törli stand ein symbolischer Grabstein.&quot;,&quot;assetId&quot;:136445688,&quot;dimensions&quot;:{&quot;width&quot;:3602,&quot;cropped&quot;:false,&quot;height&quot;:2402},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Keine Fasnacht in Liestal: Beim Törli stand ein symbolischer Grabstein.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kenneth Nars&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BoLlkO1cqaR8HFWe9V7dGpsKEmA/9b6658025c8a306e57555529869e7632ab1ccfdb/remote.adjust.rotate=0&amp;remote.size.w=3602&amp;remote.size.h=2402&amp;local.crop.h=2026&amp;local.crop.w=3602&amp;local.crop.x=0&amp;local.crop.y=288&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;In Liestal sind viele Leute in die Altstadt gekommen, obwohl keine Fasnacht stattfindet.&quot;,&quot;alt&quot;:&quot;In Liestal sind viele Leute in die Altstadt gekommen, obwohl keine Fasnacht stattfindet.&quot;,&quot;assetId&quot;:136445663,&quot;dimensions&quot;:{&quot;width&quot;:3602,&quot;cropped&quot;:true,&quot;height&quot;:2026},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Liestal sind viele Leute in die Altstadt gekommen, obwohl keine Fasnacht stattfindet.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kenneth Nars&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/XhqQoPyHYoFpKGmeF32OTKzpsK0/2b8e1729d2f69365e796e14f74c543655f2e6a12/remote.adjust.rotate=0&amp;remote.size.w=3602&amp;remote.size.h=2402&amp;local.crop.h=2026&amp;local.crop.w=3602&amp;local.crop.x=0&amp;local.crop.y=12&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Protest in Liestal BL: Die Rothnase tragen symbolisch die Fasnacht (im Sarg) als erstes Opfer des Corona-Virus zu Grabe.&quot;,&quot;alt&quot;:&quot;Protest in Liestal BL: Die Rothnase tragen symbolisch die Fasnacht (im Sarg) als erstes Opfer des Corona-Virus zu Grabe.&quot;,&quot;assetId&quot;:136445693,&quot;dimensions&quot;:{&quot;width&quot;:3602,&quot;cropped&quot;:true,&quot;height&quot;:2026},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Protest in Liestal BL: Die Rothnase tragen symbolisch die Fasnacht (im Sarg) als erstes Opfer des Corona-Virus zu Grabe.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kenneth Nars&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/R2xKF7xVrwBOx1d0g8JiRsKOIJA/68710e1f8f1727f6e0e46da0ed7797b1817dd53a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=562&amp;local.crop.h=561&amp;local.crop.w=996&amp;local.crop.x=27&amp;local.crop.y=1&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;1. März In Weil am Rhein (D), nahe der Grenze zu Basel, werden am Fasnachtsumzug bis zu 40&#39;000 Zuschauerinnen und Zuschauer erwartet.&quot;,&quot;alt&quot;:&quot;1. März In Weil am Rhein (D), nahe der Grenze zu Basel, werden am Fasnachtsumzug bis zu 40&#39;000 Zuschauerinnen und Zuschauer erwartet.&quot;,&quot;assetId&quot;:136443732,&quot;dimensions&quot;:{&quot;width&quot;:996,&quot;cropped&quot;:true,&quot;height&quot;:561},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;1. März In Weil am Rhein (D), nahe der Grenze zu Basel, werden am Fasnachtsumzug bis zu 40&#39;000 Zuschauerinnen und Zuschauer erwartet.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© EPA/PATRICK SEEGER&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/jH4aI1xufcff5FsVC3H4llXZb1k/01758f170f6444ae16d3f52593d7f00da1f71e80/teaser-goldbach&quot;,&quot;title&quot;:&quot;1. März: Der Bier-Riese AB Inbev stellt das Corona-Bier her. Der Umsatz ist seit wegen des Corona-Virus deutlich gesunken.&quot;,&quot;alt&quot;:&quot;1. März: Der Bier-Riese AB Inbev stellt das Corona-Bier her. Der Umsatz ist seit wegen des Corona-Virus deutlich gesunken.&quot;,&quot;assetId&quot;:136443656,&quot;dimensions&quot;:{&quot;width&quot;:873,&quot;cropped&quot;:false,&quot;height&quot;:563},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;1. März: Der Bier-Riese AB Inbev stellt das Corona-Bier her. Der Umsatz ist seit wegen des Corona-Virus deutlich gesunken.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© EPA&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/NdScDlxdbXi4iHUYtHPh3mapbX4/2e506d15b7ac43811cdc1f401de22c75027e5cdc/teaser-goldbach&quot;,&quot;title&quot;:&quot;1. März: Im Kanton Freiburg ist ein 30-jähriger Mann positiv auf das Corona-Virus getestet worden. Er befindet sich isoliert im Kantonsspital. (Archivbild)&quot;,&quot;alt&quot;:&quot;1. März: Im Kanton Freiburg ist ein 30-jähriger Mann positiv auf das Corona-Virus getestet worden. Er befindet sich isoliert im Kantonsspital. (Archivbild)&quot;,&quot;assetId&quot;:136443566,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;1. März: Im Kanton Freiburg ist ein 30-jähriger Mann positiv auf das Corona-Virus getestet worden. Er befindet sich isoliert im Kantonsspital. (Archivbild)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone/JEAN-CHRISTOPHE BOTT&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/EdkaawGbArcS84w1nStTSAInJw4/c11bcb0cfb565aeef35893ed3381759c31a768b4/teaser-goldbach&quot;,&quot;title&quot;:&quot;1. März: Zwei Klassen der Technischen Fachschule in Biel mit 45 Studierenden sowie 9 Lehrpersonen werden unter Quarantäne gestellt, nachdem bei einer Schülerin das Corona-Virus festgestellt worden ist.&quot;,&quot;alt&quot;:&quot;1. März: Zwei Klassen der Technischen Fachschule in Biel mit 45 Studierenden sowie 9 Lehrpersonen werden unter Quarantäne gestellt, nachdem bei einer Schülerin das Corona-Virus festgestellt worden ist.&quot;,&quot;assetId&quot;:136444205,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;1. März: Zwei Klassen der Technischen Fachschule in Biel mit 45 Studierenden sowie 9 Lehrpersonen werden unter Quarantäne gestellt, nachdem bei einer Schülerin das Corona-Virus festgestellt worden ist.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Quelle: BBZ Biel-Bienne&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/DbGxD5uZdRMbYuZaBlRIlF9XAEc/c1e614bf29bb0c208bd7e15c6bf342500b58442a/teaser-goldbach&quot;,&quot;title&quot;:&quot;1. März: Atemschutzmasken kosten nun doppelt so viel&quot;,&quot;alt&quot;:&quot;1. März: Atemschutzmasken kosten nun doppelt so viel&quot;,&quot;assetId&quot;:136444673,&quot;dimensions&quot;:{&quot;width&quot;:600,&quot;cropped&quot;:false,&quot;height&quot;:376},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;1. März: Atemschutzmasken kosten nun doppelt so viel&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Karl-Josef Hildenbrand/dpa&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-mArYHHLCzuooOe4q_fn4Tfg5o4/aedac7253c6a8d01c306a9d306baba55c5d75f39/teaser-goldbach&quot;,&quot;title&quot;:&quot;1. März: Wirtschaftsminister Guy Parmelin plant einen Runden Tisch mit den Sozialpartnern. Dabei sollen Forderungen und Sorgen der Wirtschaft als auch der Gewerkschaften und Kantone besprochen werden.&quot;,&quot;alt&quot;:&quot;1. März: Wirtschaftsminister Guy Parmelin plant einen Runden Tisch mit den Sozialpartnern. Dabei sollen Forderungen und Sorgen der Wirtschaft als auch der Gewerkschaften und Kantone besprochen werden.&quot;,&quot;assetId&quot;:136444684,&quot;dimensions&quot;:{&quot;width&quot;:600,&quot;cropped&quot;:false,&quot;height&quot;:400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;1. März: Wirtschaftsminister Guy Parmelin plant einen Runden Tisch mit den Sozialpartnern. Dabei sollen Forderungen und Sorgen der Wirtschaft als auch der Gewerkschaften und Kantone besprochen werden.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/Anthony Anex&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/E-HMEyljbz7CEIZ9mswaBvoaC4I/6795b3c006c864f6126d360f918567aa4f24a956/teaser-goldbach&quot;,&quot;title&quot;:&quot;Desinfektionsmittel sind gefragt in der Schweiz – und auch in Deutschland: Das Regal in einem Supermarkt in Sonsbeck in Nordrhein-Westfalen leer.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136444665,&quot;dimensions&quot;:{&quot;width&quot;:6000,&quot;cropped&quot;:false,&quot;height&quot;:4000},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Desinfektionsmittel sind gefragt in der Schweiz – und auch in Deutschland: Das Regal in einem Supermarkt in Sonsbeck in Nordrhein-Westfalen leer.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© dpa/Arnulf Stoffel&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Dl3mbXF1LzSXJYrG3BKIMqw0yyI/57b330e8f1b147521c79763abdd11c4ebad5fbcf/teaser-goldbach&quot;,&quot;title&quot;:&quot;1. März Am Sonntag sei es wichtig, einen Moment innezuhalten, sagte Bundespräsidentin Simonetta Sommaruga in ihrer Ansprache zum 81. «Tag der Kranken»&quot;,&quot;alt&quot;:&quot;1. März Am Sonntag sei es wichtig, einen Moment innezuhalten, sagte Bundespräsidentin Simonetta Sommaruga in ihrer Ansprache zum 81. «Tag der Kranken»&quot;,&quot;assetId&quot;:136444674,&quot;dimensions&quot;:{&quot;width&quot;:600,&quot;cropped&quot;:false,&quot;height&quot;:338},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;1. März Am Sonntag sei es wichtig, einen Moment innezuhalten, sagte Bundespräsidentin Simonetta Sommaruga in ihrer Ansprache zum 81. «Tag der Kranken»&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Screenshot admin.ch&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Ykc_FlCGmU5BQAhcX8fOxm0cvCc/bebcabc5477a635e1c7d76adb9dac30593ae6650/teaser-goldbach&quot;,&quot;title&quot;:&quot;Schutz vor dem Corona-Virus. Eine Krankenschwester mit Schutzanzug im Spital von Wuhan/China.&quot;,&quot;alt&quot;:&quot;Schutz vor dem Corona-Virus. Eine Krankenschwester mit Schutzanzug im Spital von Wuhan/China.&quot;,&quot;assetId&quot;:136444662,&quot;dimensions&quot;:{&quot;width&quot;:6720,&quot;cropped&quot;:false,&quot;height&quot;:4480},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Schutz vor dem Corona-Virus. Eine Krankenschwester mit Schutzanzug im Spital von Wuhan/China.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© EPA&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0wJry9f-0m1Rm0I6LNAXgxiLrCs/debd0a8983365a2c4d890e719a3379d37fce5122/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=461&amp;local.crop.w=820&amp;local.crop.x=203&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;1. März: Sprühgeräte setzt auch die südkoreanische Armee als Mittel gegen Corona-Viren ein. Dort kam es zu einer rasanten Zunahme von Fällen.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136442982,&quot;dimensions&quot;:{&quot;width&quot;:820,&quot;cropped&quot;:true,&quot;height&quot;:461},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;1. März: Sprühgeräte setzt auch die südkoreanische Armee als Mittel gegen Corona-Viren ein. Dort kam es zu einer rasanten Zunahme von Fällen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/Kim Hyun-tai&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/t0hdbH7ZxpVKiJ1LdFtSS_m-xYI/117e9927bb545529f034898bff46325d844d6179/remote.adjust.rotate=0&amp;remote.size.w=4529&amp;remote.size.h=3019&amp;local.crop.h=2548&amp;local.crop.w=4529&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;29. Februar: Donald Trump bestätigt den ersten Corona-Virus-Todesfall in den USA. Es handelt sich um eine Frau Ende 50.&quot;,&quot;alt&quot;:&quot;29. Februar: Donald Trump bestätigt den ersten Corona-Virus-Todesfall in den USA. Es handelt sich um eine Frau Ende 50.&quot;,&quot;assetId&quot;:136442504,&quot;dimensions&quot;:{&quot;width&quot;:4529,&quot;cropped&quot;:true,&quot;height&quot;:2548},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;29. Februar: Donald Trump bestätigt den ersten Corona-Virus-Todesfall in den USA. Es handelt sich um eine Frau Ende 50.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© AP Photo/Carolyn Kaster&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8Jqu2a522ID7HW-XZaF9G1JOTik/0b25172647eaef99edbd91dcee76938a4bcb1620/teaser-goldbach&quot;,&quot;title&quot;:&quot;29. Februar: US-Präsident Donald Trump informiert über den Stand zum Corona-Virus in den USA.&quot;,&quot;alt&quot;:&quot;29. Februar: US-Präsident Donald Trump informiert über den Stand zum Corona-Virus in den USA.&quot;,&quot;assetId&quot;:136442506,&quot;dimensions&quot;:{&quot;width&quot;:4805,&quot;cropped&quot;:false,&quot;height&quot;:3203},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;29. Februar: US-Präsident Donald Trump informiert über den Stand zum Corona-Virus in den USA.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© EPA/MICHAEL REYNOLDS&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/lPEb6VPky8RYg8lZsZ7JH5vDSvQ/fcee66164030fd889ff65f65ec609fc3dd3d88e2/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=569&amp;local.crop.w=1012&amp;local.crop.x=11&amp;local.crop.y=48&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Daniel Koch, Leiter der Abteilung übertragbare Krankheiten: «Die Situation entwickelt sich sehr schnell weiter.»&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136438985,&quot;dimensions&quot;:{&quot;width&quot;:1012,&quot;cropped&quot;:true,&quot;height&quot;:569},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Daniel Koch, Leiter der Abteilung übertragbare Krankheiten: «Die Situation entwickelt sich sehr schnell weiter.»&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/ALESSANDRO DELLA VALLE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/E9RFIeyeNckGCMdy6nh2qCK5ODE/b85eeda55c83586030ab30fe77f00e4590a5b912/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Eine Spital-Angestellte verlässt ein Zivilschutz-Zelt in Piacenza in Norditalien.&quot;,&quot;alt&quot;:&quot;Eine Spital-Angestellte verlässt ein Zivilschutz-Zelt in Piacenza in Norditalien.&quot;,&quot;assetId&quot;:136440085,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Eine Spital-Angestellte verlässt ein Zivilschutz-Zelt in Piacenza in Norditalien.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Claudio Furlan/Lapresse via AP&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/KaDgMBWjn9VrdDCw3Z76f0x20xI/13ad17a40e392d67943311240bab37c370bf35bc/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=683&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Spezialist desinfiziert einen Zug in Mailand.&quot;,&quot;alt&quot;:&quot;Ein Spezialist desinfiziert einen Zug in Mailand.&quot;,&quot;assetId&quot;:136440071,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Ein Spezialist desinfiziert einen Zug in Mailand.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© EPA/MARCO OTTICO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/iw6kZZGF4sbIyFkg55ZuN6vwTmA/47fe1de4c1feff15d04ba55ab2bd289deedb8744/remote.adjust.rotate=0&amp;remote.size.w=7328&amp;remote.size.h=4885&amp;local.crop.h=4122&amp;local.crop.w=7328&amp;local.crop.x=0&amp;local.crop.y=280&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bundesrat Alain Berset (Mitte) mit Daniel Koch, Leiter Abteilung übertragbare Krankheiten im Bundesamt für Gesundheit, und die St. Galler Regierungsrätin Heidi Hanselmann, die auch Präsidentin der Schweizerischen Konferenz der kantonalen Gesundheitsdirektorinnen und -direktoren ist.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136436720,&quot;dimensions&quot;:{&quot;width&quot;:7328,&quot;cropped&quot;:true,&quot;height&quot;:4122},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Bundesrat Alain Berset (Mitte) mit Daniel Koch, Leiter Abteilung übertragbare Krankheiten im Bundesamt für Gesundheit, und die St. Galler Regierungsrätin Heidi Hanselmann, die auch Präsidentin der Schweizerischen Konferenz der kantonalen Gesundheitsdirektorinnen und -direktoren ist.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BX3QoGCS21Sy16MjhiCEM-ekp8c/c223db1dadcefcd2f876ea8fdbe484c6e194cb7c/teaser-goldbach&quot;,&quot;title&quot;:&quot;Bundesrat Alain Berset informiert am Freitagvormittag die Öffentlichkeit über das Veranstaltungsverbot wegen des Corona-Virus.&quot;,&quot;alt&quot;:&quot;Bundesrat Alain Berset informiert am Freitagvormittag die Öffentlichkeit über das Veranstaltungsverbot wegen des Corona-Virus.&quot;,&quot;assetId&quot;:136434580,&quot;dimensions&quot;:{&quot;width&quot;:1264,&quot;cropped&quot;:false,&quot;height&quot;:711},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Bundesrat Alain Berset informiert am Freitagvormittag die Öffentlichkeit über das Veranstaltungsverbot wegen des Corona-Virus.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Screenshot/Tele M1&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/HYvFDcpPsqi5Ba_xlEgi9jPd1ys/156d3f4bf343a84be5e6baed61aa9ae3e3813e48/teaser-goldbach&quot;,&quot;title&quot;:&quot;Mit gelben Flyern wollen Daniel Koch, Leiter übertragbare Krankheiten beim Bundesamt für Gesundheit (links), und BAG-Leiter Pascal Strupler (rechts) auf die Hygienemassnahmen während des Corona-Virus aufmerksam machen.&quot;,&quot;alt&quot;:&quot;Mit gelben Flyern wollen Daniel Koch, Leiter übertragbare Krankheiten beim Bundesamt für Gesundheit (links), und BAG-Leiter Pascal Strupler (rechts) auf die Hygienemassnahmen während des Corona-Virus aufmerksam machen.&quot;,&quot;assetId&quot;:136430569,&quot;dimensions&quot;:{&quot;width&quot;:800,&quot;cropped&quot;:false,&quot;height&quot;:534},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Mit gelben Flyern wollen Daniel Koch, Leiter übertragbare Krankheiten beim Bundesamt für Gesundheit (links), und BAG-Leiter Pascal Strupler (rechts) auf die Hygienemassnahmen während des Corona-Virus aufmerksam machen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/b6L6ol0QzTS7g0SRgaJMGeqngsQ/7fe76eeeb5f43e872bdc86382b8325d55a51fb3f/remote.adjust.rotate=0&amp;remote.size.w=1726&amp;remote.size.h=993&amp;local.crop.h=704&amp;local.crop.w=1252&amp;local.crop.x=387&amp;local.crop.y=189&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Kanton Graubünden informiert zu den zwei Corona-Virus-Fällen&quot;,&quot;alt&quot;:&quot;Der Kanton Graubünden informiert zu den zwei Corona-Virus-Fällen&quot;,&quot;assetId&quot;:136430484,&quot;dimensions&quot;:{&quot;width&quot;:1252,&quot;cropped&quot;:true,&quot;height&quot;:704},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Der Kanton Graubünden informiert zu den zwei Corona-Virus-Fällen&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone-sda&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/AIJNv2EdG0rQ_5i2Jghvha2vNRQ/4ad6561b5bf825b5b96705b7c9b2f959c4f1d70c/remote.adjust.rotate=0&amp;remote.size.w=1870&amp;remote.size.h=1057&amp;local.crop.h=773&amp;local.crop.w=1373&amp;local.crop.x=303&amp;local.crop.y=96&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bund informiert über Corona-Virus&quot;,&quot;alt&quot;:&quot;Bund informiert über Corona-Virus&quot;,&quot;assetId&quot;:136430057,&quot;dimensions&quot;:{&quot;width&quot;:1373,&quot;cropped&quot;:true,&quot;height&quot;:773},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Bund informiert über Corona-Virus&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Screenshot sda-Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/arPrAx_7wP572foJMsHsQSytUpk/991d1ff1dbd62e5b540ddee7f7ee33d844d09b20/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=734&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=144&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Mann ist in Paris an Covid-19 gestorben. Das Bild zeigt einen Mann mit Mundschutz in der Nähe des Eiffelturms.&quot;,&quot;alt&quot;:&quot;Ein Mann ist in Paris an Covid-19 gestorben. Das Bild zeigt einen Mann mit Mundschutz in der Nähe des Eiffelturms.&quot;,&quot;assetId&quot;:136424034,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Ein Mann ist in Paris an Covid-19 gestorben. Das Bild zeigt einen Mann mit Mundschutz in der Nähe des Eiffelturms.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BhJXAWfF1Jm-fPPC3SIDAZ89wUo/b1a7859f9e184d57c3f414265f7672e06d7240fd/teaser-goldbach&quot;,&quot;title&quot;:&quot;Am 25. Februar 2020 informierte das Bundesamt für Gesundheit über den ersten Corona-Fall.&quot;,&quot;alt&quot;:&quot;Am 25. Februar 2020 informierte das Bundesamt für Gesundheit über den ersten Corona-Fall.&quot;,&quot;assetId&quot;:136421374,&quot;dimensions&quot;:{&quot;width&quot;:1507,&quot;cropped&quot;:false,&quot;height&quot;:846},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Am 25. Februar 2020 informierte das Bundesamt für Gesundheit über den ersten Corona-Fall.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/2n-5cmdoQzeePjJlDOCWL8zLLao/ff12a416201c0fdad2d2d6570ebdda8c84a02fa2/teaser-goldbach&quot;,&quot;title&quot;:&quot;Beim Patienten handelt es sich um einen 70-Jährigen aus dem Tessin, der sich zuvor an einer Versammlung in Mailand aufhielt.&quot;,&quot;alt&quot;:&quot;Beim Patienten handelt es sich um einen 70-Jährigen aus dem Tessin, der sich zuvor an einer Versammlung in Mailand aufhielt.&quot;,&quot;assetId&quot;:136421376,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Beim Patienten handelt es sich um einen 70-Jährigen aus dem Tessin, der sich zuvor an einer Versammlung in Mailand aufhielt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/P1d0gUnqirhw9oO6CEbqgd8FJpg/d2abdc4fc8c3281c88670973116d626a9bf7974d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Familie des Mannes zeige derzeit keine Symptome, müsse aber 14 Tage lang in Quarantäne bleiben.&quot;,&quot;alt&quot;:&quot;Die Familie des Mannes zeige derzeit keine Symptome, müsse aber 14 Tage lang in Quarantäne bleiben.&quot;,&quot;assetId&quot;:136421379,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Familie des Mannes zeige derzeit keine Symptome, müsse aber 14 Tage lang in Quarantäne bleiben.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/MtMfS3qz0GLBmmNWqQU29u51ACk/a5f166af802fb2155fe6b80d9154d05e72a37ddb/teaser-goldbach&quot;,&quot;title&quot;:&quot;BAG-Direktor Pascal Strubler beantwortet die Fragen der Journalisten zum ersten Schweizer Corona-Fall.&quot;,&quot;alt&quot;:&quot;BAG-Direktor Pascal Strubler beantwortet die Fragen der Journalisten zum ersten Schweizer Corona-Fall.&quot;,&quot;assetId&quot;:136421378,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;BAG-Direktor Pascal Strubler beantwortet die Fragen der Journalisten zum ersten Schweizer Corona-Fall.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/wm2N3wytc6j0soPK1B04H8BqDZs/42e4cd7c63e08a2c87b355f8e80331ff3540eaee/teaser-goldbach&quot;,&quot;title&quot;:&quot;Daniel Koch, Leiter Abteilung Übertragbare Krankheiten beim BAG, im Gespräch mit Medienschaffenden.&quot;,&quot;alt&quot;:&quot;Daniel Koch, Leiter Abteilung Übertragbare Krankheiten beim BAG, im Gespräch mit Medienschaffenden.&quot;,&quot;assetId&quot;:136421377,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Daniel Koch, Leiter Abteilung Übertragbare Krankheiten beim BAG, im Gespräch mit Medienschaffenden.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/QnGqpdJ9C-WBF59e8ngTzT4PkKM/cfa72e05751811a479ac299bce0810353bbeb147/teaser-goldbach&quot;,&quot;title&quot;:&quot;409296058_highres&quot;,&quot;alt&quot;:&quot;409296058_highres&quot;,&quot;assetId&quot;:136421383,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;409296058_highres&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Pd6dEU7m71tprbsEmbaTXffxEyM/b397fd0659d153f982e256cea8d99aafa79508c6/teaser-goldbach&quot;,&quot;title&quot;:&quot;Italienische Soldaten und Polizisten kontrollieren alle Autos.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136420787,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Italienische Soldaten und Polizisten kontrollieren alle Autos.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/uKImYsexVr6haErtEAkCJFwz9ws/6e30073272b1ce71229c9dcb57480d3608ce5b19/teaser-goldbach&quot;,&quot;title&quot;:&quot;Touristinnen tragen Masken, um sich vor dem Corona-Virus zu schützen.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136420785,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Touristinnen tragen Masken, um sich vor dem Corona-Virus zu schützen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/6SXaLyaZ2tXEVOyAmMFgC2ogIbo/23fdfd81f544ec2753583263f2024994f7d7198a/teaser-goldbach&quot;,&quot;title&quot;:&quot;Einreisende werden am Flughafen durchgecheckt.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136420786,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:752},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Einreisende werden am Flughafen durchgecheckt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/5ENyeN9ly1egZjqFSWvhejUqaCA/30b24ea3da843c47bcc9e899aa0dce78dca01b5a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=618&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Polizeikontrollen im betroffenen Norditalien.&quot;,&quot;alt&quot;:&quot;Polizeikontrollen im betroffenen Norditalien.&quot;,&quot;assetId&quot;:136420434,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Polizeikontrollen im betroffenen Norditalien.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/yCT9zWI2N3mPBLTmIa3rOC5q7yU/379cbf3083ceb7120c5c635ed5dc910ec17b3e9e/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=689&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=112&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Passagiere in Moldau tragen Mundschutz.&quot;,&quot;alt&quot;:&quot;Passagiere in Moldau tragen Mundschutz.&quot;,&quot;assetId&quot;:136420435,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Passagiere in Moldau tragen Mundschutz.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0Uch-nCkXpMc4safn2rEJ5uEvIc/9b904be39d6385f96609356dbb97d2ad6490966b/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=647&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=45&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ohne Mundschutz geht im öffentlichen Raum in Italien nichts mehr.&quot;,&quot;alt&quot;:&quot;Ohne Mundschutz geht im öffentlichen Raum in Italien nichts mehr.&quot;,&quot;assetId&quot;:136420426,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Ohne Mundschutz geht im öffentlichen Raum in Italien nichts mehr.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/To4mw6Uwyd3pRxVteObm8NuyyqM/feea7517c2da93da607bcb7b2d685024a3f15717/remote.adjust.rotate=0&amp;remote.size.w=3072&amp;remote.size.h=2266&amp;local.crop.h=1728&amp;local.crop.w=3072&amp;local.crop.x=0&amp;local.crop.y=181&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Italien reagiert mit Hamsterkäufen auf das Corona-Virus.&quot;,&quot;alt&quot;:&quot;Italien reagiert mit Hamsterkäufen auf das Corona-Virus.&quot;,&quot;assetId&quot;:136419031,&quot;dimensions&quot;:{&quot;width&quot;:3072,&quot;cropped&quot;:true,&quot;height&quot;:1728},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Italien reagiert mit Hamsterkäufen auf das Corona-Virus.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/COJSOKOO2hLE0QpstPAcmOg_TzY/6bc99377686747616b0fd1cbf6bc51815d4c299c/remote.adjust.rotate=0&amp;remote.size.w=3072&amp;remote.size.h=2305&amp;local.crop.h=1728&amp;local.crop.w=3072&amp;local.crop.x=0&amp;local.crop.y=466&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Italien reagiert mit Hamsterkäufen auf das Corona-Virus.&quot;,&quot;alt&quot;:&quot;Italien reagiert mit Hamsterkäufen auf das Corona-Virus.&quot;,&quot;assetId&quot;:136419034,&quot;dimensions&quot;:{&quot;width&quot;:3072,&quot;cropped&quot;:true,&quot;height&quot;:1728},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Italien reagiert mit Hamsterkäufen auf das Corona-Virus.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8YiAecQcTXL-xr6KaW2XWsRcnZo/6f9ce28436c76371a3ee309d016af6ca0612f731/remote.adjust.rotate=0&amp;remote.size.w=3072&amp;remote.size.h=2026&amp;local.crop.h=1728&amp;local.crop.w=3072&amp;local.crop.x=0&amp;local.crop.y=10&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Italien reagiert mit Hamsterkäufen auf das Corona-Virus. Die Italiener sind sich Ernstfälle gewohnt, doch die Vorkehrungen schüren die Angst.&quot;,&quot;alt&quot;:&quot;Italien reagiert mit Hamsterkäufen auf das Corona-Virus. Die Italiener sind sich Ernstfälle gewohnt, doch die Vorkehrungen schüren die Angst.&quot;,&quot;assetId&quot;:136419032,&quot;dimensions&quot;:{&quot;width&quot;:3072,&quot;cropped&quot;:true,&quot;height&quot;:1728},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Italien reagiert mit Hamsterkäufen auf das Corona-Virus. Die Italiener sind sich Ernstfälle gewohnt, doch die Vorkehrungen schüren die Angst.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ito-L-mUcYYXbhbtrvPCycuEowA/a75f900d98b7efbb05e6ee2c06fd6d1aeef5e031/teaser-goldbach&quot;,&quot;title&quot;:&quot;Wo das Corona-Virus schon aufgetreten ist: Alle Zeichen deuten darauf hin, dass uns dieses Virus von jetzt an so treu begleiten wird wie die jährliche Influenzaepidemie.&quot;,&quot;alt&quot;:&quot;Wo das Corona-Virus schon aufgetreten ist: Alle Zeichen deuten darauf hin, dass uns dieses Virus von jetzt an so treu begleiten wird wie die jährliche Influenzaepidemie.&quot;,&quot;assetId&quot;:136417522,&quot;dimensions&quot;:{&quot;width&quot;:2087,&quot;cropped&quot;:false,&quot;height&quot;:1182},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Wo das Corona-Virus schon aufgetreten ist: Alle Zeichen deuten darauf hin, dass uns dieses Virus von jetzt an so treu begleiten wird wie die jährliche Influenzaepidemie.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/etIOYx7mtRA6c_q4HYcPHCC4KuU/d54f169e154cbc9c1959d2b4caf07751ff6a0360/remote.adjust.rotate=0&amp;remote.size.w=3072&amp;remote.size.h=2048&amp;local.crop.h=1728&amp;local.crop.w=3072&amp;local.crop.x=0&amp;local.crop.y=128&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Eine Strassensperre der Polizei im norditalienischen Casalpusterlengo.&quot;,&quot;alt&quot;:&quot;Eine Strassensperre der Polizei im norditalienischen Casalpusterlengo.&quot;,&quot;assetId&quot;:136414160,&quot;dimensions&quot;:{&quot;width&quot;:3072,&quot;cropped&quot;:true,&quot;height&quot;:1728},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Eine Strassensperre der Polizei im norditalienischen Casalpusterlengo.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/OmbFcFT28n509R1SsO0ZmyjlKrA/d2b8c3369d068d0554692181eb14281af001e06d/remote.adjust.rotate=0&amp;remote.size.w=2227&amp;remote.size.h=1484&amp;local.crop.h=1253&amp;local.crop.w=2227&amp;local.crop.x=0&amp;local.crop.y=126&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;In Venedig tragen Polizisten und Passanten am Tag des Karnevals Schutzmasken. Vielerorts waren sie ausverkauft. Bild: Abir Sultan/EPA (Venedig, 23. Februar 2020)&quot;,&quot;alt&quot;:&quot;In Venedig tragen Polizisten und Passanten am Tag des Karnevals Schutzmasken. Vielerorts waren sie ausverkauft. Bild: Abir Sultan/EPA (Venedig, 23. Februar 2020)&quot;,&quot;assetId&quot;:136413318,&quot;dimensions&quot;:{&quot;width&quot;:2227,&quot;cropped&quot;:true,&quot;height&quot;:1253},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Venedig tragen Polizisten und Passanten am Tag des Karnevals Schutzmasken. Vielerorts waren sie ausverkauft. Bild: Abir Sultan/EPA (Venedig, 23. Februar 2020)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/NeJL44NjXpDyBFi-uRK4RDWd1rU/568f2491d0c9f4591e723db7ed7d910d9327eea5/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=52&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Italienische Polizisten riegeln wegen des Corona-Virus eine Strasse ab. Mehrere Ortschaften wurden unter Quarantäne gestellt.&quot;,&quot;alt&quot;:&quot;Italienische Polizisten riegeln wegen des Corona-Virus eine Strasse ab. Mehrere Ortschaften wurden unter Quarantäne gestellt.&quot;,&quot;assetId&quot;:136408697,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Italienische Polizisten riegeln wegen des Corona-Virus eine Strasse ab. Mehrere Ortschaften wurden unter Quarantäne gestellt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Jih7iKC1187i7nrlxjmQhHws0EM/64b2d176d2fb5148f2e6fd5b5bc6f72cab20b983/teaser-goldbach&quot;,&quot;title&quot;:&quot;Geisterstadt Codogno – kaum eineinhalb Autostunden von Chiasso. Bild: EPA&quot;,&quot;alt&quot;:&quot;Geisterstadt Codogno – kaum eineinhalb Autostunden von Chiasso. Bild: EPA&quot;,&quot;assetId&quot;:136413319,&quot;dimensions&quot;:{&quot;width&quot;:1530,&quot;cropped&quot;:false,&quot;height&quot;:1020},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Geisterstadt Codogno – kaum eineinhalb Autostunden von Chiasso. Bild: EPA&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8EecpMNzAhflC_gqXsKCHDPbGmk/68cfb1dded6c2e10901d6f91b21aec818d7f559d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Spiel abgesagt: Ein Fan beim San-Siro-Stadion.Bild: Reuters (Mailand, 23. Februar 2020)&quot;,&quot;alt&quot;:&quot;Spiel abgesagt: Ein Fan beim San-Siro-Stadion.Bild: Reuters (Mailand, 23. Februar 2020)&quot;,&quot;assetId&quot;:136413320,&quot;dimensions&quot;:{&quot;width&quot;:1523,&quot;cropped&quot;:false,&quot;height&quot;:1020},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Spiel abgesagt: Ein Fan beim San-Siro-Stadion.Bild: Reuters (Mailand, 23. Februar 2020)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/gYZx0biUm9AVKD88B2K55uTWiOI/074b1231bd37a557a3d553564e77cc40da7e585b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Strassen in Codogno sind verlassen. (Bild:  Paolo Salmoirago)&quot;,&quot;alt&quot;:&quot;Die Strassen in Codogno sind verlassen. (Bild:  Paolo Salmoirago)&quot;,&quot;assetId&quot;:136410654,&quot;dimensions&quot;:{&quot;width&quot;:3072,&quot;cropped&quot;:false,&quot;height&quot;:2048},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Strassen in Codogno sind verlassen. (Bild:  Paolo Salmoirago)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© CH Media&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/sboKtpkIjiKE1w-N5iDC6Aim1yo/c23b9a6df6cb96de5b61974386765e36924bd58b/remote.adjust.rotate=0&amp;remote.size.w=3500&amp;remote.size.h=2333&amp;local.crop.h=1496&amp;local.crop.w=2660&amp;local.crop.x=589&amp;local.crop.y=146&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Mit diesem Hinweis hält die Regierung von Casalpusterlengo in Norditalien die Bevölkerung an, zuhause zu bleiben.&quot;,&quot;alt&quot;:&quot;Mit diesem Hinweis hält die Regierung von Casalpusterlengo in Norditalien die Bevölkerung an, zuhause zu bleiben.&quot;,&quot;assetId&quot;:136410716,&quot;dimensions&quot;:{&quot;width&quot;:2660,&quot;cropped&quot;:true,&quot;height&quot;:1496},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Mit diesem Hinweis hält die Regierung von Casalpusterlengo in Norditalien die Bevölkerung an, zuhause zu bleiben.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_qqwAfLKGspv4L4O3UcgLPiLrEA/f99de2334482054d24229ba95af10fd45a04d32c/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Strassen im unter Quarantäne stehenden Ort Codogno sind so gut wie ausgestorben.&quot;,&quot;alt&quot;:&quot;Die Strassen im unter Quarantäne stehenden Ort Codogno sind so gut wie ausgestorben.&quot;,&quot;assetId&quot;:136408643,&quot;dimensions&quot;:{&quot;width&quot;:3072,&quot;cropped&quot;:false,&quot;height&quot;:2048},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Strassen im unter Quarantäne stehenden Ort Codogno sind so gut wie ausgestorben.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/lKthE8ltfJz4p0VMgfWGtiCcLIE/cf55a3ffa5a5eaa0bb18e317899624ef737af98d/remote.adjust.rotate=0&amp;remote.size.w=5499&amp;remote.size.h=3666&amp;local.crop.h=3666&amp;local.crop.w=5499&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;12. Februar 2020: Die Post setzt ihren Versand nach China teilweise aus.&quot;,&quot;alt&quot;:&quot;12. Februar 2020: Die Post setzt ihren Versand nach China teilweise aus.&quot;,&quot;assetId&quot;:136359858,&quot;dimensions&quot;:{&quot;width&quot;:5499,&quot;cropped&quot;:false,&quot;height&quot;:3666},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;12. Februar 2020: Die Post setzt ihren Versand nach China teilweise aus.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/vTF8jHSDJ4rzvoWV86V2ctJ3N-U/b221752e82e8a28adf552752fdc37d366cf760f5/teaser-goldbach&quot;,&quot;title&quot;:&quot;Zwei chinesische Touristen in Rovaniemi, Finnland, tragen Masken.&quot;,&quot;alt&quot;:&quot;Zwei chinesische Touristen in Rovaniemi, Finnland, tragen Masken.&quot;,&quot;assetId&quot;:136356407,&quot;dimensions&quot;:{&quot;width&quot;:3263,&quot;cropped&quot;:false,&quot;height&quot;:2176},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Zwei chinesische Touristen in Rovaniemi, Finnland, tragen Masken.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© EPA/KAISA SIREN&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/rAwY9deDshonCxXRmos1QSih4Lg/6a934642d0072ecd73b06d53712f2fea0f01bfbf/remote.adjust.rotate=0&amp;remote.size.w=3178&amp;remote.size.h=2033&amp;local.crop.h=1767&amp;local.crop.w=3142&amp;local.crop.x=35&amp;local.crop.y=266&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Das Kreuzfahrtschiff Diamond Princess befindet sich in Japan unter Quarantäne.&quot;,&quot;alt&quot;:&quot;Das Kreuzfahrtschiff Diamond Princess befindet sich in Japan unter Quarantäne.&quot;,&quot;assetId&quot;:136329598,&quot;dimensions&quot;:{&quot;width&quot;:3142,&quot;cropped&quot;:true,&quot;height&quot;:1767},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Das Kreuzfahrtschiff Diamond Princess befindet sich in Japan unter Quarantäne.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/R2iyXXunnQGIPZZdIofsMcynHQw/094c1cbed4a8aac945a967eb7929c768669be9b6/remote.adjust.rotate=0&amp;remote.size.w=2502&amp;remote.size.h=1746&amp;local.crop.h=1397&amp;local.crop.w=2485&amp;local.crop.x=17&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Zwei Schweizer befinden sich an Bord.&quot;,&quot;alt&quot;:&quot;Zwei Schweizer befinden sich an Bord.&quot;,&quot;assetId&quot;:136329594,&quot;dimensions&quot;:{&quot;width&quot;:2485,&quot;cropped&quot;:true,&quot;height&quot;:1397},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Zwei Schweizer befinden sich an Bord.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7enafmuD5RA4XZ-iZpjG9S8rRC8/a1e832deaba5c33aa7e3514461bd54032e685aca/remote.adjust.rotate=0&amp;remote.size.w=3700&amp;remote.size.h=2194&amp;local.crop.h=2073&amp;local.crop.w=3684&amp;local.crop.x=0&amp;local.crop.y=54&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Über 100 Menschen haben sich mit dem Corona-Virus infiziert.&quot;,&quot;alt&quot;:&quot;Über 100 Menschen haben sich mit dem Corona-Virus infiziert.&quot;,&quot;assetId&quot;:136329603,&quot;dimensions&quot;:{&quot;width&quot;:3684,&quot;cropped&quot;:true,&quot;height&quot;:2073},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Über 100 Menschen haben sich mit dem Corona-Virus infiziert.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/AWjhnIrTiuv0mlrNGuVdhBBdcbE/ecfc2979700104cad2e371c1e72437a80a1e68fd/remote.adjust.rotate=0&amp;remote.size.w=4371&amp;remote.size.h=2992&amp;local.crop.h=1999&amp;local.crop.w=3555&amp;local.crop.x=202&amp;local.crop.y=97&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Eine 31-Jährige ist am 5. Februar aus der Isolier-Station des Salzburger Uniklinikums geflüchtet. Sie steht unter Corona-Verdacht. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Eine 31-Jährige ist am 5. Februar aus der Isolier-Station des Salzburger Uniklinikums geflüchtet. Sie steht unter Corona-Verdacht. (Symbolbild)&quot;,&quot;assetId&quot;:136329445,&quot;dimensions&quot;:{&quot;width&quot;:3555,&quot;cropped&quot;:true,&quot;height&quot;:1999},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Eine 31-Jährige ist am 5. Februar aus der Isolier-Station des Salzburger Uniklinikums geflüchtet. Sie steht unter Corona-Verdacht. (Symbolbild)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© AP&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/c-L8E1qFvMjzoc6XHDuBloNofHk/4924fd5dadfdea03c55d937bf86305e571dcc168/teaser-goldbach&quot;,&quot;title&quot;:&quot;Zusammenn mit ihrer Mutter wartet die kleine Tramy auf dem Flughafen Frankfurt am Check-In-Schalter einer vietnamesischen Fluggesellschaft. Dabei trägt sie eine Mundschutzmaske.&quot;,&quot;alt&quot;:&quot;Zusammenn mit ihrer Mutter wartet die kleine Tramy auf dem Flughafen Frankfurt am Check-In-Schalter einer vietnamesischen Fluggesellschaft. Dabei trägt sie eine Mundschutzmaske.&quot;,&quot;assetId&quot;:136329431,&quot;dimensions&quot;:{&quot;width&quot;:2870,&quot;cropped&quot;:false,&quot;height&quot;:2047},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Zusammenn mit ihrer Mutter wartet die kleine Tramy auf dem Flughafen Frankfurt am Check-In-Schalter einer vietnamesischen Fluggesellschaft. Dabei trägt sie eine Mundschutzmaske.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/DPA/Boris Roessler&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/b6IK_wmx3MwFxaZlzoM04_AI87w/7be41484d47cd93739d4914515368ae91ac29002/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Zahl der bestätigten Infektionen und Todesfälle durch das Coronavirus ist in China erneut sprunghaft angestiegen. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Die Zahl der bestätigten Infektionen und Todesfälle durch das Coronavirus ist in China erneut sprunghaft angestiegen. (Symbolbild)&quot;,&quot;assetId&quot;:136323593,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Zahl der bestätigten Infektionen und Todesfälle durch das Coronavirus ist in China erneut sprunghaft angestiegen. (Symbolbild)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA/YUAN ZHENG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VfECtN1ewY96N8rWiG4oyCPfN_8/849b22945de0b57dd618ce5e70f4ed02460fe310/remote.adjust.rotate=0&amp;remote.size.w=4533&amp;remote.size.h=3017&amp;local.crop.h=2244&amp;local.crop.w=3990&amp;local.crop.x=30&amp;local.crop.y=384&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;In diesem Airbus A380 kehrten am 2. Februar fünf Schweizer und gegen 250 weitere Passagiere aus Wuhan nach Frankreich zurück.&quot;,&quot;alt&quot;:&quot;In diesem Airbus A380 kehrten am 2. Februar fünf Schweizer und gegen 250 weitere Passagiere aus Wuhan nach Frankreich zurück.&quot;,&quot;assetId&quot;:136318008,&quot;dimensions&quot;:{&quot;width&quot;:3990,&quot;cropped&quot;:true,&quot;height&quot;:2244},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In diesem Airbus A380 kehrten am 2. Februar fünf Schweizer und gegen 250 weitere Passagiere aus Wuhan nach Frankreich zurück.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone/HO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/NuiFBB7s-LRs0DXh0iGbst093AU/371bbe4df7138aa87a22fa5296e8fd55e6cc381e/teaser-goldbach&quot;,&quot;title&quot;:&quot;In Bussen ging es weiter in die Quarantäne nach Aix-en-Provence in der Nähe von Marseille.&quot;,&quot;alt&quot;:&quot;In Bussen ging es weiter in die Quarantäne nach Aix-en-Provence in der Nähe von Marseille.&quot;,&quot;assetId&quot;:136318013,&quot;dimensions&quot;:{&quot;width&quot;:6720,&quot;cropped&quot;:false,&quot;height&quot;:4480},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;In Bussen ging es weiter in die Quarantäne nach Aix-en-Provence in der Nähe von Marseille.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/S6X_D8nQGcexQZVmIbCh5RzNzYY/88a1461c14f9e5fcd8dc5b7baa2c90ff5ccc3643/teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Fahrer, ein französischer Offizier, trägt eine Schutzmaske.&quot;,&quot;alt&quot;:&quot;Der Fahrer, ein französischer Offizier, trägt eine Schutzmaske.&quot;,&quot;assetId&quot;:136318012,&quot;dimensions&quot;:{&quot;width&quot;:5472,&quot;cropped&quot;:false,&quot;height&quot;:3648},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Der Fahrer, ein französischer Offizier, trägt eine Schutzmaske.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/85v1i9zdrD9aT7o_kucgVA1ekZ8/7516c16fff9aa57355328b80882ee22e14d48b05/remote.adjust.rotate=0&amp;remote.size.w=3500&amp;remote.size.h=2324&amp;local.crop.h=1931&amp;local.crop.w=3436&amp;local.crop.x=0&amp;local.crop.y=392&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Am ersten Februarwochenende war die Zahl der am Corona-Virus verstorbenen Menschen auf über 300 gestiegen. Zwei Frauen tragen in Londons Chinatown Masken.&quot;,&quot;alt&quot;:&quot;Am ersten Februarwochenende war die Zahl der am Corona-Virus verstorbenen Menschen auf über 300 gestiegen. Zwei Frauen tragen in Londons Chinatown Masken.&quot;,&quot;assetId&quot;:136316736,&quot;dimensions&quot;:{&quot;width&quot;:3436,&quot;cropped&quot;:true,&quot;height&quot;:1931},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Am ersten Februarwochenende war die Zahl der am Corona-Virus verstorbenen Menschen auf über 300 gestiegen. Zwei Frauen tragen in Londons Chinatown Masken.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/NwQqjZyQ6O71KOD6rA57bM-iorA/84d66abee684b56dcb6f6200cec75d1fe26aac32/teaser-goldbach&quot;,&quot;title&quot;:&quot;Desinfektion nach der Beerdigung eines Coronavirus-Opfers in Wuhan, Zentralchina.&quot;,&quot;alt&quot;:&quot;Desinfektion nach der Beerdigung eines Coronavirus-Opfers in Wuhan, Zentralchina.&quot;,&quot;assetId&quot;:136310107,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Desinfektion nach der Beerdigung eines Coronavirus-Opfers in Wuhan, Zentralchina.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/MAS&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BYMXkEznHCWuerWCLYrLxYdJCA4/b5f4e09a93c08df554712d24209823452c9c6266/teaser-goldbach&quot;,&quot;title&quot;:&quot;Chinesische Forscher haben das Virus auch in Stuhlproben und Rektalabstrichen gefunden – es könnte also auch über Verdauungssystem verbreitet werden&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136315411,&quot;dimensions&quot;:{&quot;width&quot;:2757,&quot;cropped&quot;:false,&quot;height&quot;:1989},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Chinesische Forscher haben das Virus auch in Stuhlproben und Rektalabstrichen gefunden – es könnte also auch über Verdauungssystem verbreitet werden&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/5Qu5hSgTzmZ1VYvhBJb99fZiXcs/50daf17703d1e66c94d683c8e510623178503e15/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=530&amp;local.crop.w=943&amp;local.crop.x=80&amp;local.crop.y=176&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Brachte am Freitag eine erste Gruppe Franzosen aus China nach Hause: eine französische Militärmaschine auf dem Luftwaffenstützpunkt Istres in Südfrankreich. (Archivbild)&quot;,&quot;alt&quot;:&quot;Brachte am Freitag eine erste Gruppe Franzosen aus China nach Hause: eine französische Militärmaschine auf dem Luftwaffenstützpunkt Istres in Südfrankreich. (Archivbild)&quot;,&quot;assetId&quot;:136313126,&quot;dimensions&quot;:{&quot;width&quot;:943,&quot;cropped&quot;:true,&quot;height&quot;:530},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Brachte am Freitag eine erste Gruppe Franzosen aus China nach Hause: eine französische Militärmaschine auf dem Luftwaffenstützpunkt Istres in Südfrankreich. (Archivbild)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/AP/BC&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/n8RDCzifo7cw889O0ROE6AotoWU/3b718718e42e9222b8ce9f3f222e25f56b359ec9/teaser-goldbach&quot;,&quot;title&quot;:&quot;Chinesische Touristen benutzen Schutzmasken in Sri Lanka.&quot;,&quot;alt&quot;:&quot;Chinesische Touristen benutzen Schutzmasken in Sri Lanka.&quot;,&quot;assetId&quot;:136291729,&quot;dimensions&quot;:{&quot;width&quot;:5184,&quot;cropped&quot;:false,&quot;height&quot;:3456},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Chinesische Touristen benutzen Schutzmasken in Sri Lanka.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Chamila Karunarathne / EPA&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/V-ituTEGSXUL4ji28Z0zO8JBI1Q/fbe336beee86c3b8496981fdbbe1560e2059790a/teaser-goldbach&quot;,&quot;title&quot;:&quot;Im Zürcher Stadtspital Triemli wurden zwei Verdachtsfälle behandelt.&quot;,&quot;alt&quot;:&quot;Im Zürcher Stadtspital Triemli wurden zwei Verdachtsfälle behandelt.&quot;,&quot;assetId&quot;:136288163,&quot;dimensions&quot;:{&quot;width&quot;:5019,&quot;cropped&quot;:false,&quot;height&quot;:3346},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Im Zürcher Stadtspital Triemli wurden zwei Verdachtsfälle behandelt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Ennio Leanza / KEYSTONE&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/keg8h-Z6Nhsm2YVGjf1KvDJsO7A/a3ff9d026fbafa3473e0f24e315b7dcf35a6134b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Menschen müssen Kontrollen passieren, wo sie auf ihre Gesundheit überprüft werden.&quot;,&quot;alt&quot;:&quot;Menschen müssen Kontrollen passieren, wo sie auf ihre Gesundheit überprüft werden.&quot;,&quot;assetId&quot;:136272244,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Menschen müssen Kontrollen passieren, wo sie auf ihre Gesundheit überprüft werden.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_hN_iV4l9y5RHpgscZYwtAwMvZQ/361a3e8206406cadff86360ab7baa900f572d192/teaser-goldbach&quot;,&quot;title&quot;:&quot;Den in Asien bekannten Mundschutz sieht man dieser Tage noch viel öfter auf den Strassen.&quot;,&quot;alt&quot;:&quot;Den in Asien bekannten Mundschutz sieht man dieser Tage noch viel öfter auf den Strassen.&quot;,&quot;assetId&quot;:136272245,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:650},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Den in Asien bekannten Mundschutz sieht man dieser Tage noch viel öfter auf den Strassen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/9CYdY8jrAIBc_nFQob6nFV7UIZY/e684b8d1496d14fc57516cd689c5ceafe90f61aa/teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein abgeriegelter Fernverkehsrbahnhof.&quot;,&quot;alt&quot;:&quot;Ein abgeriegelter Fernverkehsrbahnhof.&quot;,&quot;assetId&quot;:136272246,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Ein abgeriegelter Fernverkehsrbahnhof.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VHvo1k01TA5PrsgHSzmNpKavsqg/7f0b5a9c43d9ae061e3a1cefabdc81a0ddfb6140/teaser-goldbach&quot;,&quot;title&quot;:&quot;Sicherheitskräfte haben Kontrollen eingerichtet.&quot;,&quot;alt&quot;:&quot;Sicherheitskräfte haben Kontrollen eingerichtet.&quot;,&quot;assetId&quot;:136272247,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Sicherheitskräfte haben Kontrollen eingerichtet.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/M3hDLlvrB7gmMTefIsxlrwA1TLI/74842f8a37bc2f3665021fe455a915f020d3ca2f/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die chinesische Regierung reagiert damit auf den bisher unkontrollierten Ausbruch des Corona-Virus.&quot;,&quot;alt&quot;:&quot;Die chinesische Regierung reagiert damit auf den bisher unkontrollierten Ausbruch des Corona-Virus.&quot;,&quot;assetId&quot;:136272248,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:636},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Die chinesische Regierung reagiert damit auf den bisher unkontrollierten Ausbruch des Corona-Virus.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Oyrfjju4LFXHAJOp8_jfyTf_FnA/4c326811776ac38fbbcfb44fc9aac747202a16e8/teaser-goldbach&quot;,&quot;title&quot;:&quot;Menschen warten am Flughafen auf Angehörige. Flughäfen in der Quarantänezone wurden geschlossen.&quot;,&quot;alt&quot;:&quot;Menschen warten am Flughafen auf Angehörige. Flughäfen in der Quarantänezone wurden geschlossen.&quot;,&quot;assetId&quot;:136272249,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:683},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Menschen warten am Flughafen auf Angehörige. Flughäfen in der Quarantänezone wurden geschlossen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;}}],&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{},&quot;videoSources&quot;:[],&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605781&quot;,&quot;playerWithoutAdsID&quot;:&quot;41725061&quot;}"></span></div>
<!-- at:2020-03-05T16:26:21.799Z took:17,153 url:/__component__/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/article-intro/default -->
<!-- end component:articleIntro -->

         
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".2cid3n42i7e" data-react-checksum="57822558"><div class="article-body" data-reactid=".2cid3n42i7e.0"><div class="article-body" data-reactid=".2cid3n42i7e.0.0"><div class="enrichment-container--full" data-reactid=".2cid3n42i7e.0.0.1:$0"><div class="enrichment enrichment--full enrichment--snippet" data-reactid=".2cid3n42i7e.0.0.1:$0.0"><div class="enrichment-snippet enrichment-snippet--full enrichment-snippet--captioned" data-reactid=".2cid3n42i7e.0.0.1:$0.0.0"><div class="enrichment-snippet__pandoras-box" data-reactid=".2cid3n42i7e.0.0.1:$0.0.0.1"><div class="infogram-embed" data-id="5486203e-2bb5-4b83-a2a5-d66b4c701376" data-type="interactive" data-title="Schweiz Corona-Virus pro Kanton"></div></div><figcaption class="caption" data-reactid=".2cid3n42i7e.0.0.1:$0.0.0.2"><div class="caption__wrapper" data-reactid=".2cid3n42i7e.0.0.1:$0.0.0.2.0"><div class="caption__text-wrapper" data-reactid=".2cid3n42i7e.0.0.1:$0.0.0.2.0.1"></div></div></figcaption></div></div></div><div class="enrichment-container--full" data-reactid=".2cid3n42i7e.0.0.1:$1"><div class="enrichment enrichment--full enrichment--snippet" data-reactid=".2cid3n42i7e.0.0.1:$1.0"><div class="enrichment-snippet enrichment-snippet--full enrichment-snippet--captioned" data-reactid=".2cid3n42i7e.0.0.1:$1.0.0"><div class="enrichment-snippet__pandoras-box" data-reactid=".2cid3n42i7e.0.0.1:$1.0.0.1"><div class="scrbbl-embed" data-src="/event/2920024/24996"></div>
</div><figcaption class="caption" data-reactid=".2cid3n42i7e.0.0.1:$1.0.0.2"><div class="caption__wrapper" data-reactid=".2cid3n42i7e.0.0.1:$1.0.0.2.0"><div class="caption__text-wrapper" data-reactid=".2cid3n42i7e.0.0.1:$1.0.0.2.0.1"></div></div></figcaption></div></div></div></div></div><div data-reactid=".2cid3n42i7e.1"><div class="article-detail__tags" data-reactid=".2cid3n42i7e.1.0"><div class="tags tags--default" data-reactid=".2cid3n42i7e.1.0.0"><p class="tags__title" data-reactid=".2cid3n42i7e.1.0.0.0">Verwandte Themen:</p><ul class="tags__list" data-reactid=".2cid3n42i7e.1.0.0.1"><li class="tags-item" data-reactid=".2cid3n42i7e.1.0.0.1.$0"><a href="/thema/Corona-Virus" class="tags-item__link tags-item__link--dossier" data-reactid=".2cid3n42i7e.1.0.0.1.$0.0"><span class="tags-item__text" data-reactid=".2cid3n42i7e.1.0.0.1.$0.0.0">Corona-Virus</span><svg class="icon" data-reactid=".2cid3n42i7e.1.0.0.1.$0.0.1"><title>dossier</title><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".2cid3n42i7e.1.0.0.1.$1"><a href="/thema/Coronavirus" class="tags-item__link tags-item__link--thema" data-reactid=".2cid3n42i7e.1.0.0.1.$1.0"><span class="tags-item__text" data-reactid=".2cid3n42i7e.1.0.0.1.$1.0.0">Coronavirus</span></a></li><li class="tags-item" data-reactid=".2cid3n42i7e.1.0.0.1.$2"><a href="/thema/Lungenkrankheit" class="tags-item__link tags-item__link--thema" data-reactid=".2cid3n42i7e.1.0.0.1.$2.0"><span class="tags-item__text" data-reactid=".2cid3n42i7e.1.0.0.1.$2.0.0">Lungenkrankheit</span></a></li></ul></div></div></div><div class="article-detail__author-cities" data-reactid=".2cid3n42i7e.3"></div><div class="article-detail__footer" data-reactid=".2cid3n42i7e.4"><div class="article-footer" data-reactid=".2cid3n42i7e.4.0"><div class="feedback-widget" data-reactid=".2cid3n42i7e.4.0.0"><div class="feedback-widget__inner" data-reactid=".2cid3n42i7e.4.0.0.0"><h3 class="feedback-widget__title" data-reactid=".2cid3n42i7e.4.0.0.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".2cid3n42i7e.4.0.0.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".2cid3n42i7e.4.0.0.0.1.0"><span class="rounded-button__icon" data-reactid=".2cid3n42i7e.4.0.0.0.1.0.0"><svg class="icon" data-reactid=".2cid3n42i7e.4.0.0.0.1.0.0.0"><title>thumb-up</title><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".2cid3n42i7e.4.0.0.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%AB%C2%ABWirtschaftliche%20Situation%20wegen%20Corona-Virus%20ist%20ernst%C2%BB%20++%2019%20best%C3%A4tigte%20F%C3%A4lle%20in%20Z%C3%BCrich%20++%20Weltweit%20k%C3%B6nnen%20300%20Millionen%20Kinder%20wegen%20Virus%20nicht%20zur%20Schule%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%AB%C2%ABWirtschaftliche%20Situation%20wegen%20Corona-Virus%20ist%20ernst%C2%BB%20++%2019%20best%C3%A4tigte%20F%C3%A4lle%20in%20Z%C3%BCrich%20++%20Weltweit%20k%C3%B6nnen%20300%20Millionen%20Kinder%20wegen%20Virus%20nicht%20zur%20Schule%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.grenchnertagblatt.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002" data-reactid=".2cid3n42i7e.4.0.0.0.1.1"><span class="rounded-button__icon" data-reactid=".2cid3n42i7e.4.0.0.0.1.1.0"><svg class="icon" data-reactid=".2cid3n42i7e.4.0.0.0.1.1.0.0"><title>thumb-down</title><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".2cid3n42i7e.4.0.0.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".2cid3n42i7e.4.0.1"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".2cid3n42i7e.4.0.1.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".2cid3n42i7e.4.0.1.0.0"><svg class="icon" data-reactid=".2cid3n42i7e.4.0.1.0.0.0"><title>facebook-black</title><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".2cid3n42i7e.4.0.1.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".2cid3n42i7e.4.0.1.1"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;via=azGrenchen" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Twitter" data-gtm-social-target="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;via=azGrenchen" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".2cid3n42i7e.4.0.1.1.0"><svg class="icon" data-reactid=".2cid3n42i7e.4.0.1.1.0.0"><title>twitter-black</title><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".2cid3n42i7e.4.0.1.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".2cid3n42i7e.4.0.1.2"><a href="mailto:?subject=Ein%20az-Leser%20empfiehlt%20Ihnen:%20%C2%ABWirtschaftliche%20Situation%20wegen%20Corona-Virus%20ist%20ernst%C2%BB%20++%2019%20best%C3%A4tigte%20F%C3%A4lle%20in%20Z%C3%BCrich%20++%20Weltweit%20k%C3%B6nnen%20300%20Millionen%20Kinder%20wegen%20Virus%20nicht%20zur%20Schule&amp;body=%C2%ABWirtschaftliche%20Situation%20wegen%20Corona-Virus%20ist%20ernst%C2%BB%20++%2019%20best%C3%A4tigte%20F%C3%A4lle%20in%20Z%C3%BCrich%20++%20Weltweit%20k%C3%B6nnen%20300%20Millionen%20Kinder%20wegen%20Virus%20nicht%20zur%20Schule%0D%0A%0D%0AArtikel%20Link:%20https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-email%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.grenchnertagblatt.ch" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="EMail" data-gtm-social-target="[object Object]" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".2cid3n42i7e.4.0.1.2.0"><svg class="icon" data-reactid=".2cid3n42i7e.4.0.1.2.0.0"><title>mail-black</title><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".2cid3n42i7e.4.0.1.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".2cid3n42i7e.4.0.1.3"><button data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".2cid3n42i7e.4.0.1.3.0"><svg class="icon" data-reactid=".2cid3n42i7e.4.0.1.3.0.0"><title>print-black</title><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".2cid3n42i7e.4.0.1.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".2cid3n42i7e.4.0.1.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fausland%2Fwirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-action="share/whatsapp/share" target="_blank" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".2cid3n42i7e.4.0.1.4.0"><svg class="icon" data-reactid=".2cid3n42i7e.4.0.1.4.0.0"><title>whatsapp-black</title><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".2cid3n42i7e.4.0.1.4.0.1"></span></a></li></ul><div id="comments" class="comments" data-reactid=".2cid3n42i7e.4.0.2"><button data-disqus-identifier="136288002" class="button button--huge disqus-comment-count" data-reactid=".2cid3n42i7e.4.0.2.0"><span class="button__label" data-reactid=".2cid3n42i7e.4.0.2.0.1">Kommentar hinterlegen</span></button></div></div></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[],&quot;articleData&quot;:{&quot;id&quot;:136288002,&quot;title&quot;:&quot;«Wirtschaftliche Situation wegen Corona-Virus ist ernst» ++ 19 bestätigte Fälle in Zürich ++ Weltweit können 300 Millionen Kinder wegen Virus nicht zur Schule&quot;,&quot;url&quot;:&quot;https://www.grenchnertagblatt.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;EnrichmentSnippet&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;html&quot;:&quot;&lt;div class=\&quot;infogram-embed\&quot; data-id=\&quot;5486203e-2bb5-4b83-a2a5-d66b4c701376\&quot; data-type=\&quot;interactive\&quot; data-title=\&quot;Schweiz Corona-Virus pro Kanton\&quot;&gt;&lt;/div&gt;&lt;script&gt;!function(e,i,n,s){var t=\&quot;InfogramEmbeds\&quot;,d=e.getElementsByTagName(\&quot;script\&quot;)[0];if(window[t]&amp;&amp;window[t].initialized)window[t].process&amp;&amp;window[t].process();else if(!e.getElementById(n)){var o=e.createElement(\&quot;script\&quot;);o.async=1,o.id=n,o.src=\&quot;https://e.infogram.com/js/dist/embed-loader-min.js\&quot;,d.parentNode.insertBefore(o,d)}}(document,0,\&quot;infogram-async\&quot;);&lt;/script&gt;&quot;,&quot;caption&quot;:{&quot;title&quot;:&quot;&quot;}}},{&quot;component&quot;:&quot;EnrichmentSnippet&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;html&quot;:&quot;&lt;div class=\&quot;scrbbl-embed\&quot; data-src=\&quot;/event/2920024/24996\&quot;&gt;&lt;/div&gt;\n&lt;script&gt;(function(d, s, id) {var js,ijs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src=\&quot;//embed.scribblelive.com/widgets/embed.js\&quot;;ijs.parentNode.insertBefore(js, ijs);}(document, &#39;script&#39;, &#39;scrbbl-js&#39;));&lt;/script&gt;&quot;,&quot;caption&quot;:{&quot;title&quot;:&quot;&quot;}}}],&quot;cities&quot;:[],&quot;commentable&quot;:true,&quot;comments&quot;:0,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.grenchnertagblatt.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002&quot;,&quot;title&quot;:&quot;«Wirtschaftliche Situation wegen Corona-Virus ist ernst» ++ 19 bestätigte Fälle in Zürich ++ Weltweit können 300 Millionen Kinder wegen Virus nicht zur Schule&quot;,&quot;intentHashtags&quot;:null,&quot;twitterAccount&quot;:&quot;azGrenchen&quot;,&quot;shareMailReaderToken&quot;:&quot;az&quot;,&quot;description&quot;:&quot;Das Corona-Virus beschäftigt die Welt und die Schweiz. Alle News und Reaktionen in unserem Newsblog.&quot;,&quot;domain&quot;:&quot;https://www.grenchnertagblatt.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Corona-Virus&quot;,&quot;link&quot;:&quot;/thema/Corona-Virus&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:218,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;Coronavirus&quot;,&quot;link&quot;:&quot;/thema/Coronavirus&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:174},{&quot;text&quot;:&quot;Lungenkrankheit&quot;,&quot;link&quot;:&quot;/thema/Lungenkrankheit&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:30}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@chmedia.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf7Rr0SAAAAANQewZo0l_mSibgaQK0I20PRYtkT&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.grenchnertagblatt.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@chmedia.ch&quot;},&quot;useJquery&quot;:false,&quot;isPremium&quot;:false,&quot;isPreviewSkin&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;,&quot;hideFlags&quot;:{&quot;comments&quot;:false,&quot;tags&quot;:false}}"></span></div>
<!-- at:2020-03-05T16:26:21.781Z took:11,731 url:/__component__/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/article-detail/default -->
<!-- end component:articleDetail -->


       <div class="sidebar-top">
        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/@@layout%3Anewsarticle", "path": "/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/@@layout%3Anewsarticle", "skin_name": "gtb2016"}, "context": {"id": 136434176, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/erster-bestaetigter-corona-virus-fall-aus-dem-kanton-basel-landschaft-136434176" data-articleid="136434176" data-ressort="schweiz"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Der erste mit dem Coronavirus infizierte Patient im Kanton Baselland befindet sich auf einer Isolierstation im Spital." title="Der erste mit dem Coronavirus infizierte Patient im Kanton Baselland befindet sich auf einer Isolierstation im Spital." data-src="https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-avatar-1x1-far" data-src-set="https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-small2x-1x1-far 1000w" sizes="90px" itemprop=""><noscript><img class="responsive-image__img" alt="Der erste mit dem Coronavirus infizierte Patient im Kanton Baselland befindet sich auf einer Isolierstation im Spital." title="Der erste mit dem Coronavirus infizierte Patient im Kanton Baselland befindet sich auf einer Isolierstation im Spital." src="https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/wET0oA6mB8Qorl0OIWgNMXH-MY4/d054d443d53e92be61a8b7260d8d9f657a6f0939/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=540&amp;local.crop.w=961&amp;local.crop.x=63&amp;local.crop.y=82&amp;r=1,n-small2x-1x1-far 1000w" sizes="90px" itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Corona-Virus</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Erster bestätigter Corona-Virus-Fall aus dem Kanton Basel-Landschaft</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2020-02-28T09:15:11+01:00"><span class="dateformatter-date">28.2.2020</span></span></p></div></div></a></article>
<!-- at:2020-03-05T15:23:34.858Z took:24,59 url:/__component__/ausland/erster-bestaetigter-corona-virus-fall-aus-dem-kanton-basel-landschaft-136434176/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/@@layout%3Anewsarticle", "path": "/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/@@layout%3Anewsarticle", "skin_name": "gtb2016"}, "context": {"id": 136420618, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/tessin-meldet-ersten-bestaetigten-fall-von-corona-virus-in-der-schweiz-136420618" data-articleid="136420618" data-ressort="schweiz"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Der Grenzübergang bei Chiasso nach Italien ist auch am Dienstag nach den in Norditalien bekannt gewordenen Corona-Fällen befahrbar wie immer." title="Der Grenzübergang bei Chiasso nach Italien ist auch am Dienstag nach den in Norditalien bekannt gewordenen Corona-Fällen befahrbar wie immer." data-src="https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-avatar-1x1-far" data-src-set="https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""><noscript><img class="responsive-image__img" alt="Der Grenzübergang bei Chiasso nach Italien ist auch am Dienstag nach den in Norditalien bekannt gewordenen Corona-Fällen befahrbar wie immer." title="Der Grenzübergang bei Chiasso nach Italien ist auch am Dienstag nach den in Norditalien bekannt gewordenen Corona-Fällen befahrbar wie immer." src="https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/Eml-cD0ck2tVyX4RpnQPlzt8m6U/c184100897d1029111b01223450cf38edd164217/n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Infektionskrankheit</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Tessin meldet ersten bestätigten Fall von Corona-Virus in der Schweiz</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2020-02-25T17:25:45+01:00"><span class="dateformatter-date">25.2.2020</span></span></p></div></div></a></article>
<!-- at:2020-03-05T10:29:48.463Z took:6,52 url:/__component__/ausland/tessin-meldet-ersten-bestaetigten-fall-von-corona-virus-in-der-schweiz-136420618/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/@@layout%3Anewsarticle", "path": "/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/@@layout%3Anewsarticle", "skin_name": "gtb2016"}, "context": {"id": 136576318, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/leben/leben/corona-virus-als-pop-song-vietnams-gesundheitsbehoerde-landet-mit-video-einen-viralhit-136576318" data-articleid="136576318" data-ressort="leben" data-subressort="leben"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="© CH Media" title="© CH Media" data-src="https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-avatar-1x1-far" data-src-set="https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-mobile2x-1x1-far 580w" sizes="90px" itemprop=""><noscript><img class="responsive-image__img" alt="© CH Media" title="© CH Media" src="https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/vlFsflk8BWoJ1sv3ZA3CrChFXNo/28fe80f5b1c9bfc6778519938582ed19fcac46f9/remote.adjust.rotate=0&amp;remote.size.w=518&amp;remote.size.h=479&amp;local.crop.h=291&amp;local.crop.w=518&amp;local.crop.x=0&amp;local.crop.y=88&amp;r=1,n-mobile2x-1x1-far 580w" sizes="90px" itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Prävention</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Corona-Virus als Pop-Song: Vietnams Gesundheitsbehörde landet mit Video einen Viralhit</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2020-03-05T14:18:59+01:00"><span class="dateformatter-date">5.3.2020</span></span></p></div></div></a></article>
<!-- at:2020-03-05T14:41:45.060Z took:4,38 url:/__component__/ausland/corona-virus-als-pop-song-vietnams-gesundheitsbehoerde-landet-mit-video-einen-viralhit-136576318/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.grenchnertagblatt.ch/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/@@layout%3Anewsarticle", "path": "/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/@@layout%3Anewsarticle", "skin_name": "gtb2016"}, "context": {"id": 136577482, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/wirtschaft/schweizer-seilbahnen-setzen-im-kampf-gegen-corona-virus-auf-hygiene-136577482" data-articleid="136577482" data-ressort="wirtschaft"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Die Seilbahnen engagieren sich ebenfalls im Kampf gegen das Coronavirus (Archivbild)." title="Die Seilbahnen engagieren sich ebenfalls im Kampf gegen das Coronavirus (Archivbild)." data-src="https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-avatar-1x1-far" data-src-set="https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-full-1x1-far 1080w" sizes="90px" itemprop=""><noscript><img class="responsive-image__img" alt="Die Seilbahnen engagieren sich ebenfalls im Kampf gegen das Coronavirus (Archivbild)." title="Die Seilbahnen engagieren sich ebenfalls im Kampf gegen das Coronavirus (Archivbild)." src="https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/ryfOLM3AO2gucDxtmZfjf-Rc1Nw/2df66df39e408b79e7cf2a9522f591dedc41248b/n-full-1x1-far 1080w" sizes="90px" itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Corona-Virus</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Schweizer Seilbahnen setzen im Kampf gegen Corona-Virus auf Hygiene</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2020-03-05T14:45:03+01:00"><span class="dateformatter-date">5.3.2020</span></span></p></div></div></a></article>
<!-- at:2020-03-05T13:59:23.330Z took:4,25 url:/__component__/ausland/schweizer-seilbahnen-setzen-im-kampf-gegen-corona-virus-auf-hygiene-136577482/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>
        <section class="city-list-top--sticky">
         
<!-- start component:cityList -->
<div class="az-iso az-iso--cityList" data-meta="{&quot;id&quot;:&quot;cityList&quot;}"><div class="az-iso-component"><noscript data-reactid=".4lwchv1jao" data-react-checksum="-1417080515"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;cities&quot;:[],&quot;variation&quot;:&quot;paginated&quot;}"></span></div>
<!-- at:2020-03-05T16:26:21.795Z took:0,369 url:/__component__/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/city-list/paginated -->
<!-- end component:cityList -->

        </section>
       </div>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".1sfopc1m2qk" data-react-checksum="-1759935852"><section class="section section--default" data-reactid=".1sfopc1m2qk.0"><div class="container" data-reactid=".1sfopc1m2qk.0.0"><header class="section-header section-header--default" data-reactid=".1sfopc1m2qk.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".1sfopc1m2qk.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".1sfopc1m2qk.0.0.0.1"><span data-reactid=".1sfopc1m2qk.0.0.0.1.0"><span data-reactid=".1sfopc1m2qk.0.0.0.1.0.0">Lesen Sie ausserdem</span></span></h4></header><div class="grid grid--three-up-featured" data-reactid=".1sfopc1m2qk.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".1sfopc1m2qk.0.0.1.0"><div data-reactid=".1sfopc1m2qk.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-live"><a class="teaser__link teaser__link--published" href="/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002" data-articleid="136288002" data-ressort="ausland"><div class="teaser-image teaser-image--large teaser-image--theme-live"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Bundesrat Guy Parmelin" title="Bundesrat Guy Parmelin" data-src="https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-medium-16x9-far" data-src-set="https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-full-16x9-far 1080w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""><noscript><img class="responsive-image__img" alt="Bundesrat Guy Parmelin" title="Bundesrat Guy Parmelin" src="https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,n-full-16x9-far 1080w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Newsticker</p></div><div><h3 class="teaser-title teaser-title--large teaser-title--theme-live"><i class="teaser-title__bullet" aria-hidden="true"></i><span class="teaser-title__text-wrap">«Wirtschaftliche Situation wegen Corona-Virus ist ernst» ++ 19 bestätigte Fälle in Zürich ++ Weltweit können 300 Millionen Kinder wegen Virus nicht zur Schule</span></h3><noscript></noscript></div></div></a></article>
<!-- at:2020-03-05T16:27:09.964Z took:5,75 url:/__component__/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".1sfopc1m2qk.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1sfopc1m2qk.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".1sfopc1m2qk.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1sfopc1m2qk.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/kanton-solothurn/140-solothurner-verdachtsfaelle-kanton-uebernimmt-nationale-event-regel-maerz-session-des-kantonsrates-findet-statt-136434910" data-articleid="136434910" data-ressort="solothurn" data-subressort="kanton-solothurn"><noscript></noscript><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Corona-Virus in Solothurn</p></div><div><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">140 Solothurner Verdachtsfälle ++ Kanton übernimmt nationale Event-Regel ++ März-Session des Kantonsrates findet statt</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2020-03-04T16:39:05+01:00"><span class="dateformatter-date">4.3.2020</span> <span class="dateformatter-time">um 16:39 Uhr</span></span></p></div></div></a></article>
<!-- at:2020-03-05T15:29:05.652Z took:4,60 url:/__component__/solothurn/kanton-solothurn/140-solothurner-verdachtsfaelle-kanton-uebernimmt-nationale-event-regel-maerz-session-des-kantonsrates-findet-statt-136434910/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".1sfopc1m2qk.0.0.1.2"><div data-reactid=".1sfopc1m2qk.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/grenchen/die-eusebiuskirche-hat-keine-brandmelder-massnahmen-werden-nun-eroertert-136459059" data-articleid="136459059" data-ressort="solothurn" data-subressort="grenchen"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Feuerwehraufgebot anlässlich des Brandes am Dienstag." title="Feuerwehraufgebot anlässlich des Brandes am Dienstag." data-src="https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far" data-src-set="https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-16x9-far 76w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-16x9-far 152w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-16x9-far 245w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far 287w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-16x9-far 422w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-16x9-far 490w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far 574w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-16x9-far 625w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-16x9-far 760w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-16x9-far 845w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-16x9-far 913w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-16x9-far 1149w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large2x-16x9-far 1251w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-max-16x9-far 1352w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide2x-16x9-far 1521w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""><noscript><img class="responsive-image__img" alt="Feuerwehraufgebot anlässlich des Brandes am Dienstag." title="Feuerwehraufgebot anlässlich des Brandes am Dienstag." src="https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-16x9-far 76w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-16x9-far 152w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-16x9-far 245w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far 287w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-16x9-far 422w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-16x9-far 490w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far 574w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-16x9-far 625w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-16x9-far 760w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-16x9-far 845w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-16x9-far 913w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-16x9-far 1149w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large2x-16x9-far 1251w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-max-16x9-far 1352w, https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide2x-16x9-far 1521w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Grenchen</p></div><div><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Die Eusebiuskirche hat keine Brandmelder – Massnahmen werden nun erörtert</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2020-03-04T16:48:30+01:00"><span class="dateformatter-date">4.3.2020</span> <span class="dateformatter-time">um 16:48 Uhr</span></span></p></div></div></a></article></div>
<!-- at:2020-03-05T02:41:12.672Z took:5,32 url:/__component__/solothurn/grenchen/die-eusebiuskirche-hat-keine-brandmelder-massnahmen-werden-nun-eroertert-136459059/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".1sfopc1m2qk.0.0.1.3"><div data-reactid=".1sfopc1m2qk.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/grenchen/so-gehen-grenchner-altersheime-und-schulen-mit-dem-corona-virus-um-136455031" data-articleid="136455031" data-ressort="solothurn" data-subressort="grenchen"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Bei jedem Eingang in die Alterszentren steht ein Desinfektionsmittel-Dispencer und ein hängen Infotafeln" title="" data-src="https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far" data-src-set="https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-16x9-far 76w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-16x9-far 152w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-16x9-far 245w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far 287w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-16x9-far 422w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-16x9-far 490w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far 574w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-16x9-far 625w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-16x9-far 760w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-16x9-far 845w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-16x9-far 913w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-16x9-far 1149w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large2x-16x9-far 1251w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-max-16x9-far 1352w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide2x-16x9-far 1521w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""><noscript><img class="responsive-image__img" alt="Bei jedem Eingang in die Alterszentren steht ein Desinfektionsmittel-Dispencer und ein hängen Infotafeln" title="" src="https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar-16x9-far 76w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-avatar2x-16x9-far 152w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile-16x9-far 245w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-narrow-16x9-far 287w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small-16x9-far 422w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-mobile2x-16x9-far 490w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium-16x9-far 574w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large-16x9-far 625w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide-16x9-far 760w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-small2x-16x9-far 845w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-full-16x9-far 913w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-medium2x-16x9-far 1149w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-large2x-16x9-far 1251w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-max-16x9-far 1352w, https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,n-wide2x-16x9-far 1521w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Ansteckungsgefahr</p></div><div><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">So gehen Grenchner Altersheime und Schulen mit dem Corona-Virus um</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2020-03-03T19:17:51+01:00"><span class="dateformatter-date">3.3.2020</span> <span class="dateformatter-time">um 19:17 Uhr</span></span></p></div></div></a></article></div>
<!-- at:2020-03-05T02:03:35.915Z took:9,52 url:/__component__/solothurn/grenchen/so-gehen-grenchner-altersheime-und-schulen-mit-dem-corona-virus-um-136455031/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".1sfopc1m2qk.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".1sfopc1m2qk.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:136288002,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-01-27T11:03:59+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-05T17:25:41+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/6qN-RsjuQkZsECirTYcAJ_qDiNQ/8ab8af3441bc2793e3dd31cd01b503f58ee81f36/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Wirtschaftliche Situation wegen Corona-Virus ist ernst» ++ 19 bestätigte Fälle in Zürich ++ Weltweit können 300 Millionen Kinder wegen Virus nicht zur Schule&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Newsticker&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-live&quot;,&quot;modifiers&quot;:[&quot;theme-live&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/rKEXt4sW_J4cU19HyTfBY6qC-ec/ea6d44a49daf86ca3490e40e95562fc00e1772d3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=683&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=46&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bundesrat Guy Parmelin&quot;,&quot;alt&quot;:&quot;Bundesrat Guy Parmelin&quot;,&quot;assetId&quot;:136579489,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136434910,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/140-solothurner-verdachtsfaelle-kanton-uebernimmt-nationale-event-regel-maerz-session-des-kantonsrates-findet-statt-136434910&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-02-28T11:05:04+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-05T14:41:39+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/ZAGH0cbYmCBv2MwgCDWMRYxyeyY/a5bdf16d39d794776d30b2799424421067f1b225/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;140 Solothurner Verdachtsfälle ++ Kanton übernimmt nationale Event-Regel ++ März-Session des Kantonsrates findet statt&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Corona-Virus in Solothurn&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ZAGH0cbYmCBv2MwgCDWMRYxyeyY/a5bdf16d39d794776d30b2799424421067f1b225/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die BG zum Blog: Corona-Virus im Kanton Solothurn&quot;,&quot;alt&quot;:&quot;Die BG zum Blog: Corona-Virus im Kanton Solothurn&quot;,&quot;assetId&quot;:136435328,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136455031,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/so-gehen-grenchner-altersheime-und-schulen-mit-dem-corona-virus-um-136455031&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-03T18:38:01+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-03T19:28:52+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;So gehen Grenchner Altersheime und Schulen mit dem Corona-Virus um&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Ansteckungsgefahr&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7o0kINAAS0TZBnMk-rgoqG6lA1Y/50e3cd849601aeb0b159167de2e8281a9bc3e192/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Bei jedem Eingang in die Alterszentren steht ein Desinfektionsmittel-Dispencer und ein hängen Infotafeln&quot;,&quot;assetId&quot;:136455033,&quot;dimensions&quot;:{&quot;width&quot;:6048,&quot;cropped&quot;:false,&quot;height&quot;:4024},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136459059,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/die-eusebiuskirche-hat-keine-brandmelder-massnahmen-werden-nun-eroertert-136459059&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-04T16:33:52+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-04T17:14:02+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die Eusebiuskirche hat keine Brandmelder – Massnahmen werden nun erörtert&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Grenchen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/QJdbCf40MRsKiyo-iWwAa2IWFQo/d3ba4756db37562474fc627a904d386fba10136f/remote.adjust.rotate=0&amp;remote.size.w=6048&amp;remote.size.h=4024&amp;local.crop.h=4024&amp;local.crop.w=6048&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Feuerwehraufgebot anlässlich des Brandes am Dienstag.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136459131,&quot;dimensions&quot;:{&quot;width&quot;:6048,&quot;cropped&quot;:false,&quot;height&quot;:4024},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136454091,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/brandanschlag-in-eusebiuskirche-unbekannte-zuenden-italienische-zeitungen-an-136454091&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-03T15:53:06+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-04T11:17:53+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/fh7-NlTfGYrnqDE-ZdOA98Ufyeo/8b0d096d3abd7167632ae67583f76744cd48fbc7/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Brandanschlag in Eusebiuskirche: Unbekannte zünden italienische Zeitungen an&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Grenchen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/fh7-NlTfGYrnqDE-ZdOA98Ufyeo/8b0d096d3abd7167632ae67583f76744cd48fbc7/teaser-goldbach&quot;,&quot;title&quot;:&quot;Brandanschlag in Eusebiuskirche&quot;,&quot;alt&quot;:&quot;Brandanschlag in Eusebiuskirche&quot;,&quot;assetId&quot;:136454165,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136459279,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/es-gibt-mehr-personal-fuer-die-stadtbibliothek-136459279&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-04T17:03:21+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-04T17:42:14+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/D_Os3ZgRsh2xUKKAjBZsejfCqRw/790f002cb9b0ada2d6a654d44c5ee94f63eb8014/remote.adjust.rotate=0&amp;remote.size.w=5568&amp;remote.size.h=3712&amp;local.crop.h=3712&amp;local.crop.w=5568&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Es gibt mehr Personal für die Stadtbibliothek&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Gemeinderat Grenchen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/D_Os3ZgRsh2xUKKAjBZsejfCqRw/790f002cb9b0ada2d6a654d44c5ee94f63eb8014/remote.adjust.rotate=0&amp;remote.size.w=5568&amp;remote.size.h=3712&amp;local.crop.h=3712&amp;local.crop.w=5568&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Nach der neuen Lokalität der Stadtbibliothek gibts jetzt auch mehr Personalpräsenz&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:134617458,&quot;dimensions&quot;:{&quot;width&quot;:5568,&quot;cropped&quot;:false,&quot;height&quot;:3712},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136457957,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/solothurner-carunternehmen-muss-wegen-corona-virus-90-der-geplanten-fahrten-absagen-136457957&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-04T11:49:37+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-04T12:36:02+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/t460lTjknkNGSOoTZqrvTa9AwpI/c1cd18fa97549da2c9e23e8708f5dbffaec29bd0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=78&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Solothurner Carunternehmen muss wegen Corona-Virus 90% der geplanten Fahrten absagen&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Schneider Reisen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/t460lTjknkNGSOoTZqrvTa9AwpI/c1cd18fa97549da2c9e23e8708f5dbffaec29bd0/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=78&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Patrick Schneider vom Carunternehmen Schneider Reisen in Langendorf. (Archiv)&quot;,&quot;alt&quot;:&quot;Patrick Schneider vom Carunternehmen Schneider Reisen in Langendorf. (Archiv)&quot;,&quot;assetId&quot;:129170298,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136459023,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/beim-regionalflughafen-grenchen-legt-man-wert-auf-biodiversitaet-136459023&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-04T16:26:41+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-04T17:43:32+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/TUpmnfgmHWwHYMS11Oy0at22TKE/c4d640d195c5b5cab3cfddf946b5e79612c7e7dc/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Beim Regionalflughafen Grenchen legt man Wert auf Biodiversität&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Pflanzen und Tiere&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/TUpmnfgmHWwHYMS11Oy0at22TKE/c4d640d195c5b5cab3cfddf946b5e79612c7e7dc/teaser-goldbach&quot;,&quot;title&quot;:&quot;Biodiversität auf dem Regionalflughafen&quot;,&quot;alt&quot;:&quot;Biodiversität auf dem Regionalflughafen&quot;,&quot;assetId&quot;:136459107,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136464076,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;,&quot;link&quot;:&quot;/leben/leben/fuer-aeltere-menschen-ist-das-corona-virus-am-gefaehrlichsten-so-schuetzen-sich-senioren-136464076&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-04T18:48:43+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-04T18:59:55+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/eUHsN_ntNucVNAOYBqG64KT88EY/6ebe76a7e7492618bdef7792486aff5158ce376f/remote.adjust.rotate=0&amp;remote.size.w=2120&amp;remote.size.h=1414&amp;local.crop.h=1187&amp;local.crop.w=2109&amp;local.crop.x=0&amp;local.crop.y=226&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Für ältere Menschen ist das Corona-Virus am gefährlichsten: So schützen sich Senioren&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;leben&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Infektionskrankheit&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/eUHsN_ntNucVNAOYBqG64KT88EY/6ebe76a7e7492618bdef7792486aff5158ce376f/remote.adjust.rotate=0&amp;remote.size.w=2120&amp;remote.size.h=1414&amp;local.crop.h=1187&amp;local.crop.w=2109&amp;local.crop.x=0&amp;local.crop.y=226&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Abstand halten: Der Grossvater muss sich vor einer möglichen Ansteckung durch den Enkel in Acht nehmen.&quot;,&quot;alt&quot;:&quot;Abstand halten: Der Grossvater muss sich vor einer möglichen Ansteckung durch den Enkel in Acht nehmen.&quot;,&quot;assetId&quot;:136464077,&quot;dimensions&quot;:{&quot;width&quot;:2109,&quot;cropped&quot;:true,&quot;height&quot;:1187},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136462252,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/david-gegen-goliath-nestl-zwingt-einen-familiengefuehrten-schoggishop-in-die-knie-136462252&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-04T18:06:05+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-05T06:06:07+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/1aUVQewXk8gT1ra2-UvIjBUWPnU/0b6bde47da8e3f4961a115736f8e6748e19857c4/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;David gegen Goliath: Nestlé zwingt einen familiengeführten Schoggishop in die Knie&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wirtschaft&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/1aUVQewXk8gT1ra2-UvIjBUWPnU/0b6bde47da8e3f4961a115736f8e6748e19857c4/teaser-goldbach&quot;,&quot;title&quot;:&quot;Nestlé-Chef Mark Schneider will seine Markenrechte beschützen.&quot;,&quot;alt&quot;:&quot;Nestlé-Chef Mark Schneider will seine Markenrechte beschützen.&quot;,&quot;assetId&quot;:136462253,&quot;dimensions&quot;:{&quot;width&quot;:4675,&quot;cropped&quot;:false,&quot;height&quot;:3117},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136436252,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/corona-virus-welche-anlaesse-im-kanton-solothurn-abgesagt-sind-und-welche-stattfinden-136436252&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-02-28T14:38:46+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-05T17:08:21+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/RtIFu0Os57MjgHW44v3b6VKG3xc/e62d4c11ef50f6bcb3238fb86fcde0281a63b5f3/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=844&amp;local.crop.h=844&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Corona-Virus: Welche Anlässe im Kanton Solothurn abgesagt sind – und welche stattfinden&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Einschränkungen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/RtIFu0Os57MjgHW44v3b6VKG3xc/e62d4c11ef50f6bcb3238fb86fcde0281a63b5f3/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=844&amp;local.crop.h=844&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Im Stadttheater Olten finden bis am 15. März keine Veranstaltungen statt.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:134470724,&quot;dimensions&quot;:{&quot;width&quot;:1200,&quot;cropped&quot;:false,&quot;height&quot;:844},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136462159,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/volksinitiative-jetz-si-mir-draa-wie-teuer-wird-die-steuerreform-wirklich-136462159&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-04T17:57:42+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-04T17:59:04+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/hRkjkyWSnVgtxCiGm78xGuROF2Y/ce61df6240f6ed9c88e79e3355591d50f2872d3f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=2400&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Volksinitiative «Jetz si mir draa!»: Wie teuer wird die Steuerreform wirklich?&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kanton Solothurn&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hRkjkyWSnVgtxCiGm78xGuROF2Y/ce61df6240f6ed9c88e79e3355591d50f2872d3f/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2400&amp;local.crop.h=2400&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Eine der wichtigsten Fragen rund um die Volksinitiative «Jetz si mir draa!» ist jene nach der Höhe der Steuerausfälle.&quot;,&quot;alt&quot;:&quot;Eine der wichtigsten Fragen rund um die Volksinitiative «Jetz si mir draa!» ist jene nach der Höhe der Steuerausfälle.&quot;,&quot;assetId&quot;:135648774,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136435451,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/swatch-lancierte-das-letzte-modell-der-neuen-007-kollektion-136435451&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-02-28T12:16:23+01:00&quot;,&quot;dateModified&quot;:&quot;2020-02-28T15:14:01+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Wq53NZpPbpfrVqhN5PVboHpazT8/d4cbc50f71b6236b97ecf757cf0a1d28a9885aed/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Swatch lancierte das letzte Modell der neuen 007-Kollektion&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Bern&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Wq53NZpPbpfrVqhN5PVboHpazT8/d4cbc50f71b6236b97ecf757cf0a1d28a9885aed/teaser-goldbach&quot;,&quot;title&quot;:&quot;Swatch James Bond Kollektion&quot;,&quot;alt&quot;:&quot;Swatch James Bond Kollektion&quot;,&quot;assetId&quot;:136435561,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136454657,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;,&quot;link&quot;:&quot;/leben/leben/so-streng-sind-die-regeln-fuer-all-jene-die-zuhause-in-der-corona-virus-quarantaene-sind-136454657&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-03T17:42:29+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-03T17:42:31+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/hbqThICN9e1Y8lCuNAr4vBjBXkE/469921941195960a741f7d4724858691d701e204/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;So streng sind die Regeln für all jene, die zuhause in der Corona-Virus-Quarantäne sind&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;leben&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Leben&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hbqThICN9e1Y8lCuNAr4vBjBXkE/469921941195960a741f7d4724858691d701e204/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Tür sollte geschlossen bleiben, wenn sich Personen unter Quarantäne im Zimmer aufhalten.&quot;,&quot;alt&quot;:&quot;Die Tür sollte geschlossen bleiben, wenn sich Personen unter Quarantäne im Zimmer aufhalten.&quot;,&quot;assetId&quot;:136454712,&quot;dimensions&quot;:{&quot;width&quot;:2121,&quot;cropped&quot;:false,&quot;height&quot;:1414},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136455755,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/agglo-programm-soll-helfen-die-sichtbarkeit-grenchens-zu-erhoehen-136455755&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-03T21:30:56+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-04T17:26:20+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/DMCWsIdENT9cGsO3e3WVr3k4giw/ce9ed844ec28e51a9013265a2cf9399ef92f292b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Agglo-Programm soll helfen, die «Sichtbarkeit» Grenchens zu erhöhen&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Gemeinderat&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/DMCWsIdENT9cGsO3e3WVr3k4giw/ce9ed844ec28e51a9013265a2cf9399ef92f292b/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Agglomeration Grenchen-Bettlach aus der Luft&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:131798055,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:false,&quot;height&quot;:2133},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136434579,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;grenchen&quot;,&quot;link&quot;:&quot;/solothurn/grenchen/gib-corona-nicht-die-hand-stadt-grenchen-macht-mit-button-auf-ansteckungsgefahr-aufmerksam-136434579&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-02-28T10:19:43+01:00&quot;,&quot;dateModified&quot;:&quot;2020-02-28T17:17:49+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/1GnpyyAwDsX7vBbjuOP4p9m9R20/9efe40cb3295a07c922ed16526a70b6f25cc1c08/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Gib Corona nicht die Hand»: Stadt Grenchen macht mit Button auf Ansteckungsgefahr aufmerksam&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;grenchen&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Verhaltensregeln&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/1GnpyyAwDsX7vBbjuOP4p9m9R20/9efe40cb3295a07c922ed16526a70b6f25cc1c08/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Grenchens Button, das vor dem Händeschütteln warnt.&quot;,&quot;alt&quot;:&quot;Grenchens Button, das vor dem Händeschütteln warnt.&quot;,&quot;assetId&quot;:136434750,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:false,&quot;height&quot;:900},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136489481,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/kanton-solothurn-uebernimmt-bundes-untergrenze-von-150-personen-an-anlaessen-136489481&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-04T21:40:56+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-04T21:53:57+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/7d8dX581TLDYH9ddmHOwujS8NVU/02854772aca8ba55bed0acd9ad11c424121d8fd3/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Kanton Solothurn übernimmt Bundes-Untergrenze von 150 Personen an Anlässen&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Corona-Virus&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7d8dX581TLDYH9ddmHOwujS8NVU/02854772aca8ba55bed0acd9ad11c424121d8fd3/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Kanton setzt weiterhin auf Eigenverantwortung der Veranstalter. (Archiv)&quot;,&quot;alt&quot;:&quot;Der Kanton setzt weiterhin auf Eigenverantwortung der Veranstalter. (Archiv)&quot;,&quot;assetId&quot;:128961669,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:853},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136458051,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/nach-desolatem-zeugnis-jetzt-bleibt-bundesanwalt-lauber-nur-der-rasche-abgang-136458051&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-04T12:15:35+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-04T12:20:17+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/3g0S_c1AwcvcZ3mTeNhlU30-42Q/60c86b2b3402e833bf4ae41098318b48f241e0c4/remote.adjust.rotate=0&amp;remote.size.w=4486&amp;remote.size.h=2991&amp;local.crop.h=2523&amp;local.crop.w=4486&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nach desolatem Zeugnis: Jetzt bleibt Bundesanwalt Lauber nur der rasche Abgang&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;meinung&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:&quot;Henry Habegger&quot;},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kommentar&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-meinung&quot;,&quot;modifiers&quot;:[&quot;theme-meinung&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/3g0S_c1AwcvcZ3mTeNhlU30-42Q/60c86b2b3402e833bf4ae41098318b48f241e0c4/remote.adjust.rotate=0&amp;remote.size.w=4486&amp;remote.size.h=2991&amp;local.crop.h=2523&amp;local.crop.w=4486&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Das war&#39;s dann wohl Bundesanwalt Michael Lauber wird von seiner Aufsichtsbehörde überaus hart kritisiert.. (KEYSTONE/Peter Klaunzer)&quot;,&quot;alt&quot;:&quot;Das war&#39;s dann wohl Bundesanwalt Michael Lauber wird von seiner Aufsichtsbehörde überaus hart kritisiert.. (KEYSTONE/Peter Klaunzer)&quot;,&quot;assetId&quot;:136457478,&quot;dimensions&quot;:{&quot;width&quot;:4486,&quot;cropped&quot;:true,&quot;height&quot;:2523},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136572185,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;kanton-solothurn&quot;,&quot;link&quot;:&quot;/solothurn/kanton-solothurn/stiefvater-auf-sulzer-parkplatz-ueberfahren-serbe-wird-freigesprochen-es-war-ein-tragischer-unfall-136572185&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-05T11:12:10+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-05T11:12:10+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/30N6b62jUejdtaVxE4dsX8vZGPc/5336760cc5e791b6fa2bbe936e18346f1d523f4a/remote.adjust.rotate=0&amp;remote.size.w=1957&amp;remote.size.h=1139&amp;local.crop.h=1139&amp;local.crop.w=1957&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Stiefvater auf Sulzer-Parkplatz überfahren: Serbe wird freigesprochen – es war ein tragischer Unfall&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;kanton-solothurn&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Amtsgericht&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/30N6b62jUejdtaVxE4dsX8vZGPc/5336760cc5e791b6fa2bbe936e18346f1d523f4a/remote.adjust.rotate=0&amp;remote.size.w=1957&amp;remote.size.h=1139&amp;local.crop.h=1139&amp;local.crop.w=1957&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Auf dem Sulzer-Parkplatz kam es zum Unfall. (Archiv)&quot;,&quot;alt&quot;:&quot;Auf dem Sulzer-Parkplatz kam es zum Unfall. (Archiv)&quot;,&quot;assetId&quot;:136572157,&quot;dimensions&quot;:{&quot;width&quot;:1957,&quot;cropped&quot;:false,&quot;height&quot;:1139},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;},{&quot;id&quot;:136459087,&quot;ressort&quot;:&quot;solothurn&quot;,&quot;subressort&quot;:&quot;lebern-bucheggberg-wasseramt&quot;,&quot;link&quot;:&quot;/solothurn/lebern-bucheggberg-wasseramt/eine-baustelle-wird-zum-hindernis-auf-dem-weg-zum-weissenstein-136459087&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-04T16:36:56+01:00&quot;,&quot;dateModified&quot;:&quot;2020-03-04T18:06:16+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Jez5VHz4su-Rv4k-PbNLiAhi8eE/ac93d81cc61baac56dcf36ca4ddd16c15c8c04cf/remote.adjust.rotate=0&amp;remote.size.w=6720&amp;remote.size.h=4480&amp;local.crop.h=3780&amp;local.crop.w=6720&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Eine Baustelle wird zum Hindernis auf dem Weg zum Weissenstein&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;lebern-bucheggberg-wasseramt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Oberdorf&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Jez5VHz4su-Rv4k-PbNLiAhi8eE/ac93d81cc61baac56dcf36ca4ddd16c15c8c04cf/remote.adjust.rotate=0&amp;remote.size.w=6720&amp;remote.size.h=4480&amp;local.crop.h=3780&amp;local.crop.w=6720&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Wildbach fliesst in der Eindolung schräg unter der Weissensteinstrasse durch.&quot;,&quot;alt&quot;:&quot;Der Wildbach fliesst in der Eindolung schräg unter der Weissensteinstrasse durch.&quot;,&quot;assetId&quot;:136459083,&quot;dimensions&quot;:{&quot;width&quot;:6720,&quot;cropped&quot;:true,&quot;height&quot;:3780},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;gtb2016&quot;}],&quot;articleIds&quot;:[136288002,136434910,136455031,136459059,136454091,136459279,136457957,136459023,136464076,136462252,136436252,136462159,136435451,136454657,136455755,136434579,136489481,136458051,136572185,136459087],&quot;teasers&quot;:[&quot;/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002&quot;,&quot;/solothurn/kanton-solothurn/140-solothurner-verdachtsfaelle-kanton-uebernimmt-nationale-event-regel-maerz-session-des-kantonsrates-findet-statt-136434910&quot;,&quot;/solothurn/grenchen/so-gehen-grenchner-altersheime-und-schulen-mit-dem-corona-virus-um-136455031&quot;,&quot;/solothurn/grenchen/die-eusebiuskirche-hat-keine-brandmelder-massnahmen-werden-nun-eroertert-136459059&quot;,&quot;/solothurn/grenchen/brandanschlag-in-eusebiuskirche-unbekannte-zuenden-italienische-zeitungen-an-136454091&quot;,&quot;/solothurn/grenchen/es-gibt-mehr-personal-fuer-die-stadtbibliothek-136459279&quot;,&quot;/solothurn/kanton-solothurn/solothurner-carunternehmen-muss-wegen-corona-virus-90-der-geplanten-fahrten-absagen-136457957&quot;,&quot;/solothurn/grenchen/beim-regionalflughafen-grenchen-legt-man-wert-auf-biodiversitaet-136459023&quot;,&quot;/leben/leben/fuer-aeltere-menschen-ist-das-corona-virus-am-gefaehrlichsten-so-schuetzen-sich-senioren-136464076&quot;,&quot;/wirtschaft/david-gegen-goliath-nestl-zwingt-einen-familiengefuehrten-schoggishop-in-die-knie-136462252&quot;,&quot;/solothurn/kanton-solothurn/corona-virus-welche-anlaesse-im-kanton-solothurn-abgesagt-sind-und-welche-stattfinden-136436252&quot;,&quot;/solothurn/kanton-solothurn/volksinitiative-jetz-si-mir-draa-wie-teuer-wird-die-steuerreform-wirklich-136462159&quot;,&quot;/solothurn/grenchen/swatch-lancierte-das-letzte-modell-der-neuen-007-kollektion-136435451&quot;,&quot;/leben/leben/so-streng-sind-die-regeln-fuer-all-jene-die-zuhause-in-der-corona-virus-quarantaene-sind-136454657&quot;,&quot;/solothurn/grenchen/agglo-programm-soll-helfen-die-sichtbarkeit-grenchens-zu-erhoehen-136455755&quot;,&quot;/solothurn/grenchen/gib-corona-nicht-die-hand-stadt-grenchen-macht-mit-button-auf-ansteckungsgefahr-aufmerksam-136434579&quot;,&quot;/solothurn/kanton-solothurn/kanton-solothurn-uebernimmt-bundes-untergrenze-von-150-personen-an-anlaessen-136489481&quot;,&quot;/schweiz/nach-desolatem-zeugnis-jetzt-bleibt-bundesanwalt-lauber-nur-der-rasche-abgang-136458051&quot;,&quot;/solothurn/kanton-solothurn/stiefvater-auf-sulzer-parkplatz-ueberfahren-serbe-wird-freigesprochen-es-war-ein-tragischer-unfall-136572185&quot;,&quot;/solothurn/lebern-bucheggberg-wasseramt/eine-baustelle-wird-zum-hindernis-auf-dem-weg-zum-weissenstein-136459087&quot;],&quot;skin&quot;:&quot;gtb2016&quot;}"></span></div>
<!-- at:2020-03-05T16:33:16.178Z took:26,30 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".yva04n2ku0" data-react-checksum="-534024841"><section class="section section--dark" data-reactid=".yva04n2ku0.1"><div class="container" data-reactid=".yva04n2ku0.1.0"><header class="section-header section-header--inverted" data-reactid=".yva04n2ku0.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".yva04n2ku0.1.0.0.1"><span data-reactid=".yva04n2ku0.1.0.0.1.0"><span data-reactid=".yva04n2ku0.1.0.0.1.0.0">Meistgesehen</span></span></h4></header><div class="top-videos__container" data-reactid=".yva04n2ku0.1.0.1"><div class="top-videos__recommendation" data-reactid=".yva04n2ku0.1.0.1.0"><ul class="top-videos__list" data-reactid=".yva04n2ku0.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".yva04n2ku0.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".yva04n2ku0.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".yva04n2ku0.1.0.1.0.2.0"><span class="button__label" data-reactid=".yva04n2ku0.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605791&quot;}"></span></div>
<!-- at:2020-03-05T16:26:21.777Z took:4,77 url:/__component__/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:block;">
 
<!-- start component:newsletterSubscriptionBar -->
<div class="az-iso az-iso--newsletterSubscriptionBar" data-meta="{&quot;id&quot;:&quot;newsletterSubscriptionBar&quot;}"><div class="az-iso-component"><noscript data-reactid=".2270jcqls3y" data-react-checksum="-1328475890"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
<!-- at:2020-03-05T16:33:05.641Z took:2,5 url:/__component__/newsletter-subscription-bar/default -->
<!-- end component:newsletterSubscriptionBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.grenchnertagblatt.ch/abonnement/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter#ref=Footer">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://shop.grenchnertagblatt.ch/omni/shop/?portal=5#p5">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="https://azwerbung.ch">Werbung</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.grenchnertagblatt.ch/abopass">abopass</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myimmofinder.ch/">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.grenchnertagblatt.ch">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2020, Grenchner Tagblatt</p></div></div></footer>
<!-- at:2020-03-05T16:33:04.943Z took:7,10 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="accepted-flexible" viewbox="0 0 20 20"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="currentColor"/><path d="M8.216 12.534L5.732 10.04l-.844.842 3.328 3.34 7.142-7.168-.84-.84-6.302 6.32z"/></symbol>
<symbol id="accepted" viewbox="0 0 20 20"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#2CC4A8"/><path d="M8.216 12.534L5.732 10.04l-.844.842 3.328 3.34 7.142-7.168-.84-.84-6.302 6.32z" fill="#fff"/></symbol>
<symbol id="arrow-circle" viewbox="0 0 20 20"><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-collapse" viewbox="0 0 20 20"><path fill="none" stroke="#428BDD" stroke-width="2" d="M4 13l6.5-6 6.5 6"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-expand" viewbox="0 0 20 20"><path fill="none" stroke="#428BDD" stroke-width="2" d="M4 7l6.5 6L17 7"/></symbol>
<symbol id="arrow-left" viewbox="0 0 20 20"><path d="M3.296 9.23H19.5v1.543H3.3l3.918 4.136L6.184 16 .5 10l5.684-6 1.034 1.09z" fill="#4a4a4a"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="attention" viewbox="0 0 20 20"><g transform="scale(1.25)"><path d="M8 16A8 8 0 1 0 8 0a8 8 0 0 0 0 16z" fill="#ffef6c"/><path d="M8 3.54v5.558" stroke="#fff" stroke-width="1.2"/><circle r=".889" cx="8" cy="11.555" fill="#fff"/></g></symbol>
<symbol id="bell-check" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 4.608C13.633 5.175 15 7.316 15 9.875v4.166l1.667 1.667v.833H3.333v-.833L5 14.041V9.875c0-2.567 1.358-4.7 3.75-5.267v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25v.567zm-.917 14.4a1.678 1.678 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/><circle cx="15.217" cy="4.326" r="4" fill="#2CC4A8"/><path d="M14.488 5.194l-.949-.934-.322.315 1.271 1.251 2.729-2.685-.321-.315-2.408 2.368z" fill="#fff"/></symbol>
<symbol id="bell-cross" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 4.608C13.633 5.175 15 7.316 15 9.875v4.166l1.667 1.667v.833H3.333v-.833L5 14.041V9.875c0-2.567 1.358-4.7 3.75-5.267v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25v.567zm-.917 14.4a1.678 1.678 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/><circle cx="15.217" cy="4.326" r="4" fill="#ED645E"/><path d="M13.717 2.826l3 3M13.717 5.826l3-3" stroke="#fff" stroke-width=".45"/></symbol>
<symbol id="bell-dot" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 4.608C13.633 5.175 15 7.316 15 9.875v4.166l1.667 1.667v.833H3.333v-.833L5 14.041V9.875c0-2.567 1.358-4.7 3.75-5.267v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25v.567zm-.917 14.4a1.678 1.678 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/><circle cx="15.217" cy="4.326" r="4" fill="#428BDE"/></symbol>
<symbol id="bell-regular" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 3.9C13.633 4.467 15 6.608 15 9.167v4.166L16.667 15v.833H3.333V15L5 13.333V9.167C5 6.6 6.358 4.467 8.75 3.9v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25V3.9zm-.917 14.4a1.679 1.679 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-black" viewbox="0 0 20 20"><path d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="comment" viewbox="0 0 20 20"><path fill="#FFB64E" d="M3.424 4.833c0-.779.63-1.416 1.41-1.416h11.333a1.42 1.42 0 0 1 1.416 1.416v8.5a1.42 1.42 0 0 1-1.416 1.417H6.25l-2.833 2.833.007-12.75zm2.826 7.084h8.5V10.5h-8.5v1.417zm0-2.125h8.5V8.375h-8.5v1.417zm0-2.125h8.5V6.25h-8.5v1.417z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="denied" viewbox="0 0 20 20"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#ED645E"/><path d="M6 6l8.034 8M6 14l8.034-8" stroke="#fff"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="eye-off" viewbox="0 0 20 20"><path d="M10 6.25c2.07 0 3.75 1.68 3.75 3.75 0 .488-.098.945-.27 1.373l2.19 2.19A8.863 8.863 0 0 0 18.242 10c-1.297-3.293-4.5-5.625-8.25-5.625-1.05 0-2.055.188-2.985.525l1.62 1.62A3.64 3.64 0 0 1 10 6.25zM2.5 4.202l1.71 1.71.345.346A8.853 8.853 0 0 0 1.75 10c1.297 3.293 4.5 5.625 8.25 5.625a8.832 8.832 0 0 0 3.285-.63l.315.315 2.197 2.19.953-.953L3.453 3.25l-.953.952zM6.647 8.35L7.81 9.512c-.037.158-.06.323-.06.488A2.247 2.247 0 0 0 10 12.25c.165 0 .33-.023.488-.06l1.162 1.162a3.717 3.717 0 0 1-1.65.398c-2.07 0-3.75-1.68-3.75-3.75 0-.592.15-1.148.397-1.65zm3.233-.585l2.362 2.362.015-.12a2.247 2.247 0 0 0-2.25-2.25l-.127.008z" fill="#888"/></symbol>
<symbol id="eye" viewbox="0 0 20 20"><path d="M10 4.375c-3.75 0-6.953 2.332-8.25 5.625 1.297 3.293 4.5 5.625 8.25 5.625s6.953-2.332 8.25-5.625c-1.297-3.293-4.5-5.625-8.25-5.625zm0 9.375c-2.07 0-3.75-1.68-3.75-3.75 0-2.07 1.68-3.75 3.75-3.75 2.07 0 3.75 1.68 3.75 3.75 0 2.07-1.68 3.75-3.75 3.75zm0-6A2.247 2.247 0 0 0 7.75 10 2.247 2.247 0 0 0 10 12.25 2.247 2.247 0 0 0 12.25 10 2.247 2.247 0 0 0 10 7.75z" fill="#888"/></symbol>
<symbol id="facebook-black" viewbox="0 0 20 20"><path fill-rule="evenodd" d="M8.503 17l.018-6.61H7V7.84h1.521V6.313C8.521 4.236 9.255 3 11.695 3h2.254v2.528h-1.367c-.95 0-1.013.375-1.013 1.04l-.004 1.273h2.3l-.27 2.548h-2.03V17H8.503z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google" viewbox="0 0 20 20"><path d="M14.357 5.182l2.576-2.672s-2.51-2.512-6.826-2.512S.22 3.545.22 10.018c0 6.47 5.282 9.984 10.048 9.984s9.79-2.61 9.5-11.37l-9.469.054-.034 3.292 5.738.007s-1.036 4.39-5.48 4.34c-2.867-.033-6.441-1.638-6.441-6.31S8.14 3.71 9.99 3.735c2.791.03 4.367 1.447 4.367 1.447z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-black" viewbox="0 0 20 20"><path d="M4.03 6.113c-.226 0-.414.034-.566.11l6.19 5.217c.25.127.442.127.693 0l6.189-5.217a1.2 1.2 0 0 0-.544-.11H4.03zm-.982.661A1.6 1.6 0 0 0 3 7.171v6.706c0 .182.024.34.07.475l4.38-3.85-4.402-3.728zm13.91 0l-4.408 3.728 4.38 3.85c.047-.139.07-.304.07-.491V7.155c0-.14-.014-.268-.043-.38zm-8.964 4.18L3.55 14.86c.137.052.301.077.49.077h11.94c.18 0 .338-.027.47-.077l-4.444-3.905c-.444.37-.896.76-1.34 1.12-.422.219-.91.219-1.333 0-.446-.361-.895-.746-1.34-1.12z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="notification-accepted" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/><g transform="translate(7.2)"><ellipse cx="5.571" cy="5.021" fill="#2CC4A8" rx="5" ry="5.021"/><path d="M2 1.434h7.143v7.173H2z"/><path fill="#FFF" d="M4.679 6.267L3.437 5.02l-.422.421 1.664 1.67L8.25 3.527l-.42-.42z"/></g></g></symbol>
<symbol id="notification-activation" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M6.317 3.4L5.125 2.208A8.688 8.688 0 0 0 1.692 8.75h1.666A7.038 7.038 0 0 1 6.317 3.4zm10.325 5.35h1.666a8.74 8.74 0 0 0-3.433-6.542L13.692 3.4a7.08 7.08 0 0 1 2.95 5.35zM15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="notification" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-black" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M15.458 7.667H5.542a2.122 2.122 0 0 0-2.125 2.125v4.25H6.25v2.833h8.5v-2.833h2.833v-4.25a2.122 2.122 0 0 0-2.125-2.125zm-2.125 7.791H7.667v-3.541h5.666v3.541zm2.125-4.958a.71.71 0 0 1-.708-.708.71.71 0 0 1 .708-.709.71.71 0 0 1 .709.709.71.71 0 0 1-.709.708zm-.708-6.375h-8.5v2.833h8.5V4.125z"/><path d="M2 2h17v17H2z"/></g></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="questionmark-circle" viewbox="0 0 20 20"><path d="M9.167 15h1.667v-1.667H9.167V15zM10 1.667A8.336 8.336 0 0 0 1.667 10c0 4.6 3.733 8.333 8.333 8.333S18.334 14.6 18.334 10 14.6 1.667 10 1.667zm0 15A6.676 6.676 0 0 1 3.334 10 6.676 6.676 0 0 1 10 3.333 6.676 6.676 0 0 1 16.667 10 6.676 6.676 0 0 1 10 16.667zM10 5a3.332 3.332 0 0 0-3.333 3.333h1.667c0-.916.75-1.666 1.666-1.666.917 0 1.667.75 1.667 1.666 0 1.667-2.5 1.459-2.5 4.167h1.667c0-1.875 2.5-2.083 2.5-4.167A3.332 3.332 0 0 0 10 5z" fill="#ABABAB"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-black" viewbox="0 0 20 20"><path fill-rule="evenodd" d="M16.785 6.302c-.507.22-1.053.37-1.625.437a2.795 2.795 0 0 0 1.244-1.536 5.735 5.735 0 0 1-1.796.674A2.85 2.85 0 0 0 12.544 5c-1.562 0-2.828 1.243-2.828 2.777 0 .217.025.43.073.633a8.079 8.079 0 0 1-5.83-2.902c-.243.41-.382.887-.382 1.396 0 .963.5 1.814 1.258 2.312-.464-.015-.9-.14-1.281-.348v.035c0 1.346.974 2.468 2.268 2.723a2.882 2.882 0 0 1-1.277.048 2.825 2.825 0 0 0 2.642 1.928 5.74 5.74 0 0 1-3.512 1.19c-.229 0-.454-.014-.675-.04A8.114 8.114 0 0 0 7.335 16c5.202 0 8.047-4.232 8.047-7.901 0-.12-.003-.24-.009-.36a5.68 5.68 0 0 0 1.412-1.437"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><path d="M10 9.5c2.763 0 5-2.126 5-4.75S12.763 0 10 0 5 2.126 5 4.75 7.237 9.5 10 9.5zm0 2.375c-3.337 0-10 1.591-10 4.75V19h20v-2.375c0-3.159-6.662-4.75-10-4.75z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp-black" viewbox="0 0 20 20"><path d="M17 10.333c0 3.497-2.857 6.332-6.382 6.332a6.393 6.393 0 0 1-3.085-.788L4 17l1.152-3.398a6.266 6.266 0 0 1-.916-3.27C4.236 6.836 7.093 4 10.618 4 14.143 4 17 6.835 17 10.333zm-3.16 1.458c-.039-.065-.143-.104-.299-.181a26.297 26.297 0 0 0-1.069-.505c-.143-.052-.248-.078-.352.078a8.95 8.95 0 0 1-.495.608c-.092.104-.183.117-.34.04-.156-.078-.66-.242-1.257-.771a4.68 4.68 0 0 1-.87-1.075c-.092-.155-.01-.24.068-.316.07-.07.157-.182.235-.272.078-.091.104-.156.156-.26.052-.103.026-.193-.013-.271-.039-.078-.352-.842-.482-1.152-.13-.311-.26-.26-.352-.26-.091 0-.196-.012-.3-.012a.577.577 0 0 0-.417.194c-.144.155-.548.53-.548 1.294s.56 1.502.639 1.606c.078.103 1.082 1.721 2.672 2.343 1.59.621 1.59.414 1.878.388.286-.026.925-.375 1.056-.738.13-.363.13-.673.09-.738z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.71.0/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    
    // only set these variables if headline testing is disabled
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.useCanonical = true;
    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<!-- at:2020-03-05T16:33:05.646Z took:0,191 url:/__component__/ausland/wirtschaftliche-situation-wegen-corona-virus-ist-ernst-19-bestaetigte-faelle-in-zuerich-weltweit-koennen-300-millionen-kinder-wegen-virus-nicht-zur-schule-136288002/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>