<!doctype html><html ⚡="">  <head>    <title>25. Grenchner Wohntage finden ab 2. September statt</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="25. Grenchner Wohntage finden ab 2. September statt"><meta name="description" content="Nach den coronabedingten Verschiebungen  finden die 25. Grenchner Wohntage nun im kommenden September statt. Der Besuch der Veranstaltungen erfordert ein Covid-Zertifikat gemäss so genannter 3G-Strategie."><meta name="news_keywords" content="«Wegen Corona verschoben: 25. Grenchner Wohntage finden ab 2. September statt,Grenchen»"><meta name="last-modified" content="2021-08-10T03:00:00.000Z"><meta name="date" content="2021-08-10T03:00:00.000Z"><meta name="email" content="redaktion@grenchnertagblatt.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="164983230226489"><meta property="fb:pages" content="252160844808603"><meta property="og:title" content="25. Grenchner Wohntage finden ab 2. September statt"><meta property="og:image" content="https://img.chmedia.ch/C=W1241,H697.028,X0,Y525.4858/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Nach den coronabedingten Verschiebungen  finden die 25. Grenchner Wohntage nun im kommenden September statt. Der Besuch der Veranstaltungen erfordert ein Covid-Zertifikat gemäss so genannter 3G-Strategie."><meta property="og:type" content="article"><meta property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913"><meta property="twitter:site" content="@azGrenchen"><meta property="twitter:creator" content="@azGrenchen"><meta property="twitter:domain" content="www.grenchnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Grenchner Tagblatt"><meta name="twitter:title" content="25. Grenchner Wohntage finden ab 2. September statt"><meta name="twitter:image" content="https://img.chmedia.ch/C=W1241,H697.028,X0,Y525.4858/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?wmark=none"><meta name="twitter:description" content="Nach den coronabedingten Verschiebungen  finden die 25. Grenchner Wohntage nun im kommenden September statt. Der Besuch der Veranstaltungen erfordert ein Covid-Zertifikat gemäss so genannter 3G-Strategie."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"25. Grenchner Wohntage finden ab 2. September statt"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913"},"headline":"25. Grenchner Wohntage finden ab 2. September statt","datePublished":"2021-08-10T03:00:00.000Z","dateModified":"2021-08-10T03:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt/","https://twitter.com/GTGrenchen"]},"description":"Nach den coronabedingten Verschiebungen  finden die 25. Grenchner Wohntage nun im kommenden September statt. Der Besuch der Veranstaltungen erfordert ein Covid-Zertifikat gemäss so genannter 3G-Strategie.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg","width":"1241","height":"1749"},"author":[{"@type":"Person","name":"Andreas Toggweiler (at)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="q header--amp"><div class="u vd"></div> <div class="z"><div class="w x y ab"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="fb"> <ul class="gb"><li class="kb"><div class="jb"><a href="/" class="mb">Startseite</a></div></li><li class="kb"><div class="jb"><a href="/thema/coronavirus" class="mb">Coronavirus</a></div></li></ul><ul class="gb hb"><li class="kb lb"><div class="jb"><a href="/aboplus" class="mb nb">abo+</a></div></li><li class="kb lb"><div class="jb"><a href="/solothurn/grenchen" class="mb nb">Grenchen</a></div></li><li class="kb lb"><div class="jb"><a href="/solothurn" class="mb nb">Solothurn</a></div></li><li class="kb lb"><div class="jb"><a href="/meinung/kommentare" class="mb nb">Kommentare</a></div></li><li class="kb lb"><div class="jb"><a href="/schweiz" class="mb nb">Schweiz</a></div></li><li class="kb lb"><div class="jb"><a href="/international" class="mb nb">International</a></div></li><li class="kb lb"><div class="jb"><a href="/wirtschaft" class="mb nb">Wirtschaft</a></div></li><li class="kb lb"><div class="jb"><a href="/sport" class="mb nb">Sport</a></div></li><li class="kb lb"><div class="jb"><a href="/leben-kultur" class="mb nb">Leben</a></div></li><li class="kb lb"><div class="jb"><a href="/kultur" class="mb nb">Kultur</a></div></li><li class="kb lb"><div class="jb"><a href="https://events.grenchnertagblatt.ch" class="mb nb">Events</a></div></li><li class="kb lb"><div class="jb"><a href="/blaulicht" class="mb nb">Blaulicht</a></div></li><li class="kb lb"><div class="jb"><a href="/videos" class="mb nb">Videos</a></div></li><li class="kb lb"><div class="jb"><a href="/bildergalerien" class="mb nb">Bildergalerien</a></div></li><li class="kb lb"><div class="jb"><a href="/wetter/tageswetter" class="mb nb">Wetter</a></div></li></ul><ul class="gb"><li class="kb"><div class="jb"><a href="/services/mitmachen" class="mb">Mitmachen</a></div></li><li class="kb"><div class="jb"><a href="/mein-grenchnertagblatt/merkliste" class="mb">Merkliste</a></div></li><li class="kb"><div class="jb"><a href="/mein-grenchnertagblatt/kuerzlich-gelesen" class="mb">Kürzlich gelesen</a></div></li></ul><ul class="gb"><div class="ob sb"><p class="pb">Aktuelle Themen</p> <ul class="rb"><li class="tb"><a href="/thema/coronavirus" class="ub">        Coronavirus      </a></li><li class="tb"><a href="/themen" class="ub">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="gb"><li class="kb"><div class="jb"><a href="https://www.petitio.ch" class="mb">Petitio</a></div></li><li class="kb"><div class="jb"><a href="/abopass" class="mb">abopass</a></div></li><li class="kb"><div class="jb"><a href="https://www.myjob.ch/" class="mb">Jobs</a></div></li><li class="kb"><div class="jb"><a href="https://www.myimmofinder.ch/" class="mb">Immobilien</a></div></li><li class="kb"><div class="jb"><a href="https://www.gedenkzeit.ch/" class="mb">Todesanzeigen</a></div></li><li class="kb"><div class="jb"><a href="https://themenwelten.aargauerzeitung.ch/" class="mb">Themenwelten</a></div></li><li class="kb"><div class="jb"><a href="https://treffpunktgewerbe.ch/solothurn/" class="mb">Treffpunkt Gewerbe</a></div></li></ul><ul class="gb"><li class="kb"><div class="jb"><a href="/kontakt" class="mb">Kontakt</a></div></li><li class="kb"><div class="jb"><a href="/hilfe" class="mb">Hilfe</a></div></li><li class="kb"><div class="jb"><a href="https://chmediawerbung.ch/" class="mb">Werbung</a></div></li><li class="kb"><div class="jb"><a href="/ld.1276419" class="mb">Impressum</a></div></li><li class="kb"><div class="jb"><a href="/ld.994641" class="mb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="eb"><div class="r"><div class="s"><div class="bb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="xb cb"><svg version="1.1" viewBox="0 0 48 48" class="l" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="zb yb"></span></button></div> <div class="t header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ac"><amp-img height="24" width="46.5" layout="fixed" alt="Grenchnertagblatt.ch logo" src="https://assets.static-chmedia.ch/grenchnertagblatt/9.14.7/static/grenchnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="hc"><div class="bc"><a href="/" role="navigation" class="cc dc xb"> <span class="zb"><span>        Startseite      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="cc xb"> <span class="zb"><span>        Solothurn      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen" role="navigation" class="cc xb"> <span class="zb"><span>        Grenchen      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913" role="navigation" class="cc gc xb"> <span class="zb"><h1>        25. Grenchner Wohntage finden ab 2. September statt      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805321"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ic"><section data-vars-danzz-article="reduced" class="j k"><!----> <div id="id-doc-1fcl13c110" content="" data-vars-danzz-first-article-element="true" class="jc"><div class="kc"><div class="lc"><!----> <h2 class="mc"><div class="n"><!----> <span>    Wohnen und Arbeiten  </span></div> <span>Wegen Corona verschoben: 25. Grenchner Wohntage finden ab 2. September statt</span></h2></div></div> <div class="lc"><p class="nc">Nach den coronabedingten Verschiebungen finden die 25. Grenchner Wohntage nun im kommenden September statt. Der Besuch der Veranstaltungen erfordert ein Covid-Zertifikat gemäss so genannter 3G-Strategie. </p> <div class="tc"><div class="uc"><div class="vc"><div class="wc" style="transform:translateX(-100%);"></div></div></div></div> <div class="oc"><!----> <div class="pc qc"><!----> <!----> <!----> <!----> <time datetime="2021-08-10T03:00:00.000Z" class="rc sc">          10.08.2021, 05.00 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fcl50b3j0" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1241,1088,x0,y331" class="e" style="padding-bottom:87.67%;"><amp-img layout="responsive" alt="Illustration aus dem Wohntage-Programm. " lightbox="doc-1fcl50b3j0-aboPart" width="1241" height="1088" src="https://img.chmedia.ch/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?width=654&amp;height=573&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1241,1088,x0,y331" srcset="https://img.chmedia.ch/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?width=680&amp;height=596&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1241,1088,x0,y331 680w, https://img.chmedia.ch/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?width=1360&amp;height=1192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1241,1088,x0,y331 1360w, https://img.chmedia.ch/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?width=327&amp;height=286&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1241,1088,x0,y331 327w, https://img.chmedia.ch/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?width=654&amp;height=573&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1241,1088,x0,y331 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="p"><div class="xc"><h3 data-team-image-caption="true" class="yc">Illustration aus dem Wohntage-Programm. </h3> <div class="zc"><span class="bd">Aaron Aebi, Hochschule der Künste Bern</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl13c111" content="" data-vars-danzz-last-article-element="true" class="o cd">Die Wohntage beleuchten das Verhältnis zwischen Wohnen und arbeiten, ein Thema, das auch im Zusammenhang mit Corona an Aktualität gewonnen hat. «Das Verhältnis zwischen Wohnen und Arbeiten hat sich im Verlauf der Zeit stark gewandelt. In der Vormoderne entsprach der Haushalt einer Produktionsgemeinschaft, mit der Industrialisierung kam es zu Heimarbeit und zunehmend zu auswärtiger Lohnarbeit und spätestens seit der Nachkriegszeit hat die räumliche Distanz zwischen Wohn- und Arbeitsort stark zugenommen», schreiben die Wohntage in einer Mitteilung.</p> <!----><!----> <div id="id-doc-860a8c24" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="k"><div class="h"><div class=""><div class=""><div class="dd"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.grenchnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fwohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913" class="a d c fd">  Registrieren und gleich weiterlesen  </a> <!----><span class="ed"><span>Sie sind bereits registriert?</span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fwohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913" class="">Anmelden.</a></span><span class="ed"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fwohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="ic"><section data-vars-danzz-article="full" class="j k"><!----> <div id="id-doc-1fcl13c110" content="" data-vars-danzz-first-article-element="true" class="jc"><div class="kc"><div class="lc"><!----> <h2 class="mc"><div class="n"><!----> <span>    Wohnen und Arbeiten  </span></div> <span>Wegen Corona verschoben: 25. Grenchner Wohntage finden ab 2. September statt</span></h2></div></div> <div class="lc"><p class="nc">Nach den coronabedingten Verschiebungen finden die 25. Grenchner Wohntage nun im kommenden September statt. Der Besuch der Veranstaltungen erfordert ein Covid-Zertifikat gemäss so genannter 3G-Strategie. </p> <div class="tc"><div class="uc"><div class="vc"><div class="wc" style="transform:translateX(-100%);"></div></div></div></div> <div class="oc"><!----> <div class="pc qc"><!----> <!----> <!----> <!----> <time datetime="2021-08-10T03:00:00.000Z" class="rc sc">          10.08.2021, 05.00 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fcl50b3j0" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1241,1088,x0,y331" class="e" style="padding-bottom:87.67%;"><amp-img layout="responsive" alt="Illustration aus dem Wohntage-Programm. " lightbox="doc-1fcl50b3j0-aboPart" width="1241" height="1088" src="https://img.chmedia.ch/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?width=654&amp;height=573&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1241,1088,x0,y331" srcset="https://img.chmedia.ch/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?width=680&amp;height=596&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1241,1088,x0,y331 680w, https://img.chmedia.ch/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?width=1360&amp;height=1192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1241,1088,x0,y331 1360w, https://img.chmedia.ch/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?width=327&amp;height=286&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1241,1088,x0,y331 327w, https://img.chmedia.ch/2021/8/9/d7864394-0244-4891-86f9-072966f4eaf4.jpeg?width=654&amp;height=573&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1241,1088,x0,y331 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="p"><div class="xc"><h3 data-team-image-caption="true" class="yc">Illustration aus dem Wohntage-Programm. </h3> <div class="zc"><span class="bd">Aaron Aebi, Hochschule der Künste Bern</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl13c111" content="" class="o cd">Die Wohntage beleuchten das Verhältnis zwischen Wohnen und arbeiten, ein Thema, das auch im Zusammenhang mit Corona an Aktualität gewonnen hat. «Das Verhältnis zwischen Wohnen und Arbeiten hat sich im Verlauf der Zeit stark gewandelt. In der Vormoderne entsprach der Haushalt einer Produktionsgemeinschaft, mit der Industrialisierung kam es zu Heimarbeit und zunehmend zu auswärtiger Lohnarbeit und spätestens seit der Nachkriegszeit hat die räumliche Distanz zwischen Wohn- und Arbeitsort stark zugenommen», schreiben die Wohntage in einer Mitteilung.</p> <!----><!----> <div id="id-doc-860a8c24" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl1isok1" content="" class="o cd">Aktuell tragen verschiedene Entwicklungen dazu bei, dass Beruf und Wohnen räumlich wieder zusammenrücken: Das urbane Leben, mit seinen vielfältigen Möglichkeiten, gewinnt an Attraktivität. Neue Familien- und Lebensmodelle bedingen, dass die Haushaltsmitglieder möglichst einfach vielfältige Bedürfnisse in unmittelbarer Nähe befriedigen können. Wohnstandorte «mit kurzen Distanzen», welche das Durchdringen verschiedener Lebensbereiche zulassen, wo sich Hausarbeit, kulturelle und gesellschaftliche Aktivitäten sowie Erwerbstätigkeit kombinieren lassen sind gefragt. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fclcu82b0" content="" class="o hd"><span>Home Office und Home Schooling</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl1klcr1" content="" class="o cd">Planungsbehörden sehen in der Schaffung nutzungsoffener Räume, geeignet für Wohnen und Arbeit, Möglichkeiten zur Innenentwicklung und Aufwertung des öffentlichen Raums. Und immer mehr Unternehmen erkennen in dieser Annäherung auch Vorzüge für sie, so Imagegewinne, Vereinfachung der Kundenbeziehungen oder flexiblere, Selbstverantwortung fördernde Anstellungsverhältnisse.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl13gcl0" content="" class="o cd">Die Corona-Krise hat das Verhältnis zwischen Arbeit und Wohnen in ein neues Licht gestellt. Arbeitnehmer und Schülerinnen wurden ins Home-Office geschickt. Die Wohnung wurde plötzlich für alle Haushaltsmitglieder zu einem – bequemen oder beengenden – Operationszentrum, für unterschiedlichste Tätigkeiten und im «24-Stunden-Betrieb». Aus heutiger Sicht sind die Folgen dieses zwangsverordneten «Gesellschaftsexperiments» noch kaum absehbar.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl4me310" content="" class="o cd">Auf der Homepage der Wohntage beschreiben Schulkinder aus Grenchen und Délémont in einem<a href="https://www.youtube.com/watch?v=U3-0C7qjarM"> Video</a>, wie sie den Lockdown und das Home-Schooling erlebt haben. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl13gcp0" content="" class="o cd">Die Fachtagung vom 2. September 2021 thematisiert die aktuellen Entwicklungen im Verhältnis zwischen Erwerbsarbeit und häuslichem Leben sowie ihre möglichen Folgen für die Wohnraumversorgung. Sie reflektiert damit verbundene gesellschaftliche Chancen und Risiken, auch aus der Perspektive der Corona-Krise. Sie befasst sich mit Rahmenbedingungen, auf verschiedenen räumlichen Ebenen, welche ein stimmiges Verhältnis zwischen Wohn- und Arbeitsangebot begünstigen und für attraktive Lebensräume sorgen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fclcv7i20" content="" class="o hd"><span>Oskar-prämierter Film </span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl13gcq0" content="" class="o cd">Zwei weitere Anlässe ergänzen das Angebot. Der Kinoabend zeigt am 6. September 2021 den Oscar gekrönten südkoreanischen Film «Parasite» (2019), eine Mischung aus Drama, Farce und Parabel. Er erzählt, wie es einer vierköpfigen, in prekären Verhältnissen lebenden Familie gelingt, sich als Bedienstete nach und nach im luxuriösen Anwesen ihrer wohlhabenden Arbeitgeber einzunisten. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl1n7so1" content="" class="o cd">Am 9. September 2021 findet im Rahmen der Ausstellung im Kultur-Historischen Museum Grenchen «Von Gemüsebeeten und Einbauküchen: Arbeiterwohnen im 20. Jahrhundert» der Vortrag «Hans Bernoullis Vision der Gartenstadt» statt. Die Ausstellung befasst sich mit der Entwicklung der Lebensverhältnisse in den Arbeiterwohnungen dieser Zeit.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fcld0pr00" content="" class="o hd"><span>Maskenfreie Diskussionen dank 3G-Strategie</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl3a8tg0" content="" class="o cd">Laut Lukas Walter, Verantwortlicher der Wohntage beim Bundesamt für Wohnungswesen BWO, hat man sich für die Covid-Zertifikatpflicht (Impfung, Genesung oder Test) entschieden, um an den Veranstaltungen auch Apéros, Gespräche und Diskussionen ohne Maskenpflicht zu ermöglichen. «Die übrigen Sicherheitsmassnahmen wie Distanz und Handdesinfektion werden dabei natürlich weiter gelten», betont Walter.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl3enel0" content="" class="o cd">Ab kommendenden November zieht das BWO um nach Bern. Wie es mit den Grenchner Wohntagen weitergeht, ist nach wie vor unklar. Fest steht gemäss Lukas Walter, dass weiterhin eine Fachtagung stattfinden soll. Der Ort der Durchführung ist aber offen. Seitens der Stadt Grenchen habe man noch keine Signale hinsichtlich eines künftigen Interesses an Wohntagen in Grenchen erhalten.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl13gcr0" content="" class="o cd">Eine Anmeldung für die Fachtagung und für die beiden anderen Anlässe ist bis 23. August unter <a href="https://www.bwo.admin.ch/bwo/de/home/das-bwo/grenchner-wohntage.html">diesem Link</a> möglich. Dort sind auch alle Details zu den Programmpunkten aufgelistet </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fcl5c45m0" content="" data-vars-danzz-last-article-element="true" class="o cd"><a href="https://files.static-nzz.ch/2021/8/9/bed28edd-a5c9-441e-8b5f-66febf198cf2.pdf">Programm Fachtagung Grenchner Wohntage 2020 D (1).pdf</a></p> <!----><!----> <div id="id-doc-1fcl13c112" content=""><div class="jd"><div class="ld"></div> <div class="kd"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.grenchnertagblatt.ch/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="25. Grenchner Wohntage finden ab 2. September statt - https://www.grenchnertagblatt.ch/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="25. Grenchner Wohntage finden ab 2. September statt" data-param-url="https://www.grenchnertagblatt.ch/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ld"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fcl13c113" content="" data-vars-danzz-last-article-element="true" class="o"><div class="ob wb"><p class="pb qb">Mehr zum Thema:</p> <ul class="rb"><li class="tb vb"><a href="/gemeinde/grenchen-2540" class="ub">        Grenchen      </a></li><li class="tb"><a href="/thema/bwo" class="ub">        BWO      </a></li><li class="tb"><a href="/thema/bezirk-lebern" class="ub">        Bezirk Lebern      </a></li><li class="tb"><a href="/thema/covid-19-pandemie" class="ub">        COVID-19-Pandemie      </a></li><li class="tb"><a href="/thema/coronavirus" class="ub">        Coronavirus      </a></li><li class="tb"><a href="/thema/covid-zertifikat" class="ub">        Covid-Zertifikat      </a></li><li class="tb"><a href="/thema/hochschulen" class="ub">        Hochschulen      </a></li><li class="tb"><a href="/thema/home-office" class="ub">        Home Office      </a></li><li class="tb"><a href="/thema/kanton-solothurn" class="ub">        Kanton Solothurn      </a></li><li class="tb"><a href="/thema/kunst" class="ub">        Kunst      </a></li><li class="tb"><a href="/thema/maskenpflicht" class="ub">        Maskenpflicht      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805320"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "grenchnertagblatt.ch",            "sections": "Solothurn,Grenchen",            "authors": "",            "canonicalPath": "grenchnertagblatt.ch/ld.2171913",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913","pageID":"ld.2171913","pageName":"/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2171913","compName":"Wegen Corona verschoben: 25. Grenchner Wohntage finden ab 2. September statt","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Wegen Corona verschoben: 25. Grenchner Wohntage finden ab 2. September statt","articleCatchline":"Wohnen und Arbeiten","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-08-10T03:00:00.000Z","updateTimestamp":"2021-08-09T14:52:01.241Z","municipality":"nwch:2103","topic":"Grenchen;BWO;Bezirk Lebern;COVID-19-Pandemie;Coronavirus;Covid-Zertifikat;Hochschulen;Home Office;Kanton Solothurn;Kunst;Maskenpflicht","topicCategories":"Kunst;Schule und Bildung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913","pageID":"ld.2171913","pageName":"/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/wohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2171913","compName":"Wegen Corona verschoben: 25. Grenchner Wohntage finden ab 2. September statt","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Wegen Corona verschoben: 25. Grenchner Wohntage finden ab 2. September statt","articleCatchline":"Wohnen und Arbeiten","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-08-10T03:00:00.000Z","updateTimestamp":"2021-08-09T14:52:01.241Z","municipality":"nwch:2103","topic":"Grenchen;BWO;Bezirk Lebern;COVID-19-Pandemie;Coronavirus;Covid-Zertifikat;Hochschulen;Home Office;Kanton Solothurn;Kunst;Maskenpflicht","topicCategories":"Kunst;Schule und Bildung"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Grenchner Tagblatt",            "ns_site": "www.grenchnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="nd g"><div class="g i"><div class="m"><div id="adnz_billboard_2" class=""></div></div></div> <div class="pd"><div class="qd"><p class="rd">        Abonnenten      </p> <ul class="sd"><li class="od"><a href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fwohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913" class="td">            Abo bestellen          </a></li><li class="od"><a href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fwohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913" class="td">            Abo verwalten          </a></li><li class="od"><a href="https://www.grenchnertagblatt.ch/services/abopass/" class="td">            abopass          </a></li></ul></div><div class="qd"><p class="rd">        Produkte      </p> <ul class="sd"><li class="od"><a href="https://epaper.grenchnertagblatt.ch/" class="td">            E-Paper          </a></li><li class="od"><a href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fwohnen-und-arbeiten-wegen-corona-verschoben-25-grenchner-wohntage-finden-ab-2-september-statt-ld.2171913" class="td">            Newsletter          </a></li><li class="od"><a href="https://www.facebook.com/GrenchnerTagblatt" class="td">            Facebook          </a></li><li class="od"><a href="/rss" class="td">            RSS-Feeds          </a></li></ul></div></div><div class="pd"><div class="qd"><p class="rd">        Angebote      </p> <ul class="sd"><li class="od"><a href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" class="td">            Werbekunden          </a></li></ul></div><div class="qd"><p class="rd">        Rechtliches      </p> <ul class="sd"><li class="od"><a href="https://www.grenchnertagblatt.ch/ld.1023004" class="td">            Nutzungsbedingungen          </a></li><li class="od"><a href="https://www.grenchnertagblatt.ch/ld.1022830" class="td">            Datenschutzerklärung          </a></li><li class="od"><a href="https://www.grenchnertagblatt.ch/ld.1276419" class="td">            Impressum          </a></li></ul></div></div><div class="pd"><div class="qd"><p class="rd">        Hilfe &amp; Kontakt      </p> <ul class="sd"><li class="od"><a href="https://abo.grenchnertagblatt.ch/kontakt/" class="td">            Kontakt          </a></li><li class="od"><a href="https://abo.grenchnertagblatt.ch/faq/" class="td">            Häufige Fragen          </a></li></ul></div><div class="qd"><p class="rd">        Unternehmen      </p> <ul class="sd"><li class="od"><a href="https://chmedia.ch/" class="td">            CH Media          </a></li></ul></div></div> <div class="ud">    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>