<!doctype html><html ⚡="">  <head>    <title>Skisaison auf dem Grenchenberg optimal gestartet</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Skisaison auf dem Grenchenberg optimal gestartet"><meta name="author" content="Andreas Toggweiler"><meta name="description" content="So früh wie dieses Jahr hat die Skisaison auf dem Grenchenberg schon lange nicht mehr begonnen. Auch über Weihnachten und Neujahr sind die Lifte geöffnet – ausnahmsweise täglich."><meta name="news_keywords" content="«Etwas Neuschnee würde nicht schaden – aber bisher lief die Skisaison auf dem Grenchenberg optimal,Grenchen»"><meta name="last-modified" content="2021-12-24T04:00:00.000Z"><meta name="date" content="2021-12-24T04:00:00.000Z"><meta name="email" content="redaktion@grenchnertagblatt.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="164983230226489"><meta property="fb:pages" content="252160844808603"><meta property="og:title" content="Skisaison auf dem Grenchenberg optimal gestartet"><meta property="og:image" content="https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3543,1993,x0,y249&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="So früh wie dieses Jahr hat die Skisaison auf dem Grenchenberg schon lange nicht mehr begonnen. Auch über Weihnachten und Neujahr sind die Lifte geöffnet – ausnahmsweise täglich."><meta property="og:type" content="article"><meta property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922"><meta property="twitter:site" content="@azGrenchen"><meta property="twitter:creator" content="@azGrenchen"><meta property="twitter:domain" content="www.grenchnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Grenchner Tagblatt"><meta name="twitter:title" content="Skisaison auf dem Grenchenberg optimal gestartet"><meta name="twitter:image" content="https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3543,1993,x0,y249&amp;wmark=aboplus"><meta name="twitter:description" content="So früh wie dieses Jahr hat die Skisaison auf dem Grenchenberg schon lange nicht mehr begonnen. Auch über Weihnachten und Neujahr sind die Lifte geöffnet – ausnahmsweise täglich."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Dpremium",              "pingback": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"Skisaison auf dem Grenchenberg optimal gestartet"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922"},"headline":"Skisaison auf dem Grenchenberg optimal gestartet","datePublished":"2021-12-24T04:00:00.000Z","dateModified":"2021-12-24T04:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt/","https://twitter.com/GTGrenchen"]},"description":"So früh wie dieses Jahr hat die Skisaison auf dem Grenchenberg schon lange nicht mehr begonnen. Auch über Weihnachten und Neujahr sind die Lifte geöffnet – ausnahmsweise täglich.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg","width":"3543","height":"2357"},"author":[{"@type":"Person","name":"Andreas Toggweiler (at)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="bc header--amp"><div class="fc hg"></div> <div class="kc"><div class="hc ic jc lc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="qc"> <ul class="rc"><li class="vc"><div class="uc"><a href="/" class="xc">Startseite</a></div></li><li class="vc"><div class="uc"><a href="/thema/coronavirus" class="xc">Coronavirus</a></div></li></ul><ul class="rc sc"><li class="vc wc"><div class="uc"><a href="/aboplus" class="xc yc">abo+</a></div></li><li class="vc wc"><div class="uc"><a href="/solothurn/grenchen" class="xc yc">Grenchen</a></div></li><li class="vc wc"><div class="uc"><a href="/solothurn" class="xc yc">Solothurn</a></div></li><li class="vc wc"><div class="uc"><a href="/meinung/kommentare" class="xc yc">Kommentare</a></div></li><li class="vc wc"><div class="uc"><a href="/schweiz" class="xc yc">Schweiz</a></div></li><li class="vc wc"><div class="uc"><a href="/international" class="xc yc">International</a></div></li><li class="vc wc"><div class="uc"><a href="/wirtschaft" class="xc yc">Wirtschaft</a></div></li><li class="vc wc"><div class="uc"><a href="/sport" class="xc yc">Sport</a></div></li><li class="vc wc"><div class="uc"><a href="/leben-kultur" class="xc yc">Leben</a></div></li><li class="vc wc"><div class="uc"><a href="/kultur" class="xc yc">Kultur</a></div></li><li class="vc wc"><div class="uc"><a href="https://events.grenchnertagblatt.ch" class="xc yc">Events</a></div></li><li class="vc wc"><div class="uc"><a href="/blaulicht" class="xc yc">Blaulicht</a></div></li><li class="vc wc"><div class="uc"><a href="/videos" class="xc yc">Videos</a></div></li><li class="vc wc"><div class="uc"><a href="/bildergalerien" class="xc yc">Bildergalerien</a></div></li><li class="vc wc"><div class="uc"><a href="/wetter/tageswetter" class="xc yc">Wetter</a></div></li></ul><ul class="rc"><li class="vc"><div class="uc"><a href="/services/mitmachen" class="xc">Mitmachen</a></div></li><li class="vc"><div class="uc"><a href="/mein-grenchnertagblatt/merkliste" class="xc">Merkliste</a></div></li><li class="vc"><div class="uc"><a href="/mein-grenchnertagblatt/kuerzlich-gelesen" class="xc">Kürzlich gelesen</a></div></li><li class="vc"><div class="uc"><a href="/wettbewerbe" class="xc">Wettbewerbe</a></div></li></ul><ul class="rc"><div><div class="zc ed"><p class="bd">Aktuelle Themen</p> <ul class="dd"><li class="fd"><a href="/thema/coronavirus" class="gd">          Coronavirus        </a></li><li class="fd"><a href="/themen" class="gd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="rc"><li class="vc"><div class="uc"><a href="https://www.petitio.ch" class="xc">Petitio</a></div></li><li class="vc"><div class="uc"><a href="/abopass" class="xc">abopass</a></div></li><li class="vc"><div class="uc"><a href="https://www.myjob.ch/" class="xc">Jobs</a></div></li><li class="vc"><div class="uc"><a href="https://www.gedenkzeit.ch/" class="xc">Todesanzeigen</a></div></li><li class="vc"><div class="uc"><a href="https://themenwelten.grenchnertagblatt.ch/" class="xc">Themenwelten</a></div></li></ul><ul class="rc"><li class="vc"><div class="uc"><a href="/kontakt" class="xc">Kontakt</a></div></li><li class="vc"><div class="uc"><a href="/hilfe" class="xc">Hilfe</a></div></li><li class="vc"><div class="uc"><a href="https://chmediawerbung.ch/" class="xc">Werbung</a></div></li><li class="vc"><div class="uc"><a href="/ld.1276419" class="xc">Impressum</a></div></li><li class="vc"><div class="uc"><a href="/ld.994641" class="xc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="pc"><div class="cc"><div class="dc"><div class="mc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="jd nc"><svg version="1.1" viewBox="0 0 48 48" class="hb" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="ld kd"></span></button></div> <div class="ec header__logo--amp"><a href="/" title="Zurück zur Startseite" class="md"><amp-img height="24" width="46.5" layout="fixed" alt="Grenchnertagblatt.ch logo" src="https://assets.static-chmedia.ch/grenchnertagblatt/9.23.2/static/grenchnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="td"><div class="nd"><a href="/" role="navigation" class="od pd jd"> <span class="ld"><span>        Startseite      </span></span> <!----></a> <div class="qd"><svg version="1.1" viewBox="0 0 14 8" class="rd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="od jd"> <span class="ld"><span>        Solothurn      </span></span> <!----></a> <div class="qd"><svg version="1.1" viewBox="0 0 14 8" class="rd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen" role="navigation" class="od jd"> <span class="ld"><span>        Grenchen      </span></span> <!----></a> <div class="qd"><svg version="1.1" viewBox="0 0 14 8" class="rd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922" role="navigation" class="od sd jd"> <span class="ld"><h1>        Skisaison auf dem Grenchenberg optimal gestartet      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="ib"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805321"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ud"><section data-vars-danzz-article="reduced" class="n q"><!----> <div id="id-doc-1fnh7ogg00" content="" data-vars-danzz-first-article-element="true" class="vd"><div class="wd"><div class="xd"><!----> <h2 class="yd"><div class="sb xb"><svg version="1.1" viewBox="0 0 32 16" class="vb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Wintersport  </span></div> <span>Etwas Neuschnee würde nicht schaden – aber bisher lief die Skisaison auf dem Grenchenberg optimal</span></h2></div></div> <div class="xd"><p class="zd">So früh wie dieses Jahr hat die Skisaison auf dem Grenchenberg schon lange nicht mehr begonnen. Auch über Weihnachten und Neujahr sind die Lifte geöffnet – ausnahmsweise täglich. </p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="ae"><!----> <div class="be de"><!----> <span class="fe ge">Andreas Toggweiler</span> <a href="https://www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922#kommentare" class="fe he">          Jetzt kommentieren        </a> <!----> <time datetime="2021-12-24T04:00:00.000Z" class="fe ie">          24.12.2021, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-a434d3a3" content="" class="zb ne"><svg version="1.1" viewBox="0 0 32 16" class="jb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="oe">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fnhb3l5o0" content="" class="zb cf" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.53%;"><amp-img layout="responsive" alt="So sah der Grenchenberg bei Saisonstart am 12. Dezember aus. Für die Festtage wäre eine weitere Ladung Schnee willkommen." lightbox="doc-1fnhb3l5o0-aboPart" width="3543" height="2357" src="https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ac"><div class="pe"><h3 data-team-image-caption="true" class="qe">So sah der Grenchenberg bei Saisonstart am 12. Dezember aus. Für die Festtage wäre eine weitere Ladung Schnee willkommen.</h3> <div class="re"><span class="se">Corinne Lauener</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnh7ogg10" content="" data-vars-danzz-last-article-element="true" class="zb te">Einen ganzen Monat früher als letztes Jahr konnten die Skilifte auf dem Grenchenberg dieses Jahr loslegen. Und sie sind seither fahrplanmässig gelaufen. Das heisst immer mittwochnachmittags, samstags und sonntags. </p> <!----><!----> <div id="id-doc-b082daae" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="ib"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="q ue ye"><div class="k"><div class=""><div class=""><div class="ve ye"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="jb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.grenchnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fwintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922" class="c f e xe">  Zum Spezialangebot  </a> <!----><span class="we"><span>Abonnent/in? </span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fwintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="jb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="yb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-7958373042816147" content="" class="widget--3of3"><!----> <article class="db z"><div id="id-ld_2231479" class="bb"><!----> <!----> <div class="nb df"><figure class=""><a href="/aargau/kanton-aargau/baecker-run-auf-guetzli-und-pralines-rettet-einen-teil-des-weihnachtsgeschaefts-bei-der-suteria-boomt-auch-der-onlineshop-ld.2231479" class="gb"><div class="g bf"><amp-img layout="intrinsic" alt="Obwohl das Backen in der Pandemie einen Boom erlebte, lief das Geschäft mit Weihnachtsguetzli bei den Bäckereien rund. Die Suteria punktete auch mit dem Onlineshop. (Hans Christof Wagner)" src="https://img.chmedia.ch/2021/12/23/2ce5242d-9552-4eda-879e-274294b40270.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2302,x8,y0" srcset="https://img.chmedia.ch/2021/12/23/2ce5242d-9552-4eda-879e-274294b40270.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2302,2302,x1484,y0 740w,https://img.chmedia.ch/2021/12/23/2ce5242d-9552-4eda-879e-274294b40270.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2302,2302,x1484,y0 1480w,https://img.chmedia.ch/2021/12/23/2ce5242d-9552-4eda-879e-274294b40270.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2302,2302,x1484,y0 380w,https://img.chmedia.ch/2021/12/23/2ce5242d-9552-4eda-879e-274294b40270.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2302,2302,x1484,y0 760w" width="2302" height="2302" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/aargau/kanton-aargau/baecker-run-auf-guetzli-und-pralines-rettet-einen-teil-des-weihnachtsgeschaefts-bei-der-suteria-boomt-auch-der-onlineshop-ld.2231479" class="gb"><div class=""><!----> <h2 class="ob"><div class="sb xb"><svg version="1.1" viewBox="0 0 32 16" class="vb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bäcker  </span></div> <span class="">            Run auf Guetzli und Pralinés rettet einen Teil des Weihnachtsgeschäfts – bei der Suteria boomt auch der Onlineshop          </span></h2> <!----> <div class="fb">Trotz Corona, Homeoffice und vielerorts verfrühter Weihnachtsferien: Guetzli vom Beck sind gefragt wie selten. Zugleich kämpfen die Bäckereien aber mit Rohstoffknappheiten und Verpackungsengpässen. Eine weihnächtliche Bilanz.</div> <!----></div> <!----></a> <div class="be"><div class="ee"><div class=""><span class="fe ge">Sébastian Lavoyer</span> <!----> <time datetime="2021-12-24T04:00:00.000Z" class="fe ie">24.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j y"><div id="top-2-2638346677826495" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2231557" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/solothurn/kanton-solothurn/pandemie-maskenpflicht-fuer-dritt-und-viertklaessler-solothurner-schulen-starten-mit-sicherheitswochen-ins-neue-jahr-ld.2231557" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In den ersten Schulwochen im neuen Jahr werden Dritt- und Viertklässler im Kanton Solothurn eine Maske tragen müssen. (Ennio Leanza / KEYSTONE)" src="https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3057,x0,y255" srcset="https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5418,3057,x8,y255 319w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5418,3057,x8,y255 638w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3053,x0,y257 292w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3053,x0,y257 584w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3047,x0,y260 223w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3047,x0,y260 446w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3057,x0,y255 380w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3057,x0,y255 760w" width="5435" height="3057" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/solothurn/kanton-solothurn/pandemie-maskenpflicht-fuer-dritt-und-viertklaessler-solothurner-schulen-starten-mit-sicherheitswochen-ins-neue-jahr-ld.2231557" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Pandemie  </span></div> <span class="">            Maskenpflicht für Dritt- und Viertklässler: Solothurner Schulen starten mit «Sicherheitswochen» ins neue Jahr          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class=""><!----> <!----> <time datetime="2021-12-24T08:44:16.574Z" class="fe ie">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8916798142967204" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2228980" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/news-service/inland-schweiz/die-ehe-fuer-alle-wird-tatsache-und-die-briefe-werden-teurer-das-aendert-sich-im-kommenden-jahr-ld.2228980" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Neu können auch homosexuelle Paare heiraten. (Keystone)" src="https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3030,x0,y281" srcset="https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5370,3030,x8,y281 319w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5370,3030,x8,y281 638w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3026,x0,y283 292w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3026,x0,y283 584w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3020,x0,y286 223w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3020,x0,y286 446w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3030,x0,y281 380w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3030,x0,y281 760w" width="5387" height="3030" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/news-service/inland-schweiz/die-ehe-fuer-alle-wird-tatsache-und-die-briefe-werden-teurer-das-aendert-sich-im-kommenden-jahr-ld.2228980" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Jahreswechsel  </span></div> <span class="">            Die Ehe für alle wird Tatsache und die Briefe werden teurer: Das ändert sich 2022          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class=""><span class="fe ge">Michael Graber</span> <!----> <time datetime="2021-12-24T09:50:05.234Z" class="fe ie">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j mb"><div id="top-6-6011423515325873" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2231564" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/schweiz/personalmangel-den-sbb-fehlen-an-weihnachten-lokfuehrer-jetzt-drohen-erneut-zugausfaelle-ld.2231564" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In der Romandie wird noch «wie verrückt» nach Lokführern für den 25. Dezember gesucht. (Ralph Ribi)" src="https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2555,x0,y473" srcset="https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2555,x6,y473 319w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2555,x6,y473 638w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2551,x0,y475 292w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2551,x0,y475 584w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2546,x0,y477 223w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2546,x0,y477 446w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2555,x0,y473 380w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2555,x0,y473 760w" width="4542" height="2555" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/schweiz/personalmangel-den-sbb-fehlen-an-weihnachten-lokfuehrer-jetzt-drohen-erneut-zugausfaelle-ld.2231564" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Personalmangel  </span></div> <span class="">            Den SBB fehlen an Weihnachten Lokführer – jetzt drohen erneut Zugausfälle          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class=""><span class="fe ge">Adrian Müller, watson.ch</span> <!----> <time datetime="2021-12-24T09:21:48.344Z" class="fe ie">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-56978814239801" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2231575" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/solothurn/kanton-solothurn/folgen-der-pandemie-verlaengerung-der-haertefallhilfen-ist-im-kanton-solothurn-auch-fuer-2022-vorgesehen-ld.2231575" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Unterstützung für das gebeutelte Gewerbe. (Tom Ulrich)" src="https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6719,3779,x0,y701" srcset="https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6698,3779,x11,y701 319w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6698,3779,x11,y701 638w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y703 292w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y703 584w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y707 223w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y707 446w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6719,3779,x0,y701 380w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6719,3779,x0,y701 760w" width="6720" height="3779" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/solothurn/kanton-solothurn/folgen-der-pandemie-verlaengerung-der-haertefallhilfen-ist-im-kanton-solothurn-auch-fuer-2022-vorgesehen-ld.2231575" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Folgen der Pandemie  </span></div> <span class="">            Verlängerung der Härtefallhilfen ist im Kanton Solothurn auch für 2022 vorgesehen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class=""><!----> <!----> <time datetime="2021-12-24T09:58:54.111Z" class="fe ie">vor 58 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="ud"><section data-vars-danzz-article="full" class="n q"><!----> <div id="id-doc-1fnh7ogg00" content="" data-vars-danzz-first-article-element="true" class="vd"><div class="wd"><div class="xd"><!----> <h2 class="yd"><div class="sb xb"><svg version="1.1" viewBox="0 0 32 16" class="vb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Wintersport  </span></div> <span>Etwas Neuschnee würde nicht schaden – aber bisher lief die Skisaison auf dem Grenchenberg optimal</span></h2></div></div> <div class="xd"><p class="zd">So früh wie dieses Jahr hat die Skisaison auf dem Grenchenberg schon lange nicht mehr begonnen. Auch über Weihnachten und Neujahr sind die Lifte geöffnet – ausnahmsweise täglich. </p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="ae"><!----> <div class="be de"><!----> <span class="fe ge">Andreas Toggweiler</span> <a href="https://www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922#kommentare" class="fe he">          Jetzt kommentieren        </a> <!----> <time datetime="2021-12-24T04:00:00.000Z" class="fe ie">          24.12.2021, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-a434d3a3" content="" class="zb ne"><svg version="1.1" viewBox="0 0 32 16" class="jb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="oe">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fnhb3l5o0" content="" class="zb cf" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.53%;"><amp-img layout="responsive" alt="So sah der Grenchenberg bei Saisonstart am 12. Dezember aus. Für die Festtage wäre eine weitere Ladung Schnee willkommen." lightbox="doc-1fnhb3l5o0-aboPart" width="3543" height="2357" src="https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/22/568aa9af-86f2-4c82-90df-be2bee66b98f.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ac"><div class="pe"><h3 data-team-image-caption="true" class="qe">So sah der Grenchenberg bei Saisonstart am 12. Dezember aus. Für die Festtage wäre eine weitere Ladung Schnee willkommen.</h3> <div class="re"><span class="se">Corinne Lauener</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnh7ogg10" content="" class="zb te">Einen ganzen Monat früher als letztes Jahr konnten die Skilifte auf dem Grenchenberg dieses Jahr loslegen. Und sie sind seither fahrplanmässig gelaufen. Das heisst immer mittwochnachmittags, samstags und sonntags. </p> <!----><!----> <div id="id-doc-b082daae" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnh8206v0" content="" class="zb te">«Es hat rechtzeitig genügend geschneit, und die Bedingungen für den Saisonstart waren dieses Jahr optimal», erklärt Pascale Ris, Sprecherin der Skilift Grenchenberg AG. Dass Grenchen einen neuen Trainingslift habe, der sich speziell für Familien und Anfänger eignet, habe sich inzwischen herumgesprochen. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fnj814af0" content="" class="zb mf"><span>Neuer Lift zieht neue Kundschaft an</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnhbiqlt1" content="" class="zb te">Es kämen inzwischen auch Skifahrerinnen und Skifahrer aus anderen Kantonen auf den Grenchenberg. Zusammen mit dem bestehenden Skilift, dessen Piste steil genug ist auch für versiertere Skifahrer, kommen alle auf ihre Rechnung. Und für Nichtskifahrer hat der neue Skilift spezielle Schlitten zur Ausmietung bereit, die sich beim Trainingslift einklinken lassen (normale Schlitten oder Bobs sind hingegen auf dem Lift nicht zugelassen).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnh894i30" content="" class="zb te">Laut Ris hat auch der Verkauf von Tages- und Saisonkarten gut begonnen. Und jetzt, über die Festtage, gibt die Skiregion Grenchenberg erst recht Gas: Die Lifte sind nämlich ab Weihnachten bis und mit 7. Januar täglich in Betrieb, das heisst auch werktags. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnh8j7r70" content="" class="zb te">Danach, am 5. Januar, geht es ebenfalls los mit dem Nachtskifahren, das bis 25. Februar jeweils mittwochs und freitags von 18.30 bis 21. Uhr auf dem Programm steht. Die beiden Pisten werden dabei mit Flutlicht beleuchtet. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fnj829u40" content="" class="zb mf"><span>Auch in den Sportferien täglich</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnh8nt860" content="" class="zb te">Erneutes «Powerplay» (täglicher Betrieb) ist dann in den Sportwochen (Schulferien) vom 7. bis 18. Februar vorgesehen. Spätestens am 13. März ist Saisonschluss. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnh8sd9v0" content="" class="zb te">Der Pistenzustand sei zwar im Moment noch gut, versichert Ris, doch eine weitere Lage Neuschnee wäre durchaus willkommen, insbesondere für den täglichen Betrieb über die Festtage. Erste Niederschläge sind für Freitag angekündigt. Ob es auf dem Grenchenberg wieder schneien wird, weiss im Moment erst Petrus. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnh90a7v0" content="" class="zb te">Auch der BGU (Linie 38) ist für die Festtage auf dem Grenchenberg bereit: Ab 25. Dezember bis 9. Januar verkehren täglich vier Kurspaare ab Südbahnhof und verschiedenen weiteren Haltestellen auf den Grenchenberg und zurück. Der Berg ist inzwischen auch ein beliebtes Schneeschuh-Wandergebiet geworden. Einzig eine Langlaufloipe fehlt noch.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fnj80p590" content="" class="zb mf"><span>Skifahren kann man ohne Maske</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnh9m3rl0" content="" class="zb te">Nebst dem Wetter könnten höchstens weitere Corona-Einschränkungen die Suppe versalzen, so sie denn erlassen würden. Letztes Jahr führte unter anderem eine verordnete Schliessung durch die Behörden zum verspäteten Saisonstart. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnk6qni81" content="" class="zb te">Pascale Ris rechnet nicht damit. Die Skilifte hielten sich strikt an das Schutzkonzept des Schweizer Verbandes. Zurzeit ist Skifahren ohne Maskenpflicht möglich, beim Anstehen gilt es nur gebührend Abstand zu wahren. Und da das Restaurant im Gegensatz zum letzten Lockdown offen haben darf, kann man sich auch in der Gaststube aufwärmen und sich eine heisse Suppe genehmigen, </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnh9tgs40" content="" class="zb te">Die Bergstrasse ist zurzeit normal befahrbar, das heisst, es herrscht kein Einbahnverkehr Ein Verkehrschaos sei bis anhin noch nicht ausgebrochen. In anderen Jahren ist ein solches regelmässig zu beobachten, denn auf dem Grenchenberg ist die Parkplatzzahl beschränkt. Laut Christian Ambühl, Kommandant der Stadtpolizei, ist die Lage bisher verkehrsmässig nicht überbordet.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnhb98l70" content="" class="zb te">Das liegt laut Pascale Ris auch daran, dass sich der Publikumsverkehr vermehrt auf den ganzen Tag verteilt. «Wir haben beobachtet, dass Familien am Morgen kommen und bereits nach dem Mittag wieder gehen und am Nachmittag kommen andere Leute.» </p> <!----><!----> <p data-team-footnote="" id="id-doc-1fnhcioqf0" content="" class="zb pf"><strong>Betriebszeiten Skilifte ab 25. Dezember bis 7. Januar: </strong>samstags und wochentags 12 bis 16.30 Uhr, sonntags 10 bis 16.30 Uhr; 5. und 7. Januar zusätzlich 18.30 bis 21 Uhr (Nachtskifahren). Unter Vorbehalt der Schneeverhältnisse.<br>BGU-<a rel="noopener" href="https://files.static-nzz.ch/2021/12/22/a365546e-fbe9-488c-a92a-2b0f61ec2210.pdf">Weihnachtsfahrplan 21/22</a></p> <!----><!----> <hr id="id-doc-1fnk6dqva0" content="" class="zb qf"> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fnk6gmlp0" content="" class="zb mf nf"><span>Auf dem Balmberg</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnk6dmc50" content="" data-vars-danzz-last-article-element="true" class="zb te">Ab Freitag, 24. Dezember, bleiben auf dem Balmberg alle Skilifte wegen des gemeldeten Temperaturanstiegs bis auf weiteres geschlossen. Die Verantwortlichen der Sportanlagen Balmberg AG <a href="https://www.balmberg.ch/"></a>hoffen, dass sie den Betrieb bald wieder aufnehmen können. Informationen werden auf der <a href="https://www.balmberg.ch/oeffnungszeiten">Website</a> aufgeschaltet.</p> <!----><!----> <div id="id-doc-1fnh7ogg11" content=""><div class="rf"><div class="tf"></div> <div class="sf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Skisaison auf dem Grenchenberg optimal gestartet - https://www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Skisaison auf dem Grenchenberg optimal gestartet" data-param-url="https://www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="tf"></div></div> <div class="i"><div class="n p"><div class="r s"><span class="t u v">        0 Kommentare      </span></div>  <a href="https://www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922#kommentare" class="uf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1fnh7ogg12" content="" class="zb"><div class="zc xf"><p class="bd cd">      Mehr zum Thema:    </p> <div class="wf"><div class="yf"><div><div class=""><div><ul class="dd id tags__list--articlemetainfo-amp"><li class="fd hd"><a href="/gemeinde/grenchen-2540" class="gd">        Grenchen      </a></li><li class="fd"><a href="/thema/balmberg" class="gd">        Balmberg      </a></li><li class="fd"><a href="/thema/grenchenberg" class="gd">        Grenchenberg      </a></li><li class="fd"><a href="/thema/skifahren" class="gd">        Skifahren      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1fnh7ogg13" content="" class="i"><div class="l"><!----> <div class="j x"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="z ab"><div id="id-ld_2226347" class="bb kb"><!----> <!----> <div class="nb ef"><figure class=""><a href="/solothurn/kanton-solothurn/wintersaison-saisonauftakt-im-schnee-in-diesen-solothurner-gebieten-lockt-der-ski-und-schlittelspass-ld.2226347" class="gb ff"><div class="g bf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Skifahren auf dem Grenchenberg: Der Saison 2021/2022 steht aktuell nichts im Weg. (Nadine Schmid (Archivfoto))" src="https://img.chmedia.ch/2021/12/10/80ac5cf0-fe34-4d47-b7f8-98f35c0a7042.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3456,3456,x1344,y0" srcset="https://img.chmedia.ch/2021/12/10/80ac5cf0-fe34-4d47-b7f8-98f35c0a7042.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3456,3456,x1344,y0 80w, https://img.chmedia.ch/2021/12/10/80ac5cf0-fe34-4d47-b7f8-98f35c0a7042.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3456,3456,x1344,y0 160w" width="3456" height="3456" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb eb"><a href="/solothurn/kanton-solothurn/wintersaison-saisonauftakt-im-schnee-in-diesen-solothurner-gebieten-lockt-der-ski-und-schlittelspass-ld.2226347" class="gb"><div class=""><!----> <h3 class="ob qb"><div class="sb tb"><!----> <span>    Wintersaison  </span></div> <span class="">            Saisonauftakt im Schnee: In diesen Solothurner Gebieten lockt der Ski- und Schlittelspass          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be ce"><div class="ee"><div class=""><span class="fe ge">Béatrice Beyeler</span> <!----> <time datetime="2021-12-16T16:31:53.607Z" class="fe ie">16.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="z ab"><div id="id-ld_2229493" class="bb kb"><!----> <!----> <div class="nb ef"><figure class=""><a href="/solothurn/grenchen/verletztes-kind-schlittelunfall-auf-dem-grenchenberg-ein-kind-ist-in-ein-pistenfahrzeug-gefahren-ld.2229493" class="gb ff"><div class="g bf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Der Grenchenberg ist ein beliebtes Ausflugsziel, auch für Bob- und Schlittenfahrten (Archivbild). (Oliver Menge)" src="https://img.chmedia.ch/2021/12/18/67d0452b-f6e5-4c16-b812-b2624d4bc68d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x1851,y0" srcset="https://img.chmedia.ch/2021/12/18/67d0452b-f6e5-4c16-b812-b2624d4bc68d.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x1851,y0 80w, https://img.chmedia.ch/2021/12/18/67d0452b-f6e5-4c16-b812-b2624d4bc68d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x1851,y0 160w" width="3712" height="3712" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb eb"><a href="/solothurn/grenchen/verletztes-kind-schlittelunfall-auf-dem-grenchenberg-ein-kind-ist-in-ein-pistenfahrzeug-gefahren-ld.2229493" class="gb"><div class=""><!----> <h3 class="ob qb"><div class="sb tb"><svg version="1.1" viewBox="0 0 14 14" class="vb wb" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274a.317.317 0 000-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    Verletztes Kind  </span></div> <span class="">            Schlittelunfall auf dem Grenchenberg: Ein Kind ist in ein Pistenfahrzeug gefahren          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be ce"><div class="ee"><div class=""><span class="fe ge">Béatrice Beyeler</span> <!----> <time datetime="2021-12-19T18:18:47.313Z" class="fe ie">19.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="z ab"><div id="id-ld_2226952" class="bb kb"><!----> <!----> <div class="nb ef"><figure class=""><a href="/solothurn/kanton-solothurn/skisaison-raus-aus-der-nebelsuppe-direkt-auf-die-skipiste-ld.2226952" class="gb ff"><div class="g bf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="S`het Schnee juhe! Auf den Jurahöhen wird geschlittelt und Ski gefahren. (Carole Lauener)" src="https://img.chmedia.ch/2021/12/12/0bf271f3-b21e-460d-a959-68e564451259.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2357,2357,x593,y0" srcset="https://img.chmedia.ch/2021/12/12/0bf271f3-b21e-460d-a959-68e564451259.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2357,2357,x593,y0 80w, https://img.chmedia.ch/2021/12/12/0bf271f3-b21e-460d-a959-68e564451259.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2357,2357,x593,y0 160w" width="2357" height="2357" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb eb"><a href="/solothurn/kanton-solothurn/skisaison-raus-aus-der-nebelsuppe-direkt-auf-die-skipiste-ld.2226952" class="gb"><div class=""><!----> <h3 class="ob qb"><div class="sb tb xb"><svg version="1.1" viewBox="0 0 32 16" class="vb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Skisaison  </span></div> <span class="">            Raus aus der Nebelsuppe und direkt auf die Skipiste: So verlief der Saisonstart auf Grenchen- und Balmberg          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="be ce"><div class="ee"><div class=""><span class="fe ge">Anja Neuenschwander</span> <!----> <time datetime="2021-12-13T04:00:00.000Z" class="fe ie">13.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="ib"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="yb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-8510971211841032" content="" class="widget--3of3"><!----> <article class="db z"><div id="id-ld_2231479" class="bb"><!----> <!----> <div class="nb df"><figure class=""><a href="/aargau/kanton-aargau/baecker-run-auf-guetzli-und-pralines-rettet-einen-teil-des-weihnachtsgeschaefts-bei-der-suteria-boomt-auch-der-onlineshop-ld.2231479" class="gb"><div class="g bf"><amp-img layout="intrinsic" alt="Obwohl das Backen in der Pandemie einen Boom erlebte, lief das Geschäft mit Weihnachtsguetzli bei den Bäckereien rund. Die Suteria punktete auch mit dem Onlineshop. (Hans Christof Wagner)" src="https://img.chmedia.ch/2021/12/23/2ce5242d-9552-4eda-879e-274294b40270.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4083,2302,x8,y0" srcset="https://img.chmedia.ch/2021/12/23/2ce5242d-9552-4eda-879e-274294b40270.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2302,2302,x1484,y0 740w,https://img.chmedia.ch/2021/12/23/2ce5242d-9552-4eda-879e-274294b40270.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2302,2302,x1484,y0 1480w,https://img.chmedia.ch/2021/12/23/2ce5242d-9552-4eda-879e-274294b40270.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2302,2302,x1484,y0 380w,https://img.chmedia.ch/2021/12/23/2ce5242d-9552-4eda-879e-274294b40270.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2302,2302,x1484,y0 760w" width="2302" height="2302" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/aargau/kanton-aargau/baecker-run-auf-guetzli-und-pralines-rettet-einen-teil-des-weihnachtsgeschaefts-bei-der-suteria-boomt-auch-der-onlineshop-ld.2231479" class="gb"><div class=""><!----> <h2 class="ob"><div class="sb xb"><svg version="1.1" viewBox="0 0 32 16" class="vb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bäcker  </span></div> <span class="">            Run auf Guetzli und Pralinés rettet einen Teil des Weihnachtsgeschäfts – bei der Suteria boomt auch der Onlineshop          </span></h2> <!----> <div class="fb">Trotz Corona, Homeoffice und vielerorts verfrühter Weihnachtsferien: Guetzli vom Beck sind gefragt wie selten. Zugleich kämpfen die Bäckereien aber mit Rohstoffknappheiten und Verpackungsengpässen. Eine weihnächtliche Bilanz.</div> <!----></div> <!----></a> <div class="be"><div class="ee"><div class=""><span class="fe ge">Sébastian Lavoyer</span> <!----> <time datetime="2021-12-24T04:00:00.000Z" class="fe ie">24.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j y"><div id="top-2-5772313903897348" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2231557" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/solothurn/kanton-solothurn/pandemie-maskenpflicht-fuer-dritt-und-viertklaessler-solothurner-schulen-starten-mit-sicherheitswochen-ins-neue-jahr-ld.2231557" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In den ersten Schulwochen im neuen Jahr werden Dritt- und Viertklässler im Kanton Solothurn eine Maske tragen müssen. (Ennio Leanza / KEYSTONE)" src="https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3057,x0,y255" srcset="https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5418,3057,x8,y255 319w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5418,3057,x8,y255 638w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3053,x0,y257 292w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3053,x0,y257 584w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3047,x0,y260 223w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3047,x0,y260 446w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3057,x0,y255 380w, https://img.chmedia.ch/2021/11/19/d0f141d2-8416-43b2-ab0e-afb75cb37a63.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5435,3057,x0,y255 760w" width="5435" height="3057" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/solothurn/kanton-solothurn/pandemie-maskenpflicht-fuer-dritt-und-viertklaessler-solothurner-schulen-starten-mit-sicherheitswochen-ins-neue-jahr-ld.2231557" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Pandemie  </span></div> <span class="">            Maskenpflicht für Dritt- und Viertklässler: Solothurner Schulen starten mit «Sicherheitswochen» ins neue Jahr          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class=""><!----> <!----> <time datetime="2021-12-24T08:44:16.574Z" class="fe ie">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-6142223882950977" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2228980" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/news-service/inland-schweiz/die-ehe-fuer-alle-wird-tatsache-und-die-briefe-werden-teurer-das-aendert-sich-im-kommenden-jahr-ld.2228980" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Neu können auch homosexuelle Paare heiraten. (Keystone)" src="https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3030,x0,y281" srcset="https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5370,3030,x8,y281 319w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5370,3030,x8,y281 638w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3026,x0,y283 292w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3026,x0,y283 584w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3020,x0,y286 223w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3020,x0,y286 446w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3030,x0,y281 380w, https://img.chmedia.ch/2021/12/17/33fff331-19c1-4aca-b3d8-a7790a98fd1b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5387,3030,x0,y281 760w" width="5387" height="3030" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/news-service/inland-schweiz/die-ehe-fuer-alle-wird-tatsache-und-die-briefe-werden-teurer-das-aendert-sich-im-kommenden-jahr-ld.2228980" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Jahreswechsel  </span></div> <span class="">            Die Ehe für alle wird Tatsache und die Briefe werden teurer: Das ändert sich 2022          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class=""><span class="fe ge">Michael Graber</span> <!----> <time datetime="2021-12-24T09:50:05.234Z" class="fe ie">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j mb"><div id="top-6-3086810406511511" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2231564" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/schweiz/personalmangel-den-sbb-fehlen-an-weihnachten-lokfuehrer-jetzt-drohen-erneut-zugausfaelle-ld.2231564" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In der Romandie wird noch «wie verrückt» nach Lokführern für den 25. Dezember gesucht. (Ralph Ribi)" src="https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2555,x0,y473" srcset="https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2555,x6,y473 319w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2555,x6,y473 638w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2551,x0,y475 292w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2551,x0,y475 584w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2546,x0,y477 223w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2546,x0,y477 446w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2555,x0,y473 380w, https://img.chmedia.ch/2021/12/24/ad49422f-a3a5-40c7-8fbe-2f2890713f61.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4542,2555,x0,y473 760w" width="4542" height="2555" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/schweiz/personalmangel-den-sbb-fehlen-an-weihnachten-lokfuehrer-jetzt-drohen-erneut-zugausfaelle-ld.2231564" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Personalmangel  </span></div> <span class="">            Den SBB fehlen an Weihnachten Lokführer – jetzt drohen erneut Zugausfälle          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class=""><span class="fe ge">Adrian Müller, watson.ch</span> <!----> <time datetime="2021-12-24T09:21:48.344Z" class="fe ie">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-05312300806538106" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2231575" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/solothurn/kanton-solothurn/folgen-der-pandemie-verlaengerung-der-haertefallhilfen-ist-im-kanton-solothurn-auch-fuer-2022-vorgesehen-ld.2231575" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Unterstützung für das gebeutelte Gewerbe. (Tom Ulrich)" src="https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6719,3779,x0,y701" srcset="https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6698,3779,x11,y701 319w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6698,3779,x11,y701 638w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y703 292w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3775,x0,y703 584w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y707 223w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6720,3767,x0,y707 446w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6719,3779,x0,y701 380w, https://img.chmedia.ch/2021/12/15/0ce224f9-a3bc-4452-94ec-ce8e5a7d8bfd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6719,3779,x0,y701 760w" width="6720" height="3779" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/solothurn/kanton-solothurn/folgen-der-pandemie-verlaengerung-der-haertefallhilfen-ist-im-kanton-solothurn-auch-fuer-2022-vorgesehen-ld.2231575" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Folgen der Pandemie  </span></div> <span class="">            Verlängerung der Härtefallhilfen ist im Kanton Solothurn auch für 2022 vorgesehen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="be"><div class="ee"><div class=""><!----> <!----> <time datetime="2021-12-24T09:58:54.111Z" class="fe ie">vor 58 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="ib"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805320"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "grenchnertagblatt.ch",            "sections": "Solothurn,Grenchen",            "authors": "Andreas Toggweiler",            "canonicalPath": "grenchnertagblatt.ch/ld.2230922",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922","pageID":"ld.2230922","pageName":"/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2230922","compName":"Etwas Neuschnee würde nicht schaden – aber bisher lief die Skisaison auf dem Grenchenberg optimal","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Etwas Neuschnee würde nicht schaden – aber bisher lief die Skisaison auf dem Grenchenberg optimal","articleCatchline":"Wintersport","articleAuthor":"Andreas Toggweiler","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-12-24T04:00:00.000Z","updateTimestamp":"2021-12-23T17:54:12.844Z","municipality":"nwch:2103","topic":"Grenchen;Balmberg;Grenchenberg;Skifahren","topicCategories":"Wintersport"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922","pageID":"ld.2230922","pageName":"/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/wintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2230922","compName":"Etwas Neuschnee würde nicht schaden – aber bisher lief die Skisaison auf dem Grenchenberg optimal","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Etwas Neuschnee würde nicht schaden – aber bisher lief die Skisaison auf dem Grenchenberg optimal","articleCatchline":"Wintersport","articleAuthor":"Andreas Toggweiler","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-12-24T04:00:00.000Z","updateTimestamp":"2021-12-23T17:54:12.844Z","municipality":"nwch:2103","topic":"Grenchen;Balmberg;Grenchenberg;Skifahren","topicCategories":"Wintersport"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Grenchner Tagblatt",            "ns_site": "www.grenchnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="zf i"><!---->  <div class="bg"><div class="cg"><p class="dg">        Abonnenten      </p> <ul class="eg"><li class="ag"><a href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fwintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922" class="fg">            Abo bestellen          </a></li><li class="ag"><a href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fwintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922" class="fg">            Abo verwalten          </a></li><li class="ag"><a href="https://www.grenchnertagblatt.ch/services/abopass/" class="fg">            abopass          </a></li></ul></div><div class="cg"><p class="dg">        Produkte      </p> <ul class="eg"><li class="ag"><a href="https://epaper.grenchnertagblatt.ch/" class="fg">            E-Paper          </a></li><li class="ag"><a href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fwintersport-etwas-neuschnee-wuerde-nicht-schaden-aber-bisher-lief-die-skisaison-auf-dem-grenchenberg-optimal-ld.2230922" class="fg">            Newsletter          </a></li><li class="ag"><a href="https://www.facebook.com/GrenchnerTagblatt" class="fg">            Facebook          </a></li><li class="ag"><a href="/rss" class="fg">            RSS-Feeds          </a></li></ul></div></div><div class="bg"><div class="cg"><p class="dg">        Angebote      </p> <ul class="eg"><li class="ag"><a href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" class="fg">            Werbekunden          </a></li></ul></div><div class="cg"><p class="dg">        Rechtliches      </p> <ul class="eg"><li class="ag"><a href="https://www.grenchnertagblatt.ch/ld.1023004" class="fg">            Nutzungsbedingungen          </a></li><li class="ag"><a href="https://www.grenchnertagblatt.ch/ld.1022830" class="fg">            Datenschutzerklärung          </a></li><li class="ag"><a href="https://www.grenchnertagblatt.ch/ld.1276419" class="fg">            Impressum          </a></li></ul></div></div><div class="bg"><div class="cg"><p class="dg">        Hilfe &amp; Kontakt      </p> <ul class="eg"><li class="ag"><a href="https://abo.grenchnertagblatt.ch/kontakt/" class="fg">            Kontakt          </a></li><li class="ag"><a href="https://abo.grenchnertagblatt.ch/faq/" class="fg">            Häufige Fragen          </a></li></ul></div><div class="cg"><p class="dg">        Unternehmen      </p> <ul class="eg"><li class="ag"><a href="https://chmedia.ch/" class="fg">            CH Media          </a></li></ul></div></div> <div class="gg">    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>