<!doctype html><html ⚡="">  <head>    <title>Störche sind zurück in Altreu: Nestkameras filmen ihren Alltag</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Störche sind zurück in Altreu: Nestkameras filmen ihren Alltag"><meta name="author" content="Béatrice Beyeler"><meta name="description" content="Die ersten Störche, die im Herbst gen Süden gezogen sind, sind zurück in Altreu. Nun sind auch die beiden Nestkameras wieder aktiviert: Der Livestream ermöglicht den Blick ins Schlafzimmer der Vögel."><meta name="news_keywords" content="«Die Störche sind zurück in Altreu: Nestkameras geben Einblick in ihren Alltag,Grenchen»"><meta name="last-modified" content="2022-02-22T11:33:21.374Z"><meta name="date" content="2022-02-22T11:16:13.137Z"><meta name="email" content="redaktion@grenchnertagblatt.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="164983230226489"><meta property="fb:pages" content="252160844808603"><meta property="og:title" content="Störche sind zurück in Altreu: Nestkameras filmen ihren Alltag"><meta property="og:image" content="https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=763&amp;height=429&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=763,429,x23,y87&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="763"><meta property="og:image:height" content="429"><meta property="og:description" content="Die ersten Störche, die im Herbst gen Süden gezogen sind, sind zurück in Altreu. Nun sind auch die beiden Nestkameras wieder aktiviert: Der Livestream ermöglicht den Blick ins Schlafzimmer der Vögel."><meta property="og:type" content="article"><meta property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151"><meta property="twitter:site" content="@azGrenchen"><meta property="twitter:creator" content="@azGrenchen"><meta property="twitter:domain" content="www.grenchnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Grenchner Tagblatt"><meta name="twitter:title" content="Störche sind zurück in Altreu: Nestkameras filmen ihren Alltag"><meta name="twitter:image" content="https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=763&amp;height=429&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=763,429,x23,y87&amp;wmark=none"><meta name="twitter:description" content="Die ersten Störche, die im Herbst gen Süden gezogen sind, sind zurück in Altreu. Nun sind auch die beiden Nestkameras wieder aktiviert: Der Livestream ermöglicht den Blick ins Schlafzimmer der Vögel."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"Störche sind zurück in Altreu: Nestkameras filmen ihren Alltag"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151"},"headline":"Störche sind zurück in Altreu: Nestkameras filmen ihren Alltag","datePublished":"2022-02-22T11:16:13.137Z","dateModified":"2022-02-22T11:33:21.374Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt/","https://twitter.com/GTGrenchen"]},"description":"Die ersten Störche, die im Herbst gen Süden gezogen sind, sind zurück in Altreu. Nun sind auch die beiden Nestkameras wieder aktiviert: Der Livestream ermöglicht den Blick ins Schlafzimmer der Vögel.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=763&height=429&fit=bound&quality=75&auto=webp&crop=763,429,x23,y87&wmark=none","width":763,"height":429},"author":[{"@type":"Person","name":"Béatrice Beyeler (bey)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js" custom-element="amp-facebook"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="ac header--amp"><div class="ec dg"></div> <div class="jc"><div class="gc hc ic kc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="pc"> <ul class="qc"><li class="uc"><div class="tc"><a href="/" class="wc">Startseite</a></div></li><li class="uc"><div class="tc"><a href="/thema/coronavirus" class="wc">Coronavirus</a></div></li></ul><ul class="qc rc"><li class="uc vc"><div class="tc"><a href="/aboplus" class="wc xc">abo+</a></div></li><li class="uc vc"><div class="tc"><a href="/solothurn/grenchen" class="wc xc">Grenchen</a></div></li><li class="uc vc"><div class="tc"><a href="/solothurn" class="wc xc">Solothurn</a></div></li><li class="uc vc"><div class="tc"><a href="/meinung/kommentare" class="wc xc">Kommentare</a></div></li><li class="uc vc"><div class="tc"><a href="/schweiz" class="wc xc">Schweiz</a></div></li><li class="uc vc"><div class="tc"><a href="/international" class="wc xc">International</a></div></li><li class="uc vc"><div class="tc"><a href="/wirtschaft" class="wc xc">Wirtschaft</a></div></li><li class="uc vc"><div class="tc"><a href="/sport" class="wc xc">Sport</a></div></li><li class="uc vc"><div class="tc"><a href="/leben-kultur" class="wc xc">Leben</a></div></li><li class="uc vc"><div class="tc"><a href="/kultur" class="wc xc">Kultur</a></div></li><li class="uc vc"><div class="tc"><a href="https://events.grenchnertagblatt.ch" class="wc xc">Events</a></div></li><li class="uc vc"><div class="tc"><a href="/blaulicht" class="wc xc">Blaulicht</a></div></li><li class="uc vc"><div class="tc"><a href="/videos" class="wc xc">Videos</a></div></li><li class="uc vc"><div class="tc"><a href="/bildergalerien" class="wc xc">Bildergalerien</a></div></li><li class="uc vc"><div class="tc"><a href="/wetter/tageswetter" class="wc xc">Wetter</a></div></li></ul><ul class="qc"><li class="uc"><div class="tc"><a href="/services/mitmachen" class="wc">Mitmachen</a></div></li><li class="uc"><div class="tc"><a href="/mein-grenchnertagblatt/merkliste" class="wc">Merkliste</a></div></li><li class="uc"><div class="tc"><a href="/mein-grenchnertagblatt/kuerzlich-gelesen" class="wc">Kürzlich gelesen</a></div></li><li class="uc"><div class="tc"><a href="/wettbewerbe" class="wc">Wettbewerbe</a></div></li></ul><ul class="qc"><div><div class="yc dd"><p class="zc">Aktuelle Themen</p> <ul class="cd"><li class="ed"><a href="/thema/coronavirus" class="fd">          Coronavirus        </a></li><li class="ed"><a href="/themen" class="fd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="qc"><li class="uc"><div class="tc"><a href="https://www.petitio.ch" class="wc">Petitio</a></div></li><li class="uc"><div class="tc"><a href="/abopass" class="wc">abopass</a></div></li><li class="uc"><div class="tc"><a href="https://www.myjob.ch/" class="wc">Jobs</a></div></li><li class="uc"><div class="tc"><a href="https://www.gedenkzeit.ch/" class="wc">Todesanzeigen</a></div></li><li class="uc"><div class="tc"><a href="https://themenwelten.grenchnertagblatt.ch/" class="wc">Themenwelten</a></div></li></ul><ul class="qc"><li class="uc"><div class="tc"><a href="/kontakt" class="wc">Kontakt</a></div></li><li class="uc"><div class="tc"><a href="/hilfe" class="wc">Hilfe</a></div></li><li class="uc"><div class="tc"><a href="https://chmediawerbung.ch/" class="wc">Werbung</a></div></li><li class="uc"><div class="tc"><a href="/ld.1276419" class="wc">Impressum</a></div></li><li class="uc"><div class="tc"><a href="/ld.994641" class="wc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="oc"><div class="bc"><div class="cc"><div class="lc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="hd mc"><svg version="1.1" viewBox="0 0 48 48" class="db" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="jd id"></span></button></div> <div class="dc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="kd"><amp-img height="24" width="46.5" layout="fixed" alt="Grenchnertagblatt.ch logo" src="https://assets.static-chmedia.ch/grenchnertagblatt/10.2.4/static/grenchnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="rd"><div class="ld"><a href="/" role="navigation" class="md nd hd"> <span class="jd"><span>        Startseite      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="md hd"> <span class="jd"><span>        Solothurn      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen" role="navigation" class="md hd"> <span class="jd"><span>        Grenchen      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151" role="navigation" class="md qd hd"> <span class="jd"><h1>        Störche sind zurück in Altreu: Nestkameras filmen ihren Alltag      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805321"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="sd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1fse7qo0q0" content="" data-vars-danzz-first-article-element="true" class="td"><div class="ud"><div class="vd"><!----> <h2 class="wd"><div class="qb"><!----> <span>    Storchendorf  </span></div> <span>Die Störche sind zurück in Altreu: Nestkameras geben Einblick in ihren Alltag</span></h2></div></div> <div class="vd"><p class="xd">Die ersten Störche, die im Herbst gen Süden gezogen sind, sind zurück in Altreu. Nun sind auch die beiden Nestkameras wieder aktiviert: Der Livestream ermöglicht den Blick ins Schlafzimmer der Vögel.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="yd"><!----> <div class="zd be"><!----> <span class="de ee">Béatrice Beyeler</span> <!----> <!----> <time datetime="2022-02-22T11:16:13.137Z" class="de ie">          22.02.2022, 12.16 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fsgh5n2b1" content="" class="xb ye" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=763,498,x39,y62" class="g" style="padding-bottom:65.27%;"><amp-img layout="responsive" alt="Das Storchenpaar harrt im Wind aus." lightbox="doc-1fsgh5n2b1-aboPart" width="763" height="498" src="https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=654&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=762,498,x39,y62" srcset="https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=680&amp;height=444&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=762,498,x39,y62 680w, https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=1360&amp;height=888&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=762,498,x39,y62 1360w, https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=327&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=762,498,x39,y62 327w, https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=654&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=762,498,x39,y62 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="ne"><h3 data-team-image-caption="true" class="oe">Das Storchenpaar harrt im Wind aus.</h3> <div class="pe"><span class="qe">Screenshot Nestkamera</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fseaa2jv0" content="" data-vars-danzz-last-article-element="true" class="xb re"><a href="https://www.infowiti.ch/infozentrum/live-nestkamera"></a>Die beiden Störche plustern sich auf stemmen sich gegen den Wind. Gerade verlangt das Sturmtief dem Storchenpaar auf dem Horst «Chalet» einiges ab. Die Tiere werden richtig «düreghudlet». </p> <!----><!----> <div id="id-doc-84338ec7" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="se"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.grenchnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fstorchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151" class="c f e ue">  Registrieren und gleich weiterlesen  </a> <!----><span class="te"><span>Sie sind bereits registriert?</span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fstorchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151" class="">Anmelden.</a></span><span class="te"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fstorchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="wb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-06878173037038193" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2254439" class="x"><!----> <!----> <div class="jb ze"><figure class=""><a href="/solothurn/olten/taeter-gesucht-mann-in-olten-auf-gleis-gestossen-staatsanwaltschaft-droht-mit-veroeffentlichung-von-bildmaterial-falls-sich-der-taeter-nicht-meldet-ld.2254439" class="cb"><div class="g xe"><amp-img layout="intrinsic" alt="Ende Januar wurde ein Mann auf ein Gleis gestossen, konnte sich aber selbst vor einem einfahrenden Zug in Sicherheit bringen. Die Suche nach dem Täter laufen weiter. (Bruno Kissling)" src="https://img.chmedia.ch/2022/02/22/2a301a64-ab64-474a-85de-7c9c63b92790.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5555,3132,x0,y290" srcset="https://img.chmedia.ch/2022/02/22/2a301a64-ab64-474a-85de-7c9c63b92790.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x0,y0 740w,https://img.chmedia.ch/2022/02/22/2a301a64-ab64-474a-85de-7c9c63b92790.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x0,y0 1480w,https://img.chmedia.ch/2022/02/22/2a301a64-ab64-474a-85de-7c9c63b92790.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x0,y0 380w,https://img.chmedia.ch/2022/02/22/2a301a64-ab64-474a-85de-7c9c63b92790.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x0,y0 760w" width="3712" height="3712" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/olten/taeter-gesucht-mann-in-olten-auf-gleis-gestossen-staatsanwaltschaft-droht-mit-veroeffentlichung-von-bildmaterial-falls-sich-der-taeter-nicht-meldet-ld.2254439" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb"><!----> <span>    Täter gesucht  </span></div> <span class="">            Mann in Olten auf Gleis gestossen: Staatsanwaltschaft droht mit Veröffentlichung von Bildmaterial, falls sich der Täter nicht meldet          </span></h2> <!----> <div class="bb">Am Samstag, 29. Januar, wurde ein Mann im Bahnhof Olten auf ein Gleis gestossen, blieb aber unverletzt. Da Tatverdächtige bisher noch nicht identifiziert werden konnte, will die Staatsanwaltschaft im März Bildmaterial des Verdächtigen veröffentlichen.</div> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><!----> <!----> <time datetime="2022-02-22T11:24:23.515Z" class="de ie">vor 13 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-7750402667209859" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2251185" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/ukraine-newsblog-ld.2251185" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Warnt Schweizer, rechtzeitig abzureisen: Bundespräsident Cassis. (Keystone)" src="https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1386,x308,y139" srcset="https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2457,1386,x308,y139 319w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2457,1386,x308,y139 638w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1384,x308,y139 292w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1384,x308,y139 584w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1381,x308,y139 223w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1381,x308,y139 446w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1386,x308,y139 380w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1386,x308,y139 760w" width="2463" height="1386" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/ukraine-newsblog-ld.2251185" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 14 14" class="tb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">            Deutsche Regierung stoppt Zertifizierung von Nord Stream 2 ++ EU-Kommission schlägt weitreichende Sanktionen vor ++ Tote und Verletzte bei Kämpfen in der Ostukraine          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><!----> <!----> <time datetime="2022-02-22T11:02:00.000Z" class="de ie">vor 36 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-7711306897001429" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2254455" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/analyse-putins-schmierenkomoedie-als-prolog-zum-grossen-krieg-was-hinter-der-wirren-rede-des-kremlchefs-steckt-ld.2254455" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Putin unterzeichnet das Dekret zur Anerkennung der Separatistengebiete. (EPA)" src="https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2198,x0,y194" srcset="https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3896,2198,x0,y194 319w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3896,2198,x0,y194 638w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2195,x0,y194 292w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2195,x0,y194 584w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2191,x0,y194 223w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2191,x0,y194 446w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2198,x0,y194 380w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2198,x0,y194 760w" width="3908" height="2198" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/analyse-putins-schmierenkomoedie-als-prolog-zum-grossen-krieg-was-hinter-der-wirren-rede-des-kremlchefs-steckt-ld.2254455" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Analyse  </span></div> <span class="">            Putins Schmierenkomödie als Prolog zum Krieg: Was hinter der wirren Rede des Kremlchefs steckt          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd he"><div class="ce"><div class="ge"><span class="de ee">Inna Hartwich, Moskau</span> <!----> <time datetime="2022-02-22T10:00:00.000Z" class="de ie">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-19530919003061853" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2254395" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/kriegstetten-unfaelle-auf-dem-autobahnzubringer-haeufen-sich-fuer-die-fachleute-ist-das-schwer-erklaerbar-ld.2254395" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Unfallauslöser: Der Linksabbieger in Richtung Zürich. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x1,y0" srcset="https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x1,y0 319w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x1,y0 638w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x1,y0 292w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x1,y0 584w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x1,y0 223w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x1,y0 446w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x1,y0 380w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x1,y0 760w" width="2999" height="1687" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/lebern-bucheggberg-wasseramt/kriegstetten-unfaelle-auf-dem-autobahnzubringer-haeufen-sich-fuer-die-fachleute-ist-das-schwer-erklaerbar-ld.2254395" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Kriegstetten  </span></div> <span class="">            Auf dem Autobahnzubringer häufen sich die Unfälle: Für die Fachleute ist das «schwer erklärbar»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Rahel Meier</span> <!----> <time datetime="2022-02-22T11:00:00.000Z" class="de ie">vor 38 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-3002803274526853" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2254328" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/kanton-solothurn/frauenwelle-auch-im-kanton-solothurn-die-sp-wird-immer-weiblicher-hat-die-linke-ein-maennerproblem-ld.2254328" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Auch Franziska Roth verdrängte einen Mann aus aus dem Nationalrat. (Michel Lüthi / Solothurner Zeitung)" src="https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,585,x60,y111" srcset="https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1037,585,x60,y111 319w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1037,585,x60,y111 638w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,585,x60,y111 292w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,585,x60,y111 584w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,583,x60,y111 223w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,583,x60,y111 446w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,585,x60,y111 380w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,585,x60,y111 760w" width="1040" height="585" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/kanton-solothurn/frauenwelle-auch-im-kanton-solothurn-die-sp-wird-immer-weiblicher-hat-die-linke-ein-maennerproblem-ld.2254328" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Frauenwelle  </span></div> <span class="">            Auch im Kanton Solothurn: Die SP wird immer weiblicher – hat die Linke ein Männerproblem?          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Christof Ramser</span> <!----> <time datetime="2022-02-22T04:00:00.000Z" class="de ie">22.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="sd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1fse7qo0q0" content="" data-vars-danzz-first-article-element="true" class="td"><div class="ud"><div class="vd"><!----> <h2 class="wd"><div class="qb"><!----> <span>    Storchendorf  </span></div> <span>Die Störche sind zurück in Altreu: Nestkameras geben Einblick in ihren Alltag</span></h2></div></div> <div class="vd"><p class="xd">Die ersten Störche, die im Herbst gen Süden gezogen sind, sind zurück in Altreu. Nun sind auch die beiden Nestkameras wieder aktiviert: Der Livestream ermöglicht den Blick ins Schlafzimmer der Vögel.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="yd"><!----> <div class="zd be"><!----> <span class="de ee">Béatrice Beyeler</span> <!----> <!----> <time datetime="2022-02-22T11:16:13.137Z" class="de ie">          22.02.2022, 12.16 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fsgh5n2b1" content="" class="xb ye" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=763,498,x39,y62" class="g" style="padding-bottom:65.27%;"><amp-img layout="responsive" alt="Das Storchenpaar harrt im Wind aus." lightbox="doc-1fsgh5n2b1-aboPart" width="763" height="498" src="https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=654&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=762,498,x39,y62" srcset="https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=680&amp;height=444&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=762,498,x39,y62 680w, https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=1360&amp;height=888&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=762,498,x39,y62 1360w, https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=327&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=762,498,x39,y62 327w, https://img.chmedia.ch/2022/02/22/2e1b456e-a974-4fc9-bda4-4da4ee06e3bf.jpeg?width=654&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=762,498,x39,y62 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="ne"><h3 data-team-image-caption="true" class="oe">Das Storchenpaar harrt im Wind aus.</h3> <div class="pe"><span class="qe">Screenshot Nestkamera</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fseaa2jv0" content="" class="xb re"><a href="https://www.infowiti.ch/infozentrum/live-nestkamera"></a>Die beiden Störche plustern sich auf stemmen sich gegen den Wind. Gerade verlangt das Sturmtief dem Storchenpaar auf dem Horst «Chalet» einiges ab. Die Tiere werden richtig «düreghudlet». </p> <!----><!----> <div id="id-doc-84338ec7" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fsecpb4t1" content="" class="xb re">Dem Treiben zuschauen kann man bequem von zuhause aus: <a href="https://www.infowiti.ch/infozentrum/live-nestkamera">Die beiden Nestkameras</a> «Altreu Chalet» und «Altreu Nord» auf der Website des Infozentrums Witi sind wieder online.</p> <!----><!----> <div id="id-doc-1fsebmhsg0" content="" class="xb yb"><amp-facebook width="400" height="480" layout="responsive" data-href="https://www.facebook.com/mdietschi/posts/10227008714914982"></amp-facebook></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fseag8jd0" content="" class="xb re">«Wir wollten die Übertragung mit der Rückkehr der Störche sofort wieder starten», sagt Renata Gugelmann vom Infozentrum. Die beiden Paare seien relativ früh zurückgekehrt. Doch mittlerweile gibt es sogar Störche, welche die Reise in den Süden gar nicht mehr antreten und in der Schweiz überwintern: «Im Januar wurden über 700 Störche gezählt, 15 davon in Altreu», sagt Gugelmann.</p> <!----><!----> <div id="id-doc-cc1fe78b" content="" class="jf"><span class="kf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2253941" class="x kb"><!----> <!----> <div class="jb bf"><figure class=""><a href="/solothurn/grenchen/stadtpolizei-lehrstueck-fuer-grenchen-wie-olten-seine-stadtpolizei-abschaffte-die-damals-verantwortliche-stadtraetin-erinnert-sich-ld.2253941" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein Bild aus der Vergangenheit: Polizeiautos der Stadtpolizei (links) und der Kantonspolizei vor dem Oltner Stadthaus. (Bruno Kissling)" src="https://img.chmedia.ch/2022/02/21/15d5b5ba-bd30-4e09-aa17-5e061ef4a2b2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4092,2302,x0,y0" srcset="https://img.chmedia.ch/2022/02/21/15d5b5ba-bd30-4e09-aa17-5e061ef4a2b2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4080,2302,x0,y0 319w, https://img.chmedia.ch/2022/02/21/15d5b5ba-bd30-4e09-aa17-5e061ef4a2b2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4080,2302,x0,y0 638w, https://img.chmedia.ch/2022/02/21/15d5b5ba-bd30-4e09-aa17-5e061ef4a2b2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4092,2299,x0,y0 292w, https://img.chmedia.ch/2022/02/21/15d5b5ba-bd30-4e09-aa17-5e061ef4a2b2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4092,2299,x0,y0 584w, https://img.chmedia.ch/2022/02/21/15d5b5ba-bd30-4e09-aa17-5e061ef4a2b2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4092,2294,x0,y0 223w, https://img.chmedia.ch/2022/02/21/15d5b5ba-bd30-4e09-aa17-5e061ef4a2b2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4092,2294,x0,y0 446w, https://img.chmedia.ch/2022/02/21/15d5b5ba-bd30-4e09-aa17-5e061ef4a2b2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4092,2302,x0,y0 380w, https://img.chmedia.ch/2022/02/21/15d5b5ba-bd30-4e09-aa17-5e061ef4a2b2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4092,2302,x0,y0 760w" width="4092" height="2302" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/grenchen/stadtpolizei-lehrstueck-fuer-grenchen-wie-olten-seine-stadtpolizei-abschaffte-die-damals-verantwortliche-stadtraetin-erinnert-sich-ld.2253941" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">            Lehrstück für Grenchen: Wie Olten seine Stadtpolizei abschaffte          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd fe"><div class="ce"><div class="ge"><!----> <svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-02-21T11:00:00.000Z" class="de ie">21.02.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2254380" class="x kb"><!----> <!----> <div class="jb bf"><figure class=""><a href="/international/qa-ukraine-konflikt-wahnsinniger-putin-warum-ein-neuer-krieg-nach-der-gefaehrlichen-hetzrede-des-kreml-chefs-kaum-noch-zu-vermeiden-ist-ld.2254380" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Sprach fast eine Stunde lang zum russischen Volk, dann schickte er seine Truppen los: der russische Präsident Wladimir Putin am Montagabend. (AP)" src="https://img.chmedia.ch/2022/02/21/79bb625f-cce6-4b36-96c1-af5352643c2e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2460,1384,x308,y78" srcset="https://img.chmedia.ch/2022/02/21/79bb625f-cce6-4b36-96c1-af5352643c2e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2455,1385,x308,y78 319w, https://img.chmedia.ch/2022/02/21/79bb625f-cce6-4b36-96c1-af5352643c2e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2455,1385,x308,y78 638w, https://img.chmedia.ch/2022/02/21/79bb625f-cce6-4b36-96c1-af5352643c2e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2460,1382,x308,y78 292w, https://img.chmedia.ch/2022/02/21/79bb625f-cce6-4b36-96c1-af5352643c2e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2460,1382,x308,y78 584w, https://img.chmedia.ch/2022/02/21/79bb625f-cce6-4b36-96c1-af5352643c2e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2460,1379,x308,y78 223w, https://img.chmedia.ch/2022/02/21/79bb625f-cce6-4b36-96c1-af5352643c2e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2460,1379,x308,y78 446w, https://img.chmedia.ch/2022/02/21/79bb625f-cce6-4b36-96c1-af5352643c2e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2460,1384,x308,y78 380w, https://img.chmedia.ch/2022/02/21/79bb625f-cce6-4b36-96c1-af5352643c2e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2460,1384,x308,y78 760w" width="2460" height="1385" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/qa-ukraine-konflikt-wahnsinniger-putin-warum-ein-neuer-krieg-nach-der-gefaehrlichen-hetzrede-des-kreml-chefs-kaum-noch-zu-vermeiden-ist-ld.2254380" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">            Putins Brandrede: Jetzt scheint Krieg in der Ukraine unvermeidbar          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd fe"><div class="ce"><div class="ge"><!----> <!----> <time datetime="2022-02-22T07:20:08.399Z" class="de ie">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fsghuc0i0" content="" class="xb lf"><span>Wachsende Population</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fseakhq10" content="" class="xb re">Vor 70 Jahren gab es keine Störche mehr in der Schweiz. Nach der Wiederansiedlung wächst die Population nun von Jahr zu Jahr. In der Brutsaison 2021 gab es hierzulande rund 800 Paare und knapp 1300 Jungvögel wurden grossgezogen. In Altreu waren vergangene Saison 58 Horste besetzt und es schlüpften um die 70 Jungtiere.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fseani5u0" content="" class="xb re">Störche gelten als treue Gefährten. Doch sie seien vor allem brutorttreu und nicht unbedingt paartreu, sagt Renata Gugelmann mit einem Lachen. Die beiden Paare vor den Nestkameras seien aber schon länger zusammen.</p> <!----><!----> <figure id="id-doc-1fsghp7fc1" content="" class="xb ye" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/22/69d9faf9-f925-4c22-b77b-12a2c1401e3c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:56.17%;"><amp-img layout="responsive" alt="Die entspannten Störche bei der Körperpflege." lightbox="doc-1fsghp7fc1-aboPart" width="1077" height="605" src="https://img.chmedia.ch/2022/02/22/69d9faf9-f925-4c22-b77b-12a2c1401e3c.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1077,605,x0,y0" srcset="https://img.chmedia.ch/2022/02/22/69d9faf9-f925-4c22-b77b-12a2c1401e3c.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1077,605,x0,y0 680w, https://img.chmedia.ch/2022/02/22/69d9faf9-f925-4c22-b77b-12a2c1401e3c.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1077,605,x0,y0 1360w, https://img.chmedia.ch/2022/02/22/69d9faf9-f925-4c22-b77b-12a2c1401e3c.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1077,605,x0,y0 327w, https://img.chmedia.ch/2022/02/22/69d9faf9-f925-4c22-b77b-12a2c1401e3c.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1077,605,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="ne"><h3 data-team-image-caption="true" class="oe">Die entspannten Störche bei der Körperpflege.</h3> <div class="pe"><span class="qe">Screenshot Nestkamera</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fsebbg6d0" content="" class="xb re">Erstes Paarungsverhalten sei aktuell schon zu beobachten, doch Priorität geniesse derzeit die Vorbereitung des Horstes. Der Zeitpunkt der Brut sei von Paar zu Paar unterschiedlich. Die Störche brüten die Eier einen Monat lang aus. Dann bleiben die Jungen etwa 2,5 Monate im Nest, bis sie flügge werden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fseatj3o0" content="" class="xb re">Die Anfang 2021 installierten Nestkameras stossen laut Gugelmann auf grosses Interesse. Sie sagt über ihre Schützlinge: «Es sind halt sympathische Tiere.»</p> <!----><!----> <figure id="id-doc-1fsghsdec1" content="" class="xb ye" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/22/4ef5811d-e55e-47a5-8eaf-6fc5f34f96cd.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:57.41%;"><amp-img layout="responsive" alt="Dank Infrarot lassen sich die Tiere auch nachts beobachten." lightbox="doc-1fsghsdec1-aboPart" width="1080" height="620" src="https://img.chmedia.ch/2022/02/22/4ef5811d-e55e-47a5-8eaf-6fc5f34f96cd.jpeg?width=654&amp;height=375&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1079,620,x0,y0" srcset="https://img.chmedia.ch/2022/02/22/4ef5811d-e55e-47a5-8eaf-6fc5f34f96cd.jpeg?width=680&amp;height=390&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1079,620,x0,y0 680w, https://img.chmedia.ch/2022/02/22/4ef5811d-e55e-47a5-8eaf-6fc5f34f96cd.jpeg?width=1360&amp;height=781&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1079,620,x0,y0 1360w, https://img.chmedia.ch/2022/02/22/4ef5811d-e55e-47a5-8eaf-6fc5f34f96cd.jpeg?width=327&amp;height=187&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1079,620,x0,y0 327w, https://img.chmedia.ch/2022/02/22/4ef5811d-e55e-47a5-8eaf-6fc5f34f96cd.jpeg?width=654&amp;height=375&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1079,620,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="ne"><h3 data-team-image-caption="true" class="oe">Dank Infrarot lassen sich die Tiere auch nachts beobachten.</h3> <div class="pe"><span class="qe">Screenshot Nestkamera</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-footnote="" id="id-doc-1fsec9n2e0" content="" data-vars-danzz-last-article-element="true" class="xb nf">Die Störche sind schon da, und auch das<a href="https://www.infowiti.ch/infozentrum/oeffnungszeiten-lage"> Infozentrum Witi</a> öffnet seine Türen in diesem Jahr früher: Bereits ab dem 14. März ist das Zentrum für Besuchende und Führungen geöffnet.</p> <!----><!----> <div id="id-doc-1fse7qo0s1" content="" class=""><div class="of"><div class="qf"></div> <div class="pf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.grenchnertagblatt.ch/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Störche sind zurück in Altreu: Nestkameras filmen ihren Alltag - https://www.grenchnertagblatt.ch/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Störche sind zurück in Altreu: Nestkameras filmen ihren Alltag" data-param-url="https://www.grenchnertagblatt.ch/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="qf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fse7qo0s2" content="" class="xb"><div class="yc tf"><p class="zc bd">      Mehr zum Thema:    </p> <div class="sf"><div class="uf"><div><div class=""><div><ul class="cd gd tags__list--articlemetainfo-amp"><li class="ed"><a href="/thema/altreu" class="fd">        Altreu      </a></li><li class="ed"><a href="/thema/fussball" class="fd">        Fussball      </a></li><li class="ed"><a href="/thema/schweiz" class="fd">        Schweiz      </a></li><li class="ed"><a href="/thema/tiere" class="fd">        Tiere      </a></li><li class="ed"><a href="/thema/voegel" class="fd">        Vögel      </a></li><li class="ed"><a href="/thema/witi" class="fd">        Witi      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1fse7qo0s3" content="" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_2116041" class="x gb"><!----> <!----> <div class="jb af"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/altreu-blick-ins-schlafzimmer-der-stoerche-dank-livestream-ld.2116041" class="cb cf"><div class="g xe" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die beiden neuen Nestkameras beim Infozentrum Witi erlauben das Geschehen live mitzuerleben. (Lorenz Heer)" src="https://img.chmedia.ch/2021/3/18/e7a94b9a-a87e-4d7b-b84c-38c412a424e0.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1520,1520,x542,y0" srcset="https://img.chmedia.ch/2021/3/18/e7a94b9a-a87e-4d7b-b84c-38c412a424e0.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1520,1520,x542,y0 80w, https://img.chmedia.ch/2021/3/18/e7a94b9a-a87e-4d7b-b84c-38c412a424e0.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1520,1520,x542,y0 160w" width="1520" height="1520" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/solothurn/lebern-bucheggberg-wasseramt/altreu-blick-ins-schlafzimmer-der-stoerche-dank-livestream-ld.2116041" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb"><!----> <span>    Altreu  </span></div> <span class="">            Action am Horst: Livestream ermöglicht den Blick ins Schlafzimmer der Störche          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd ae"><div class="ce"><div class="ge"><!----> <!----> <time datetime="2021-03-18T12:20:07.856Z" class="de ie">18.03.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2238731" class="x gb"><!----> <!----> <div class="jb af"><figure class=""><a href="/news-service/vermischtes-people/winterzaehlung-2022-erneut-haben-mehr-weissstoerche-in-der-schweiz-ueberwintert-ld.2238731" class="cb cf"><div class="g xe" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Mit 730 Störchen haben zwar erneut mehr dieser Zugvögel als je in der Schweiz überwintert. Der Anstieg fällt aber tiefer aus als erwarte wurde. (HO)" src="https://img.chmedia.ch/2022/01/14/088ecc1e-22d0-416a-b35c-774d6ffa173b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=903,903,x301,y54" srcset="https://img.chmedia.ch/2022/01/14/088ecc1e-22d0-416a-b35c-774d6ffa173b.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=903,903,x301,y54 80w, https://img.chmedia.ch/2022/01/14/088ecc1e-22d0-416a-b35c-774d6ffa173b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=903,903,x301,y54 160w" width="903" height="903" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/news-service/vermischtes-people/winterzaehlung-2022-erneut-haben-mehr-weissstoerche-in-der-schweiz-ueberwintert-ld.2238731" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb"><!----> <span>    Winterzählung 2022  </span></div> <span class="">            Erneut haben mehr Weissstörche in der Schweiz überwintert          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd ae"><div class="ce"><div class="ge"><span class="de ee">Samuel Thomi</span> <!----> <time datetime="2022-01-15T05:00:00.000Z" class="de ie">15.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="wb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-9985844173234195" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2254439" class="x"><!----> <!----> <div class="jb ze"><figure class=""><a href="/solothurn/olten/taeter-gesucht-mann-in-olten-auf-gleis-gestossen-staatsanwaltschaft-droht-mit-veroeffentlichung-von-bildmaterial-falls-sich-der-taeter-nicht-meldet-ld.2254439" class="cb"><div class="g xe"><amp-img layout="intrinsic" alt="Ende Januar wurde ein Mann auf ein Gleis gestossen, konnte sich aber selbst vor einem einfahrenden Zug in Sicherheit bringen. Die Suche nach dem Täter laufen weiter. (Bruno Kissling)" src="https://img.chmedia.ch/2022/02/22/2a301a64-ab64-474a-85de-7c9c63b92790.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5555,3132,x0,y290" srcset="https://img.chmedia.ch/2022/02/22/2a301a64-ab64-474a-85de-7c9c63b92790.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x0,y0 740w,https://img.chmedia.ch/2022/02/22/2a301a64-ab64-474a-85de-7c9c63b92790.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x0,y0 1480w,https://img.chmedia.ch/2022/02/22/2a301a64-ab64-474a-85de-7c9c63b92790.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x0,y0 380w,https://img.chmedia.ch/2022/02/22/2a301a64-ab64-474a-85de-7c9c63b92790.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x0,y0 760w" width="3712" height="3712" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/olten/taeter-gesucht-mann-in-olten-auf-gleis-gestossen-staatsanwaltschaft-droht-mit-veroeffentlichung-von-bildmaterial-falls-sich-der-taeter-nicht-meldet-ld.2254439" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb"><!----> <span>    Täter gesucht  </span></div> <span class="">            Mann in Olten auf Gleis gestossen: Staatsanwaltschaft droht mit Veröffentlichung von Bildmaterial, falls sich der Täter nicht meldet          </span></h2> <!----> <div class="bb">Am Samstag, 29. Januar, wurde ein Mann im Bahnhof Olten auf ein Gleis gestossen, blieb aber unverletzt. Da Tatverdächtige bisher noch nicht identifiziert werden konnte, will die Staatsanwaltschaft im März Bildmaterial des Verdächtigen veröffentlichen.</div> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><!----> <!----> <time datetime="2022-02-22T11:24:23.515Z" class="de ie">vor 13 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-8909056593805409" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2251185" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/ukraine-newsblog-ld.2251185" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Warnt Schweizer, rechtzeitig abzureisen: Bundespräsident Cassis. (Keystone)" src="https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1386,x308,y139" srcset="https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2457,1386,x308,y139 319w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2457,1386,x308,y139 638w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1384,x308,y139 292w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1384,x308,y139 584w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1381,x308,y139 223w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1381,x308,y139 446w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1386,x308,y139 380w, https://img.chmedia.ch/2022/02/22/77b081ec-0605-4ab0-9fd7-3ce27b850bb0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2463,1386,x308,y139 760w" width="2463" height="1386" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/ukraine-newsblog-ld.2251185" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 14 14" class="tb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">            Deutsche Regierung stoppt Zertifizierung von Nord Stream 2 ++ EU-Kommission schlägt weitreichende Sanktionen vor ++ Tote und Verletzte bei Kämpfen in der Ostukraine          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><!----> <!----> <time datetime="2022-02-22T11:02:00.000Z" class="de ie">vor 36 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-7970351985335111" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2254455" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/analyse-putins-schmierenkomoedie-als-prolog-zum-grossen-krieg-was-hinter-der-wirren-rede-des-kremlchefs-steckt-ld.2254455" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Putin unterzeichnet das Dekret zur Anerkennung der Separatistengebiete. (EPA)" src="https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2198,x0,y194" srcset="https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3896,2198,x0,y194 319w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3896,2198,x0,y194 638w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2195,x0,y194 292w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2195,x0,y194 584w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2191,x0,y194 223w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2191,x0,y194 446w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2198,x0,y194 380w, https://img.chmedia.ch/2022/02/22/d5ed7bf4-ec5c-400f-9fae-041ea09edb78.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2198,x0,y194 760w" width="3908" height="2198" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/analyse-putins-schmierenkomoedie-als-prolog-zum-grossen-krieg-was-hinter-der-wirren-rede-des-kremlchefs-steckt-ld.2254455" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Analyse  </span></div> <span class="">            Putins Schmierenkomödie als Prolog zum Krieg: Was hinter der wirren Rede des Kremlchefs steckt          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd he"><div class="ce"><div class="ge"><span class="de ee">Inna Hartwich, Moskau</span> <!----> <time datetime="2022-02-22T10:00:00.000Z" class="de ie">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-17406087923060198" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2254395" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/kriegstetten-unfaelle-auf-dem-autobahnzubringer-haeufen-sich-fuer-die-fachleute-ist-das-schwer-erklaerbar-ld.2254395" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Unfallauslöser: Der Linksabbieger in Richtung Zürich. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x1,y0" srcset="https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x1,y0 319w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x1,y0 638w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x1,y0 292w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x1,y0 584w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x1,y0 223w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x1,y0 446w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x1,y0 380w, https://img.chmedia.ch/2022/02/22/4e09f8b9-12ff-4189-a800-f71207a2ffd2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x1,y0 760w" width="2999" height="1687" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/lebern-bucheggberg-wasseramt/kriegstetten-unfaelle-auf-dem-autobahnzubringer-haeufen-sich-fuer-die-fachleute-ist-das-schwer-erklaerbar-ld.2254395" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Kriegstetten  </span></div> <span class="">            Auf dem Autobahnzubringer häufen sich die Unfälle: Für die Fachleute ist das «schwer erklärbar»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Rahel Meier</span> <!----> <time datetime="2022-02-22T11:00:00.000Z" class="de ie">vor 38 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8919987711925972" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2254328" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/kanton-solothurn/frauenwelle-auch-im-kanton-solothurn-die-sp-wird-immer-weiblicher-hat-die-linke-ein-maennerproblem-ld.2254328" class="cb"><div class="g xe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Auch Franziska Roth verdrängte einen Mann aus aus dem Nationalrat. (Michel Lüthi / Solothurner Zeitung)" src="https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,585,x60,y111" srcset="https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1037,585,x60,y111 319w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1037,585,x60,y111 638w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,585,x60,y111 292w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,585,x60,y111 584w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,583,x60,y111 223w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,583,x60,y111 446w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,585,x60,y111 380w, https://img.chmedia.ch/2022/02/21/fddb69ee-e83d-4844-8707-e6195f0640d0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1040,585,x60,y111 760w" width="1040" height="585" class="h we"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/kanton-solothurn/frauenwelle-auch-im-kanton-solothurn-die-sp-wird-immer-weiblicher-hat-die-linke-ein-maennerproblem-ld.2254328" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Frauenwelle  </span></div> <span class="">            Auch im Kanton Solothurn: Die SP wird immer weiblicher – hat die Linke ein Männerproblem?          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Christof Ramser</span> <!----> <time datetime="2022-02-22T04:00:00.000Z" class="de ie">22.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805320"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "grenchnertagblatt.ch",            "sections": "Solothurn,Grenchen",            "authors": "Béatrice Beyeler",            "canonicalPath": "grenchnertagblatt.ch/ld.2254151",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151","pageID":"ld.2254151","pageName":"/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2254151","compName":"Die Störche sind zurück in Altreu: Nestkameras geben Einblick in ihren Alltag","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Die Störche sind zurück in Altreu: Nestkameras geben Einblick in ihren Alltag","articleCatchline":"Storchendorf","articleAuthor":"Béatrice Beyeler","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-02-22T11:16:13.137Z","updateTimestamp":"2022-02-22T11:33:21.374Z","municipality":"","topic":"Altreu;Fussball;Schweiz;Tiere;Vögel;Witi","topicCategories":"Tiere und Natur;Fussball"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151","pageID":"ld.2254151","pageName":"/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/storchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2254151","compName":"Die Störche sind zurück in Altreu: Nestkameras geben Einblick in ihren Alltag","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Die Störche sind zurück in Altreu: Nestkameras geben Einblick in ihren Alltag","articleCatchline":"Storchendorf","articleAuthor":"Béatrice Beyeler","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-02-22T11:16:13.137Z","updateTimestamp":"2022-02-22T11:33:21.374Z","municipality":"","topic":"Altreu;Fussball;Schweiz;Tiere;Vögel;Witi","topicCategories":"Tiere und Natur;Fussball"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Grenchner Tagblatt",            "ns_site": "www.grenchnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="vf i"><!---->  <div class="xf"><div class="yf"><p class="zf">        Abonnenten      </p> <ul class="ag"><li class="wf"><a href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fstorchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151" class="bg">            Abo bestellen          </a></li><li class="wf"><a href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fstorchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151" class="bg">            Abo verwalten          </a></li><li class="wf"><a href="https://www.grenchnertagblatt.ch/services/abopass/" class="bg">            abopass          </a></li></ul></div><div class="yf"><p class="zf">        Produkte      </p> <ul class="ag"><li class="wf"><a href="https://epaper.grenchnertagblatt.ch/" class="bg">            E-Paper          </a></li><li class="wf"><a href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fstorchendorf-die-stoerche-sind-zurueck-in-altreu-nestkameras-geben-einblick-in-ihren-alltag-ld.2254151" class="bg">            Newsletter          </a></li><li class="wf"><a href="https://www.facebook.com/GrenchnerTagblatt" class="bg">            Facebook          </a></li><li class="wf"><a href="/rss" class="bg">            RSS-Feeds          </a></li></ul></div></div><div class="xf"><div class="yf"><p class="zf">        Angebote      </p> <ul class="ag"><li class="wf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" class="bg">            Werbekunden          </a></li></ul></div><div class="yf"><p class="zf">        Rechtliches      </p> <ul class="ag"><li class="wf"><a href="https://www.grenchnertagblatt.ch/ld.1023004" class="bg">            Nutzungsbedingungen          </a></li><li class="wf"><a href="https://www.grenchnertagblatt.ch/ld.1022830" class="bg">            Datenschutzerklärung          </a></li><li class="wf"><a href="https://www.grenchnertagblatt.ch/ld.1276419" class="bg">            Impressum          </a></li></ul></div></div><div class="xf"><div class="yf"><p class="zf">        Hilfe &amp; Kontakt      </p> <ul class="ag"><li class="wf"><a href="https://abo.grenchnertagblatt.ch/kontakt/" class="bg">            Kontakt          </a></li><li class="wf"><a href="https://abo.grenchnertagblatt.ch/faq/" class="bg">            Häufige Fragen          </a></li><li class="wf"><a href="https://netiquette.chmedia.ch/" class="bg">            Netiquette          </a></li></ul></div><div class="yf"><p class="zf">        Unternehmen      </p> <ul class="ag"><li class="wf"><a href="https://chmedia.ch/" class="bg">            CH Media          </a></li></ul></div></div> <div class="cg">    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>