<!doctype html><html ⚡="">  <head>    <title>Stadtbummel Grenchen: Dankeschön</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Stadtbummel Grenchen: Dankeschön"><meta name="author" content="Dagobert Cahannes"><meta name="description" content="Der Stadtbummler möchte sich an dieser Stelle einmal – nein, mehrmals – bedanken."><meta name="news_keywords" content="«Dankeschön,Grenchen»"><meta name="last-modified" content="2021-07-10T03:00:00.000Z"><meta name="date" content="2021-07-10T03:00:00.000Z"><meta name="email" content="redaktion@grenchnertagblatt.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="164983230226489"><meta property="fb:pages" content="252160844808603"><meta property="og:title" content="Stadtbummel Grenchen: Dankeschön"><meta property="og:image" content="https://img.chmedia.ch/C=W5498,H3092.625,X0,Y287.1875/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Der Stadtbummler möchte sich an dieser Stelle einmal – nein, mehrmals – bedanken."><meta property="og:type" content="article"><meta property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825"><meta property="twitter:site" content="@azGrenchen"><meta property="twitter:creator" content="@azGrenchen"><meta property="twitter:domain" content="www.grenchnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Grenchner Tagblatt"><meta name="twitter:title" content="Stadtbummel Grenchen: Dankeschön"><meta name="twitter:image" content="https://img.chmedia.ch/C=W5498,H3092.625,X0,Y287.1875/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?wmark=none"><meta name="twitter:description" content="Der Stadtbummler möchte sich an dieser Stelle einmal – nein, mehrmals – bedanken."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Ddefault",            "pingback": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"Stadtbummel Grenchen: Dankeschön"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825"},"headline":"Stadtbummel Grenchen: Dankeschön","datePublished":"2021-07-10T03:00:00.000Z","dateModified":"2021-07-10T03:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt/","https://twitter.com/GTGrenchen"]},"description":"Der Stadtbummler möchte sich an dieser Stelle einmal – nein, mehrmals – bedanken.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg","width":"5498","height":"3666"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="r header--amp"><div class="v ce"></div> <div class="ab"><div class="x y z bb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="gb"> <ul class="hb"><li class="lb"><div class="kb"><a href="/" class="nb">Startseite</a></div></li><li class="lb"><div class="kb"><a href="/thema/coronavirus" class="nb">Coronavirus</a></div></li><li class="lb"><div class="kb"><a href="/thema/fussball-em-2021" class="nb">Fussball-EM</a></div></li></ul><ul class="hb ib"><li class="lb mb"><div class="kb"><a href="/aboplus" class="nb ob">abo+</a></div></li><li class="lb mb"><div class="kb"><a href="/solothurn/grenchen" class="nb ob">Grenchen</a></div></li><li class="lb mb"><div class="kb"><a href="/solothurn" class="nb ob">Solothurn</a></div></li><li class="lb mb"><div class="kb"><a href="/meinung/kommentare" class="nb ob">Kommentare</a></div></li><li class="lb mb"><div class="kb"><a href="/schweiz" class="nb ob">Schweiz</a></div></li><li class="lb mb"><div class="kb"><a href="/international" class="nb ob">International</a></div></li><li class="lb mb"><div class="kb"><a href="/wirtschaft" class="nb ob">Wirtschaft</a></div></li><li class="lb mb"><div class="kb"><a href="/sport" class="nb ob">Sport</a></div></li><li class="lb mb"><div class="kb"><a href="/leben-kultur" class="nb ob">Leben</a></div></li><li class="lb mb"><div class="kb"><a href="/kultur" class="nb ob">Kultur</a></div></li><li class="lb mb"><div class="kb"><a href="https://events.grenchnertagblatt.ch" class="nb ob">Events</a></div></li><li class="lb mb"><div class="kb"><a href="/blaulicht" class="nb ob">Blaulicht</a></div></li><li class="lb mb"><div class="kb"><a href="/videos" class="nb ob">Videos</a></div></li><li class="lb mb"><div class="kb"><a href="/bildergalerien" class="nb ob">Bildergalerien</a></div></li><li class="lb mb"><div class="kb"><a href="/wetter/tageswetter" class="nb ob">Wetter</a></div></li></ul><ul class="hb"><li class="lb"><div class="kb"><a href="/services/mitmachen" class="nb">Mitmachen</a></div></li><li class="lb"><div class="kb"><a href="/mein-grenchnertagblatt/merkliste" class="nb">Merkliste</a></div></li><li class="lb"><div class="kb"><a href="/mein-grenchnertagblatt/kuerzlich-gelesen" class="nb">Kürzlich gelesen</a></div></li></ul><ul class="hb"><div class="pb tb"><p class="qb">Aktuelle Themen</p> <ul class="sb"><li class="ub"><a href="/thema/coronavirus" class="vb">        Coronavirus      </a></li><li class="ub"><a href="/themen" class="vb">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="hb"><li class="lb"><div class="kb"><a href="https://www.petitio.ch" class="nb">Petitio</a></div></li><li class="lb"><div class="kb"><a href="/abopass" class="nb">abopass</a></div></li><li class="lb"><div class="kb"><a href="https://www.myjob.ch/" class="nb">Jobs</a></div></li><li class="lb"><div class="kb"><a href="https://www.myimmofinder.ch/" class="nb">Immobilien</a></div></li><li class="lb"><div class="kb"><a href="https://www.gedenkzeit.ch/" class="nb">Todesanzeigen</a></div></li><li class="lb"><div class="kb"><a href="https://themenwelten.aargauerzeitung.ch/" class="nb">Themenwelten</a></div></li><li class="lb"><div class="kb"><a href="https://treffpunktgewerbe.ch/solothurn/" class="nb">Treffpunkt Gewerbe</a></div></li></ul><ul class="hb"><li class="lb"><div class="kb"><a href="/kontakt" class="nb">Kontakt</a></div></li><li class="lb"><div class="kb"><a href="/hilfe" class="nb">Hilfe</a></div></li><li class="lb"><div class="kb"><a href="https://chmediawerbung.ch/" class="nb">Werbung</a></div></li><li class="lb"><div class="kb"><a href="/ld.1276419" class="nb">Impressum</a></div></li><li class="lb"><div class="kb"><a href="/ld.994641" class="nb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="fb"><div class="s"><div class="t"><div class="cb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="yb db"><svg version="1.1" viewBox="0 0 48 48" class="m" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="ac zb"></span></button></div> <div class="u header__logo--amp"><a href="/" title="Zurück zur Startseite" class="bc"><amp-img height="24" width="46.5" layout="fixed" alt="Grenchnertagblatt.ch logo" src="https://assets.static-chmedia.ch/grenchnertagblatt/9.12.5/static/grenchnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="ic"><div class="cc"><a href="/" role="navigation" class="dc ec yb"> <span class="ac"><span>        Startseite      </span></span> <!----></a> <div class="fc"><svg version="1.1" viewBox="0 0 14 8" class="gc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="dc yb"> <span class="ac"><span>        Solothurn      </span></span> <!----></a> <div class="fc"><svg version="1.1" viewBox="0 0 14 8" class="gc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen" role="navigation" class="dc yb"> <span class="ac"><span>        Grenchen      </span></span> <!----></a> <div class="fc"><svg version="1.1" viewBox="0 0 14 8" class="gc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825" role="navigation" class="dc hc yb"> <span class="ac"><h1>        Stadtbummel Grenchen: Dankeschön      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><!----> <div amp-access="data.reduced" amp-access-hide=""><div class="jc"><section data-vars-danzz-article="reduced" class="k l rc"><!----> <div id="id-doc-1fa3dcjse0" content="" data-vars-danzz-first-article-element="true" class="kc"><div class="lc mc"><div class="nc"><!----> <h2 class="oc"><div class="o"><!----> <span>    Stadtbummel Grenchen  </span></div> <span>Dankeschön</span></h2></div></div> <div class="nc"><p class="pc">Der Stadtbummler möchte sich an dieser Stelle einmal – nein, mehrmals – bedanken.</p> <div class="yc"><div class="zc"><div class="bd"><div class="cd" style="transform:translateX(-100%);"></div></div></div></div> <div class="qc"><div class="f wc"><amp-img layout="intrinsic" alt="Dagobert Cahannes" src="https://img.chmedia.ch/2021/7/8/c4204226-bf18-4117-a49f-926a74aa9917.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1048,1048,x0,y96" srcset="https://img.chmedia.ch/2021/7/8/c4204226-bf18-4117-a49f-926a74aa9917.jpeg?width=40&amp;height=40&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1048,1048,x0,y96 40w, https://img.chmedia.ch/2021/7/8/c4204226-bf18-4117-a49f-926a74aa9917.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1048,1048,x0,y96 80w" width="1048" height="1048" class="g"></amp-img></div> <div class="sc tc"><!----> <span class="uc vc"> Dagobert Cahannes          <!----></span> <!----> <!----> <time datetime="2021-07-10T03:00:00.000Z" class="uc xc">          10.07.2021, 05.00 Uhr        </time></div> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fa3dv7500" content="" class="p" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.68%;"><amp-img layout="responsive" alt="Schulschlussfeier 2018 in Horriwil. Das Schulschluss-Ritual Usegumpe, damals in der Zirkusmanege." lightbox="doc-1fa3dv7500-aboPart" width="5498" height="3666" src="https://img.chmedia.ch/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="q"><div class="dd"><h3 data-team-image-caption="true" class="ed">Schulschlussfeier 2018 in Horriwil. Das Schulschluss-Ritual Usegumpe, damals in der Zirkusmanege.<br></h3> <div class="fd"><span class="gd">Hanspeter Bärtschi</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa3dcpfm0" content="" data-vars-danzz-last-article-element="true" class="p hd">Der heutige Samstag mag auf den ersten Blick ein gewöhnlicher Samstag sein. Für einen grossen Teil unserer Bevölkerung ist es aber ein besonderer Tag. Alle schulpflichtigen Kinder und Jugendlichen haben mit dem heutigen Tag einen Teil ihrer schulischen Ausbildung abgeschlossen und stehen vor dem Start einer neuen «Schulstufe». Deshalb nutze ich die Gelegenheit, allen Lehrpersonen einmal ein Dankeschön auszusprechen für ihr Engagement, weil ich weiss, dass ich als Schüler und Auszubildender nicht immer einfach zu führen war.</p> <!----><!----> <div id="id-doc-78a6d73e" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h j"><div class="n"><div id="adnz_billboard_1" class=""></div></div></div> <div class="n"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="l id"><div class="i"><div class=""><div class=""><div class="jd"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.grenchnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fstadtbummel-grenchen-dankeschoen-ld.2161825" class="a e d md">  Registrieren und gleich weiterlesen  </a> <!----><span class="ld"><span>Sie sind bereits registriert?</span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fstadtbummel-grenchen-dankeschoen-ld.2161825" class="">Anmelden.</a></span><span class="ld"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fstadtbummel-grenchen-dankeschoen-ld.2161825" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <div class="kd">Stadtbummel Grenchen</div> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="jc"><section data-vars-danzz-article="full" class="k l rc"><!----> <div id="id-doc-1fa3dcjse0" content="" data-vars-danzz-first-article-element="true" class="kc"><div class="lc mc"><div class="nc"><!----> <h2 class="oc"><div class="o"><!----> <span>    Stadtbummel Grenchen  </span></div> <span>Dankeschön</span></h2></div></div> <div class="nc"><p class="pc">Der Stadtbummler möchte sich an dieser Stelle einmal – nein, mehrmals – bedanken.</p> <div class="yc"><div class="zc"><div class="bd"><div class="cd" style="transform:translateX(-100%);"></div></div></div></div> <div class="qc"><div class="f wc"><amp-img layout="intrinsic" alt="Dagobert Cahannes" src="https://img.chmedia.ch/2021/7/8/c4204226-bf18-4117-a49f-926a74aa9917.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1048,1048,x0,y96" srcset="https://img.chmedia.ch/2021/7/8/c4204226-bf18-4117-a49f-926a74aa9917.jpeg?width=40&amp;height=40&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1048,1048,x0,y96 40w, https://img.chmedia.ch/2021/7/8/c4204226-bf18-4117-a49f-926a74aa9917.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1048,1048,x0,y96 80w" width="1048" height="1048" class="g"></amp-img></div> <div class="sc tc"><!----> <span class="uc vc"> Dagobert Cahannes          <!----></span> <!----> <!----> <time datetime="2021-07-10T03:00:00.000Z" class="uc xc">          10.07.2021, 05.00 Uhr        </time></div> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fa3dv7500" content="" class="p" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.68%;"><amp-img layout="responsive" alt="Schulschlussfeier 2018 in Horriwil. Das Schulschluss-Ritual Usegumpe, damals in der Zirkusmanege." lightbox="doc-1fa3dv7500-aboPart" width="5498" height="3666" src="https://img.chmedia.ch/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/8/918bef4f-928b-4040-9640-3dc84d6f069d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="q"><div class="dd"><h3 data-team-image-caption="true" class="ed">Schulschlussfeier 2018 in Horriwil. Das Schulschluss-Ritual Usegumpe, damals in der Zirkusmanege.<br></h3> <div class="fd"><span class="gd">Hanspeter Bärtschi</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa3dcpfm0" content="" class="p hd">Der heutige Samstag mag auf den ersten Blick ein gewöhnlicher Samstag sein. Für einen grossen Teil unserer Bevölkerung ist es aber ein besonderer Tag. Alle schulpflichtigen Kinder und Jugendlichen haben mit dem heutigen Tag einen Teil ihrer schulischen Ausbildung abgeschlossen und stehen vor dem Start einer neuen «Schulstufe». Deshalb nutze ich die Gelegenheit, allen Lehrpersonen einmal ein Dankeschön auszusprechen für ihr Engagement, weil ich weiss, dass ich als Schüler und Auszubildender nicht immer einfach zu führen war.</p> <!----><!----> <div id="id-doc-78a6d73e" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa3dcpfo0" content="" class="p hd">Ein weiteres Dankeschön verdient das Team unserer Stadtgärtnerei. In den letzten Tagen habe ich feststellen dürfen, dass dieses Team mit viel Professionalität und Freude einen grossartigen Teil zum Erscheinungsbild unserer Stadt beiträgt und eine «Visitenkarte» erster Güteklasse produziert.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa3dcpfp0" content="" class="p hd">Ein weiteres Dankeschön möchte ich allen Grenchnerinnen und Grenchnern aussprechen für ihre Geduld und Disziplin, die sie während der «Coronazeit» zeigten. Die Epidemiezahlen sind gesunken und wir sollten alles tun um diesen Trend nicht leichtsinnig aufs Spiel zu setzen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa3dcpfp1" content="" class="p hd">Der verständliche Nachholbedarf an Freiheit, Lust auf Reisen und Partys etc. ist gross. Darum verbinde ich mein Dankeschön mit einem Appell an alle: was wir uns in den letzten Monaten mit Disziplin erarbeitet haben, dürfen wir nicht einfach so über Bord werfen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa3dcpfq0" content="" class="p hd">Ein weiteres Dankeschön verdienen auch alle, die unseren Kranken und Älteren mit grosser Hingabe während dieser schwierigen Zeit zur Seite gestanden sind. Sei es in den Bereichen Medizin, Pflege, Nachbarhilfe usw. So schön der Applaus für all diese «goldigen Engel» sein mag, dürfen wir nicht vergessen, dass unser Applaus nicht genügt. Wir müssen uns bewusst sein, dass viele dieser Frauen und Männer für ihr Engagement nicht den Lohn erhalten, den sie wirklich verdienen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa3dcpfr0" content="" class="p hd">Dankeschön sage ich auch allen, die sich haben impfen lassen und auch allen, die dies noch machen lassen. Wobei es zu respektieren gilt, dass wir alle die Freiheit haben, in dieser Frage eine andere Haltung einnehmen zu dürfen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa3dcpfr1" content="" class="p hd">Ich hoffe, dass alle Geimpften in den letzten Tagen ihr COVID-Zertifikat erhalten haben. Ich selber wurde zweifach geimpft und habe sogar .... drei Zertifikate erhalten. Checken sie bitte ihre Impfdaten und melden sie solche Fehler umgehend ihrem Hausarzt oder der entsprechenden Impfstelle. Dafür danke ich Ihnen auch.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fa3dcpfs0" content="" data-vars-danzz-last-article-element="true" class="p hd">Ich gebe gerne zu, dass viele Leserinnen und Leser in meinem Bummel etwas viele «Dankeschöns» finden. Das mag sein. Nur halte ich es so. Lieber sage ich einmal zu viel «Dankeschön», als dass ich es vergesse, jemandem «Dankeschön» zu sagen. Danke.....</p> <!----><!----> <div id="id-doc-1fa3dcjse2" content=""><div class="od"><div class="qd"></div> <div class="pd"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.grenchnertagblatt.ch/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Stadtbummel Grenchen: Dankeschön - https://www.grenchnertagblatt.ch/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Stadtbummel Grenchen: Dankeschön" data-param-url="https://www.grenchnertagblatt.ch/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="qd"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fa3dcjse3" content="" data-vars-danzz-last-article-element="true" class="p"><div class="pb xb"><p class="qb rb">Mehr zum Thema:</p> <ul class="sb"><li class="ub wb"><a href="/gemeinde/grenchen-2540" class="vb">        Grenchen      </a></li><li class="ub"><a href="/thema/bezirk-wasseramt" class="vb">        Bezirk Wasseramt      </a></li><li class="ub"><a href="/thema/coronavirus" class="vb">        Coronavirus      </a></li><li class="ub"><a href="/thema/hausarzt" class="vb">        Hausarzt      </a></li><li class="ub"><a href="/thema/horriwil" class="vb">        Horriwil      </a></li><li class="ub"><a href="/thema/jugendliche" class="vb">        Jugendliche      </a></li><li class="ub"><a href="/thema/kanton-solothurn" class="vb">        Kanton Solothurn      </a></li><li class="ub"><a href="/thema/schule" class="vb">        Schule      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h j"><div class="n"><div id="adnz_billboard_1" class=""></div></div></div> <div class="n"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="n"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805320"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "grenchnertagblatt.ch",            "sections": "Solothurn,Grenchen",            "authors": "Dagobert Cahannes",            "canonicalPath": "grenchnertagblatt.ch/ld.2161825",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825","pageID":"ld.2161825","pageName":"/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2161825","compName":"Dankeschön","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"opinion","compSubType2":"amp","articleHeadline":"Dankeschön","articleCatchline":"Stadtbummel Grenchen","articleAuthor":"Dagobert Cahannes","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-07-10T03:00:00.000Z","updateTimestamp":"2021-07-08T16:54:21.113Z","municipality":"nwch:2103","topic":"Grenchen;Bezirk Wasseramt;Coronavirus;Hausarzt;Horriwil;Jugendliche;Kanton Solothurn;Schule"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825","pageID":"ld.2161825","pageName":"/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/stadtbummel-grenchen-dankeschoen-ld.2161825","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2161825","compName":"Dankeschön","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"opinion","compSubType2":"amp","articleHeadline":"Dankeschön","articleCatchline":"Stadtbummel Grenchen","articleAuthor":"Dagobert Cahannes","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-07-10T03:00:00.000Z","updateTimestamp":"2021-07-08T16:54:21.113Z","municipality":"nwch:2103","topic":"Grenchen;Bezirk Wasseramt;Coronavirus;Hausarzt;Horriwil;Jugendliche;Kanton Solothurn;Schule"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Grenchner Tagblatt",            "ns_site": "www.grenchnertagblatt.ch"          }        }      </script></amp-analytics> <div class="sd h"><div class="h j"><div class="n"><div id="adnz_billboard_2" class=""></div></div></div> <div class="ae"><a href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fstadtbummel-grenchen-dankeschoen-ld.2161825#gtb" class="yd"><button role="button" aria-label="Grenchner Tagblatt abonnieren" class="a c zd">        Grenchner Tagblatt abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="vd wd"><li class="td ud"><a href="https://abo.grenchnertagblatt.ch/kontakt/" class="xd">          Kontakt        </a></li><li class="td ud"><a href="/agb" class="xd">          AGB und Datenschutz        </a></li><li class="td ud"><a href="/impressum" class="xd">          Impressum        </a></li></ul></div> <div class="be">    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>