<!doctype html><html ⚡="">  <head>    <title>H.R. Giger war ein grosser Swatch-Fan</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="H.R. Giger war ein grosser Swatch-Fan"><meta name="description" content="In unserer Serie zur Kunstsammlung Rentsch anlässlich der bevorstehenden Eröffnung des Kunstschaulagers in Grenchen bespricht Sammler Hanspeter Rentsch heute das Werk des Malers, Designers  und Plastikers Hans-Ruedi Giger."><meta name="news_keywords" content="«H.R Giger: Einflussreich im internationalen Kunstbetrieb und ein grosser Swatch-Fan,Grenchen»"><meta name="last-modified" content="2022-08-08T17:58:17+02:00"><meta name="date" content="2022-08-08T17:00:00+02:00"><meta name="email" content="redaktion@grenchnertagblatt.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="164983230226489"><meta property="fb:pages" content="252160844808603"><meta property="og:title" content="H.R. Giger war ein grosser Swatch-Fan"><meta property="og:image" content="https://img.chmedia.ch/2022/08/08/bf616ef1-2fb7-4de5-828f-c03c4b957e4b.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="In unserer Serie zur Kunstsammlung Rentsch anlässlich der bevorstehenden Eröffnung des Kunstschaulagers in Grenchen bespricht Sammler Hanspeter Rentsch heute das Werk des Malers, Designers  und Plastikers Hans-Ruedi Giger."><meta property="og:type" content="article"><meta property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731"><meta property="twitter:site" content="@azGrenchen"><meta property="twitter:creator" content="@azGrenchen"><meta property="twitter:domain" content="www.grenchnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Grenchner Tagblatt"><meta name="twitter:title" content="H.R. Giger war ein grosser Swatch-Fan"><meta name="twitter:image" content="https://img.chmedia.ch/2022/08/08/bf616ef1-2fb7-4de5-828f-c03c4b957e4b.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0&amp;wmark=none"><meta name="twitter:description" content="In unserer Serie zur Kunstsammlung Rentsch anlässlich der bevorstehenden Eröffnung des Kunstschaulagers in Grenchen bespricht Sammler Hanspeter Rentsch heute das Werk des Malers, Designers  und Plastikers Hans-Ruedi Giger."><link rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"H.R. Giger war ein grosser Swatch-Fan"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731"},"headline":"H.R. Giger war ein grosser Swatch-Fan","datePublished":"2022-08-08T17:00:00+02:00","dateModified":"2022-08-08T17:58:17+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Grenchner Tagblatt","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt"],"masthead":"https://www.grenchnertagblatt.ch/impressum","foundingDate":"1913"},"description":"In unserer Serie zur Kunstsammlung Rentsch anlässlich der bevorstehenden Eröffnung des Kunstschaulagers in Grenchen bespricht Sammler Hanspeter Rentsch heute das Werk des Malers, Designers  und Plastikers Hans-Ruedi Giger.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/08/08/bf616ef1-2fb7-4de5-828f-c03c4b957e4b.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=2999,1687,x0,y0&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Andreas Toggweiler (at)"}],"inLanguage":"de","alternativeHeadline":"H.R Giger: Einflussreich im internationalen Kunstbetrieb und ein grosser Swatch-Fan","articleSection":"Solothurn","keywords":["Ausstellungen","Film","Kunst","Darstellende Künste","Kultur und Unterhaltung","TV und Film","HR Giger","Grenchen"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="dc dg"></div> <div class="ic"><div class="fc gc hc jc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="oc"> <ul class="pc"><li class="tc"><div class="sc"><a href="/aboplus" class="vc">Vorteile</a></div></li><li class="tc"><div class="sc"><a href="/thema/krieg-in-der-ukraine" class="vc">Ukraine-Krieg</a></div></li></ul><ul class="pc qc"><li class="tc uc"><div class="sc"><a href="/solothurn/grenchen" class="vc wc">Grenchen</a></div></li><li class="tc uc"><div class="sc"><a href="/solothurn" class="vc wc">Solothurn</a></div></li><li class="tc uc"><div class="sc"><a href="/meinung/kommentare" class="vc wc">Kommentare</a></div></li><li class="tc uc"><div class="sc"><a href="/schweiz" class="vc wc">Schweiz</a></div></li><li class="tc uc"><div class="sc"><a href="/international" class="vc wc">International</a></div></li><li class="tc uc"><div class="sc"><a href="/wirtschaft" class="vc wc">Wirtschaft</a></div></li><li class="tc uc"><div class="sc"><a href="/sport" class="vc wc">Sport</a></div></li><li class="tc uc"><div class="sc"><a href="/leben-kultur" class="vc wc">Leben</a></div></li><li class="tc uc"><div class="sc"><a href="/kultur" class="vc wc">Kultur</a></div></li><li class="tc uc"><div class="sc"><a href="https://events.grenchnertagblatt.ch" class="vc wc">Events</a></div></li><li class="tc uc"><div class="sc"><a href="/blaulicht" class="vc wc">Blaulicht</a></div></li><li class="tc uc"><div class="sc"><a href="/videos" class="vc wc">Videos</a></div></li><li class="tc uc"><div class="sc"><a href="/bildergalerien" class="vc wc">Bildergalerien</a></div></li><li class="tc uc"><div class="sc"><a href="/wetter/tageswetter" class="vc wc">Wetter</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/services/mitmachen" class="vc">Mitmachen</a></div></li><li class="tc"><div class="sc"><a href="/mein-grenchnertagblatt/merkliste" class="vc">Merkliste</a></div></li><li class="tc"><div class="sc"><a href="/mein-grenchnertagblatt/kuerzlich-gelesen" class="vc">Kürzlich gelesen</a></div></li><li class="tc"><div class="sc"><a href="/aboplus/wettbewerbe" class="vc">Wettbewerbe</a></div></li></ul><ul class="pc"><div><div class="yc dd"><p class="zc">Aktuelle Themen</p> <ul class="cd"><li class="ed"><a href="/thema/coronavirus" class="fd">          Coronavirus        </a></li><li class="ed"><a href="/thema/krieg-in-der-ukraine" class="fd">          Ukraine-Krieg        </a></li><li class="ed"><a href="/themen" class="fd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="pc"><li class="tc"><div class="sc"><a href="https://www.petitio.ch" class="vc">Petitio</a></div></li><li class="tc"><div class="sc"><a href="https://www.jobmittelland.ch/" class="vc">Jobs</a></div></li><li class="tc"><div class="sc"><a href="https://www.gedenkzeit.ch/" class="vc">Todesanzeigen</a></div></li><li class="tc"><div class="sc"><a href="https://themenwelten.grenchnertagblatt.ch/" class="vc">Themenwelten</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/kontakt" class="vc">Kontakt</a></div></li><li class="tc"><div class="sc"><a href="/hilfe" class="vc">Hilfe</a></div></li><li class="tc"><div class="sc"><a href="https://chmediawerbung.ch/" class="vc">Werbung</a></div></li><li class="tc"><div class="sc"><a href="/ld.1276419" class="vc">Impressum</a></div></li><li class="tc"><div class="sc"><a href="/ld.994641" class="vc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="nc"><div class="ac"><div class="bc"><div class="kc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="id lc"><svg version="1.1" viewBox="0 0 48 48" class="gb xc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="kd jd"></span></button></div> <div class="cc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ld"><amp-img height="24" width="46.5" layout="fixed" alt="Grenchnertagblatt.ch logo" src="https://assets.static-chmedia.ch/grenchnertagblatt/10.14.11/static/grenchnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="sd"><div class="md"><a href="/" role="navigation" class="nd od id"> <span class="kd"><span>        Startseite      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="nd id"> <span class="kd"><span>        Solothurn      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen" role="navigation" class="nd id"> <span class="kd"><span>        Grenchen      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731" role="navigation" class="nd rd id"> <span class="kd"><h1>        H.R. Giger war ein grosser Swatch-Fan      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="hb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805321"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="td"><section data-vars-danzz-article="reduced" class="p s"><!----> <div id="id-doc-1g9uk1nkg0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="sb"><!----> <span>    Sammlung Rentsch  </span></div> <span>H.R Giger: Einflussreich im internationalen Kunstbetrieb und ein grosser Swatch-Fan</span></h2></div></div> <div class="wd"><p class="yd">In unserer Serie zur Kunstsammlung Rentsch anlässlich der bevorstehenden Eröffnung des Kunstschaulagers in Grenchen bespricht Sammler Hanspeter Rentsch heute das Werk des Malers, Designers und Plastikers Hans-Ruedi Giger.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <!----> <!----> <!----> <time datetime="2022-08-08T15:00:00.000Z" class="ee ie">          08.08.2022, 17.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g9ukalin0" content="" data-vars-danzz-article-element="reduced" class="yb ue"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/08/08/45cd7f55-e4e8-4a7b-a5e0-b75e9fc46aa9.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.66%;"><amp-img layout="responsive" alt="Skulpturen der Sammlunfg Rentsch: H.R. Giger: «Birthmachine Baby»." lightbox="doc-1g9ukalin0-aboPart" width="5000" height="3333" src="https://img.chmedia.ch/2022/08/08/45cd7f55-e4e8-4a7b-a5e0-b75e9fc46aa9.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3333,x0,y0" srcset="https://img.chmedia.ch/2022/08/08/45cd7f55-e4e8-4a7b-a5e0-b75e9fc46aa9.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3333,x0,y0 680w, https://img.chmedia.ch/2022/08/08/45cd7f55-e4e8-4a7b-a5e0-b75e9fc46aa9.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3333,x0,y0 1360w, https://img.chmedia.ch/2022/08/08/45cd7f55-e4e8-4a7b-a5e0-b75e9fc46aa9.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3333,x0,y0 327w, https://img.chmedia.ch/2022/08/08/45cd7f55-e4e8-4a7b-a5e0-b75e9fc46aa9.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3333,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="ne"><h3 data-team-image-caption="true" class="oe">Skulpturen der Sammlunfg Rentsch: H.R. Giger: «Birthmachine Baby».</h3> <div class="pe"><span class="qe">Michel Lüthi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9uk1nkh0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="yb re">Hans-Ruedi Giger, oder H.R. Giger, wie er meist genannt wurde, kam am 5. 2. 1940 in Chur auf die Welt. Er starb am 12. 5. 2014 in Zürich.</p> <!----><!----> <div id="id-doc-64446493" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="hb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="xb"><div class=""><div class="t"><span class="u">        <h2 class="v">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-6262903104617616" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="cb y"><div id="id-ld_2325559" class="ab"><!----> <!----> <div class="lb ve"><figure class=""><a href="/solothurn/kanton-solothurn/verkehrsanbindung-thal-dass-das-historische-staedtchen-kaputtgeht-beelendet-mich-sandra-kolly-spricht-ueber-die-umfahrung-klus-ld.2325559" class="fb"><div class="i te"><amp-img layout="intrinsic" alt="Sandra Kolly kann die Frustration in der Bevölkerung nachvollziehen: «Für viele ist nicht nachvollziehbar, dass nicht die Bevölkerung über allem steht.» (Carole Lauener)" src="https://img.chmedia.ch/2022/08/08/614aa311-7ea7-4f6d-be27-fd4cb3baef9a.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2992,1687,x0,y0" srcset="https://img.chmedia.ch/2022/08/08/614aa311-7ea7-4f6d-be27-fd4cb3baef9a.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x397,y0 740w,https://img.chmedia.ch/2022/08/08/614aa311-7ea7-4f6d-be27-fd4cb3baef9a.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x397,y0 1480w,https://img.chmedia.ch/2022/08/08/614aa311-7ea7-4f6d-be27-fd4cb3baef9a.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x397,y0 380w,https://img.chmedia.ch/2022/08/08/614aa311-7ea7-4f6d-be27-fd4cb3baef9a.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x397,y0 760w" width="1687" height="1687" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/solothurn/kanton-solothurn/verkehrsanbindung-thal-dass-das-historische-staedtchen-kaputtgeht-beelendet-mich-sandra-kolly-spricht-ueber-die-umfahrung-klus-ld.2325559" class="fb"><div class=""><!----> <!----> <h3 class="nb"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Verkehrsanbindung Thal  </span></div> <span class="">«Dass das historische Städtchen kaputtgeht, beelendet mich» – Sandra Kolly spricht über die Umfahrung Klus</span></h3> <!----> <div class="eb">Regierungsrätin Sandra Kolly verteidigt den Weiterzug des Gerichtsurteils zur Umfahrung Klus an das Bundesgericht. Die Solothurner Baudirektorin zerpflückt das von den Umfahrungsgegnern geforderte Paket an Sofortmassnahmen.</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Christof Ramser</span> <!----> <time datetime="2022-08-08T14:00:00.000Z" class="ee ie">08.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l x"><div id="top-2-546106474500939" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2325837" class="ab"><!----> <!----> <div class="lb"><figure class=""><a href="/schweiz/bergwanderung-die-toedlichste-bergwanderung-der-schweiz-am-grossen-mythen-gibt-es-am-meisten-wanderopfer-ld.2325837" class="fb"><div class="i te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hausberg des Kantons Schwyz: Der Grosse Mythen, 1899 Meter über Meer. (Bild: Simon Meier/Keystone (Grosser Mythen, 11. September 2021))" src="https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x1378,y1490" srcset="https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4201,2370,x1378,y1490 319w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4201,2370,x1378,y1490 638w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2367,x1378,y1490 292w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2367,x1378,y1490 584w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2363,x1378,y1490 223w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2363,x1378,y1490 446w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x1378,y1490 380w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x1378,y1490 760w" width="4214" height="2370" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/schweiz/bergwanderung-die-toedlichste-bergwanderung-der-schweiz-am-grossen-mythen-gibt-es-am-meisten-wanderopfer-ld.2325837" class="fb"><div class=""><!----> <!----> <h3 class="nb ob"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Unfälle  </span></div> <span class="">Die tödlichste Bergwanderung der Schweiz: Am Grossen Mythen gibt es am meisten Wanderopfer</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Kari Kälin</span> <!----> <time datetime="2022-08-08T17:40:00.000Z" class="ee ie">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-20613898307191136" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2325193" class="ab"><!----> <!----> <div class="lb"><figure class=""><a href="/solothurn/kanton-solothurn/energieversorgung-direktor-der-regio-energie-ruft-zum-stromsparen-auf-dem-schweizer-ist-es-noch-zu-wenig-bewusst-dass-es-ernst-gilt-ld.2325193" class="fb"><div class="i te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Marcel Rindlisbacher, Direktor der Solothurner Regio Energie: «Ich frage mich, ob die Bevölkerung dies einfach so akzeptieren wird.» (Tom Ulrich)" src="https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1487,x1350,y89" srcset="https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2636,1487,x1350,y89 319w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2636,1487,x1350,y89 638w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1485,x1350,y89 292w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1485,x1350,y89 584w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1483,x1350,y89 223w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1483,x1350,y89 446w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1487,x1350,y89 380w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1487,x1350,y89 760w" width="2644" height="1487" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/solothurn/kanton-solothurn/energieversorgung-direktor-der-regio-energie-ruft-zum-stromsparen-auf-dem-schweizer-ist-es-noch-zu-wenig-bewusst-dass-es-ernst-gilt-ld.2325193" class="fb"><div class=""><!----> <!----> <h3 class="nb ob"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Energieversorgung  </span></div> <span class="">Direktor der Regio Energie ruft zum Stromsparen auf: «Dem Schweizer ist es noch zu wenig bewusst, dass es ernst gilt»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Lucien Fluri</span> <!----> <time datetime="2022-08-08T03:00:00.000Z" class="ee ie">08.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l kb"><div id="top-6-9390411327633263" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2325656" class="ab"><!----> <!----> <div class="lb"><figure class=""><a href="/schweiz/neutralitaet-soll-svp-praesident-chiesa-nach-taiwan-reisen-jetzt-schaltet-sich-christoph-blocher-ein-und-spricht-klartext-ld.2325656" class="fb"><div class="i te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Marco Chiesa, Christoph Blocher und Nancy Pelosi. (Bilder: Keystone (2), Bigler, Montage: cri)" src="https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/schweiz/neutralitaet-soll-svp-praesident-chiesa-nach-taiwan-reisen-jetzt-schaltet-sich-christoph-blocher-ein-und-spricht-klartext-ld.2325656" class="fb"><div class=""><!----> <!----> <h3 class="nb ob"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Neutralität  </span></div> <span class="">Soll SVP-Präsident Chiesa nach Taiwan reisen? Jetzt schaltet sich Christoph Blocher ein – und spricht Klartext</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Stefan Bühler, Patrik Müller</span> <!----> <time datetime="2022-08-08T10:30:00.000Z" class="ee ie">08.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-25388259901584664" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2324758" class="ab"><!----> <!----> <div class="lb"><figure class=""><a href="/solothurn/thal-gaeu/zwiebeln-vom-roggen-nicht-zonenkonform-weshalb-es-heuer-wohl-die-ersten-und-letzten-zwiebeln-vom-roggen-geben-wird-ld.2324758" class="fb"><div class="i te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wollte eine alte Tradition aufleben lassen: Christoph Saner auf dem Zwiebelfeld auf dem Roggen. (Bruno Kissling)" src="https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y0" srcset="https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x0,y0 319w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x0,y0 638w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y0 292w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y0 584w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y0 223w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y0 446w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y0 380w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y0 760w" width="6048" height="3402" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/solothurn/thal-gaeu/zwiebeln-vom-roggen-nicht-zonenkonform-weshalb-es-heuer-wohl-die-ersten-und-letzten-zwiebeln-vom-roggen-geben-wird-ld.2324758" class="fb"><div class=""><!----> <!----> <h3 class="nb ob"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Zwiebeln vom Roggen  </span></div> <span class="">Nicht zonenkonform: Weshalb es heuer wohl die ersten und letzten Zwiebeln vom Roggen geben wird</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Rahel Bühler</span> <!----> <time datetime="2022-08-08T03:00:00.000Z" class="ee ie">08.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s"><div class="m"><div class=""><div class=""><div class="ye"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.grenchnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fsammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731" class="e h g af">  Registrieren und gleich weiterlesen  </a> <!----><span class="ze"><span>Sie sind bereits registriert?</span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fsammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731" class="cf">Anmelden.</a></span><span class="ze"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fsammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731" class="cf">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="td"><section data-vars-danzz-article="full" class="p s"><!----> <div id="id-doc-1g9uk1nkg0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="sb"><!----> <span>    Sammlung Rentsch  </span></div> <span>H.R Giger: Einflussreich im internationalen Kunstbetrieb und ein grosser Swatch-Fan</span></h2></div></div> <div class="wd"><p class="yd">In unserer Serie zur Kunstsammlung Rentsch anlässlich der bevorstehenden Eröffnung des Kunstschaulagers in Grenchen bespricht Sammler Hanspeter Rentsch heute das Werk des Malers, Designers und Plastikers Hans-Ruedi Giger.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <!----> <!----> <!----> <time datetime="2022-08-08T15:00:00.000Z" class="ee ie">          08.08.2022, 17.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g9ukalin0" content="" data-vars-danzz-article-element="full" class="yb ue"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/08/08/45cd7f55-e4e8-4a7b-a5e0-b75e9fc46aa9.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.66%;"><amp-img layout="responsive" alt="Skulpturen der Sammlunfg Rentsch: H.R. Giger: «Birthmachine Baby»." lightbox="doc-1g9ukalin0-aboPart" width="5000" height="3333" src="https://img.chmedia.ch/2022/08/08/45cd7f55-e4e8-4a7b-a5e0-b75e9fc46aa9.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3333,x0,y0" srcset="https://img.chmedia.ch/2022/08/08/45cd7f55-e4e8-4a7b-a5e0-b75e9fc46aa9.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3333,x0,y0 680w, https://img.chmedia.ch/2022/08/08/45cd7f55-e4e8-4a7b-a5e0-b75e9fc46aa9.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3333,x0,y0 1360w, https://img.chmedia.ch/2022/08/08/45cd7f55-e4e8-4a7b-a5e0-b75e9fc46aa9.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3333,x0,y0 327w, https://img.chmedia.ch/2022/08/08/45cd7f55-e4e8-4a7b-a5e0-b75e9fc46aa9.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,3333,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="ne"><h3 data-team-image-caption="true" class="oe">Skulpturen der Sammlunfg Rentsch: H.R. Giger: «Birthmachine Baby».</h3> <div class="pe"><span class="qe">Michel Lüthi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9uk1nkh0" content="" data-vars-danzz-article-element="full" class="yb re">Hans-Ruedi Giger, oder H.R. Giger, wie er meist genannt wurde, kam am 5. 2. 1940 in Chur auf die Welt. Er starb am 12. 5. 2014 in Zürich.</p> <!----><!----> <div id="id-doc-64446493" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9uk1q840" content="" data-vars-danzz-article-element="full" class="yb re">H.R. Giger ist ein wichtiger Vertreter des phantastischen Realismus. Er thematisiert Urängste aus dem Unterbewusstsein und verbindet sie mit aktuellen Themen und Visionen. So hat er sich schon früh mit der Veränderung der Umwelt und eigentlichen Umweltkatastrophen auseinandergesetzt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9uvsda51" content="" data-vars-danzz-article-element="full" class="yb re">Während der Zeit des Kalten Krieges mit der allgegenwärtigen globalen Angst vor einer nuklearen Katastrophe hat er diesen Befürchtungen bildlich Ausdruck verliehen und aufgerüttelt. Mit diesen Themen ist Giger gerade in der heutigen Zeit wieder sehr aktuell.</p> <!----><!----> <div id="id-doc-e5ee54a3" content="" data-vars-danzz-article-element="full" class="df"><span class="ef">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2325476" class="ab mb"><!----> <!----> <div class="lb xe"><figure class=""><a href="/solothurn/grenchen/rock-am-maeretplatz-die-neuste-ausgabe-des-grenchner-openair-zeigte-weniger-nietenbesetzte-lederjacken-und-tattoos-als-auch-schon-ld.2325476" class="fb"><div class="i te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Band «Halunke» sorgte für gute Stimmung am Grenchner Openair. (Oliver Menge)" src="https://img.chmedia.ch/2022/08/07/282c887f-2ec2-45f9-bec5-5b03b7c3da51.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y87" srcset="https://img.chmedia.ch/2022/08/07/282c887f-2ec2-45f9-bec5-5b03b7c3da51.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x0,y87 319w, https://img.chmedia.ch/2022/08/07/282c887f-2ec2-45f9-bec5-5b03b7c3da51.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x0,y87 638w, https://img.chmedia.ch/2022/08/07/282c887f-2ec2-45f9-bec5-5b03b7c3da51.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y87 292w, https://img.chmedia.ch/2022/08/07/282c887f-2ec2-45f9-bec5-5b03b7c3da51.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y87 584w, https://img.chmedia.ch/2022/08/07/282c887f-2ec2-45f9-bec5-5b03b7c3da51.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y87 223w, https://img.chmedia.ch/2022/08/07/282c887f-2ec2-45f9-bec5-5b03b7c3da51.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y87 446w, https://img.chmedia.ch/2022/08/07/282c887f-2ec2-45f9-bec5-5b03b7c3da51.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y87 380w, https://img.chmedia.ch/2022/08/07/282c887f-2ec2-45f9-bec5-5b03b7c3da51.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y87 760w" width="6048" height="3402" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/solothurn/grenchen/rock-am-maeretplatz-die-neuste-ausgabe-des-grenchner-openair-zeigte-weniger-nietenbesetzte-lederjacken-und-tattoos-als-auch-schon-ld.2325476" class="fb"><div class=""><!----> <!----> <h3 class="nb rb"><!----> <span class="">Rock am Märetplatz Grenchen mit rund 1200 Leuten im Publikum</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae he"><div class="de"><div class="ge"><!----> <svg version="1.1" viewBox="0 0 32 16" class="vb b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-08-08T03:00:00.000Z" class="ee ie">08.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2325189" class="ab mb"><!----> <!----> <div class="lb xe"><figure class=""><a href="/solothurn/grenchen/rock-am-maeretplatz-trotz-abkuehlung-gibts-am-samstag-auf-dem-grenchner-marktplatz-heisse-musik-ld.2325189" class="fb"><div class="i te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Rock am Märetplatz im Jahr 2020. Im Bild: Bad Ass Romance mit Fernando von Arb (Oliver Menge)" src="https://img.chmedia.ch/2022/08/05/1260e34b-a3e3-4f9e-bee8-770b9b8ceab8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311" srcset="https://img.chmedia.ch/2022/08/05/1260e34b-a3e3-4f9e-bee8-770b9b8ceab8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x0,y311 319w, https://img.chmedia.ch/2022/08/05/1260e34b-a3e3-4f9e-bee8-770b9b8ceab8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x0,y311 638w, https://img.chmedia.ch/2022/08/05/1260e34b-a3e3-4f9e-bee8-770b9b8ceab8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y311 292w, https://img.chmedia.ch/2022/08/05/1260e34b-a3e3-4f9e-bee8-770b9b8ceab8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y311 584w, https://img.chmedia.ch/2022/08/05/1260e34b-a3e3-4f9e-bee8-770b9b8ceab8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y311 223w, https://img.chmedia.ch/2022/08/05/1260e34b-a3e3-4f9e-bee8-770b9b8ceab8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y311 446w, https://img.chmedia.ch/2022/08/05/1260e34b-a3e3-4f9e-bee8-770b9b8ceab8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311 380w, https://img.chmedia.ch/2022/08/05/1260e34b-a3e3-4f9e-bee8-770b9b8ceab8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311 760w" width="6048" height="3402" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/solothurn/grenchen/rock-am-maeretplatz-trotz-abkuehlung-gibts-am-samstag-auf-dem-grenchner-marktplatz-heisse-musik-ld.2325189" class="fb"><div class=""><!----> <!----> <h3 class="nb rb"><!----> <span class="">Grenchen: Es rockt wieder am Märetplatz</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae he"><div class="de"><div class="ge"><!----> <!----> <time datetime="2022-08-05T13:45:37.488Z" class="ee ie">05.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9ukhhqo1" content="" data-vars-danzz-article-element="full" class="yb re">Bemerkenswert sind seine frühen Auseinandersetzungen zur Entwicklung von Automaten und Robotern, welche die menschliche Arbeit überflüssig machen und zu einem Zusammenwachsen von Mensch und Technik führen können. So schuf er seine sogenannten Biomechanoide, eine Art künstliche oder hybride Wesen. Inzwischen wurden seine Visionen durch die Gentechnologie und die Klonung von Lebewesen eingeholt.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g9ukqsf00" content="" data-vars-danzz-article-element="full" class="yb ff"><span>International und vielseitig</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9uk1q880" content="" data-vars-danzz-article-element="full" class="yb re">H.R. Giger war sehr vielseitig. Er hat Möbel entworfen, Designs für Produkte und Filme gemacht und Bars eingerichtet (u.a. In Tokio und die Giger Bar in Chur). Im Schloss in Greyerz hat er das Museum Giger errichtet. Berühmte Popstars liessen sich von Giger Plattencover gestalten. Die Entwürfe für Debbie Harry und die Band Emerson, Lake &amp; Palmer wurden von Fachjournalisten als zwei der hundert besten Schallplattencover der Musikgeschichte ausgezeichnet (Taschen, H.R. Giger ARh+).</p> <!----><!----> <figure id="id-doc-1g9uuie2p0" content="" data-vars-danzz-article-element="full" class="yb ue"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/08/08/892110d3-4076-4479-a043-891537933ef0.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:74.83%;"><amp-img layout="responsive" alt="Künstler H.R. Giger mit seiner Ehefrau Carmen. An der 2. Verleihung der Schweizer Filmpreise im KKL Luzern. " lightbox="doc-1g9uuie2p0-aboPart" width="3155" height="2361" src="https://img.chmedia.ch/2022/08/08/892110d3-4076-4479-a043-891537933ef0.jpeg?width=654&amp;height=488&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3155,2355,x0,y0" srcset="https://img.chmedia.ch/2022/08/08/892110d3-4076-4479-a043-891537933ef0.jpeg?width=680&amp;height=507&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3155,2355,x0,y0 680w, https://img.chmedia.ch/2022/08/08/892110d3-4076-4479-a043-891537933ef0.jpeg?width=1360&amp;height=1014&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3155,2355,x0,y0 1360w, https://img.chmedia.ch/2022/08/08/892110d3-4076-4479-a043-891537933ef0.jpeg?width=327&amp;height=244&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3155,2355,x0,y0 327w, https://img.chmedia.ch/2022/08/08/892110d3-4076-4479-a043-891537933ef0.jpeg?width=654&amp;height=488&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3155,2355,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="ne"><h3 data-team-image-caption="true" class="oe">Künstler H.R. Giger mit seiner Ehefrau Carmen. An der 2. Verleihung der Schweizer Filmpreise im KKL Luzern. </h3> <div class="pe"><span class="qe">André Häfliger</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9uk1q8a0" content="" data-vars-danzz-article-element="full" class="yb re">Im Jahr 1977 erhielt Giger vom Filmstudio 20 Century Fox den Auftrag, die Ausgestaltung des Hollywood-Films «Alien» von Ridley Scott zu übernehmen. Für diese Arbeit erhielt er 1980 den Oscar und wurde weltbekannt. Dieser Erfolg, den nur wenige Schweizer aufweisen können, war für Giger allerdings zweischneidig.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9ukitne1" content="" data-vars-danzz-article-element="full" class="yb re">Auf der einen Seite wurden seine Figuren und bildlichen Darstellungen nun von breitesten Kreisen erkannt, auch von Personen, die sich nicht intensiv mit bildender Kunst auseinandersetzen; auf der anderen Seite wurde er von der Kunstszene lange Zeit gemieden und fand erst in der späteren Lebensphase wieder zunehmend Anerkennung mit einigen wichtigen Ausstellungen, unter anderem in Paris und in Moskau.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g9ukrhoe0" content="" data-vars-danzz-article-element="full" class="yb ff"><span>Anstössige Swatch-Ausstellung geplant ...</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9uk1q8b0" content="" data-vars-danzz-article-element="full" class="yb re">H.R. Giger war auch ein grosser Liebhaber von Uhren, insbesondere solche der Marke Swatch. Er schuf zahlreiche Werke, die seine Visionen mit Uhren verband. Ich lernte ihn persönlich kennen, als er eine (nicht autorisierte) Swatch gewidmete Ausstellung durchführen wollte, die überwiegend äusserst anstössige Werke zeigte.</p> <!----><!----> <figure id="id-doc-1g9uumh3m0" content="" data-vars-danzz-article-element="full" class="yb ue"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/28/87ac3d9d-fb33-4164-97a0-071f28b9b4ac.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.66%;"><amp-img layout="responsive" alt="H.R- Giger-Figur für den Film «Alien»." lightbox="doc-1g9uumh3m0-aboPart" width="10246" height="6830" src="https://img.chmedia.ch/2021/9/28/87ac3d9d-fb33-4164-97a0-071f28b9b4ac.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=10245,6830,x0,y0" srcset="https://img.chmedia.ch/2021/9/28/87ac3d9d-fb33-4164-97a0-071f28b9b4ac.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=10245,6830,x0,y0 680w, https://img.chmedia.ch/2021/9/28/87ac3d9d-fb33-4164-97a0-071f28b9b4ac.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=10245,6830,x0,y0 1360w, https://img.chmedia.ch/2021/9/28/87ac3d9d-fb33-4164-97a0-071f28b9b4ac.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=10245,6830,x0,y0 327w, https://img.chmedia.ch/2021/9/28/87ac3d9d-fb33-4164-97a0-071f28b9b4ac.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=10245,6830,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="ne"><h3 data-team-image-caption="true" class="oe">H.R- Giger-Figur für den Film «Alien».</h3> <div class="pe"><span class="qe">Joshua White</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9ukj86m1" content="" data-vars-danzz-article-element="full" class="yb re">Wir intervenierten, fanden nach einigen Diskussionen einen Kompromiss und ich lernte einen sehr sensiblen Menschen hinter den mich schon länger faszinierenden Werken kennen. Unsere Sammlung beinhaltet eine Reihe von dreidimensionalen Werken aus verschiedenen Schaffensperioden. Der erste Ankauf war eines der beiden abgebildeten Babys.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g9uktiro0" content="" data-vars-danzz-article-element="full" class="yb ff"><span>Fliessbandmensch in der Patronenhülse</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9uk1q8c0" content="" data-vars-danzz-article-element="full" class="yb re">Diese Figur zeigt eine kleine Person, die mit einem Gewehr bewaffnet ist und in eine Patronenhülse eingebaut ist. Sie soll einen künstlich gestalteten Fliessbandmenschen darstellen, der über den Lauf einer Pistole auf die Welt geschickt wird. Es ist dies eine Figur, die bei Giger in verschiedenen Werken vorkommt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g9uk1q8d0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="yb re">H.R. Giger ist 2014 allzu früh gestorben; der Todesfall ereignete sich in der Zeit, während der eine Ausstellung mit Werken von ihm in unserer Region stattfand (Galerie Alte Brennerei).» <em>(hrb)</em></p> <!----><!----> <div id="id-doc-1g9uk1nkh1" content="" data-vars-danzz-article-element="full" class=""><div class="hf"><div class="jf"></div> <div class="if"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.grenchnertagblatt.ch/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="H.R. Giger war ein grosser Swatch-Fan - https://www.grenchnertagblatt.ch/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="H.R. Giger war ein grosser Swatch-Fan" data-param-url="https://www.grenchnertagblatt.ch/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="jf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g9uk1nkh2" content="" data-vars-danzz-article-element="full" class="yb"><div class="yc mf"><p class="zc bd">      Mehr zum Thema:    </p> <div class="lf"><div class="nf"><div><div class=""><div><ul class="cd hd tags__list--articlemetainfo-amp"><li class="ed gd"><a href="/gemeinde/bettlach-2544" class="fd">        Bettlach      </a></li><li class="ed gd"><a href="/gemeinde/grenchen-2540" class="fd">        Grenchen      </a></li><li class="ed"><a href="/thema/ausstellungen" class="fd">        Ausstellungen      </a></li><li class="ed"><a href="/thema/darstellende-kuenste" class="fd">        Darstellende Künste      </a></li><li class="ed"><a href="/thema/film" class="fd">        Film      </a></li><li class="ed"><a href="/thema/hr-giger" class="fd">        HR Giger      </a></li><li class="ed"><a href="/thema/kunst" class="fd">        Kunst      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g9uk1nkh3" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l w"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="y z"><div id="id-ld_2318873" class="ab ib"><!----> <!----> <div class="lb we"><figure class=""><a href="/solothurn/grenchen/sammlung-rentsch-ein-maler-der-waehrend-jahrzehnten-nur-in-schwarz-weiss-malte-ld.2318873" class="fb of"><div class="i te" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Alois Lichtsteiner: ohne Titel. (Nora Jeker)" src="https://img.chmedia.ch/2022/07/18/0800f420-ea62-4471-a1b4-13196f1bee3e.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=857,857,x0,y97" srcset="https://img.chmedia.ch/2022/07/18/0800f420-ea62-4471-a1b4-13196f1bee3e.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=857,857,x0,y97 80w, https://img.chmedia.ch/2022/07/18/0800f420-ea62-4471-a1b4-13196f1bee3e.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=857,857,x0,y97 160w" width="857" height="857" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb db"><a href="/solothurn/grenchen/sammlung-rentsch-ein-maler-der-waehrend-jahrzehnten-nur-in-schwarz-weiss-malte-ld.2318873" class="fb"><div class=""><!----> <!----> <h3 class="nb pb"><div class="sb tb"><!----> <span>    Sammlung Rentsch  </span></div> <span class="">Ein Künstler, der während Jahrzehnten nur in schwarz-weiss malte</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class="ge"><!----> <!----> <time datetime="2022-07-18T14:09:22.771Z" class="ee ie">18.07.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="y z"><div id="id-ld_2305443" class="ab ib"><!----> <!----> <div class="lb we"><figure class=""><a href="/solothurn/grenchen/aufrichtefeier-gelegentlich-werden-wir-darauf-angesprochen-wir-haetten-die-fenster-vergessen-ld.2305443" class="fb of"><div class="i te" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Computer-Simulation des Kunst-Schaulagers. Ansicht von Südwesten. (gsj Architekten)" src="https://img.chmedia.ch/2022/06/16/5fc5548d-ea2d-40d0-bc16-a6d87d93d660.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1266,1266,x395,y0" srcset="https://img.chmedia.ch/2022/06/16/5fc5548d-ea2d-40d0-bc16-a6d87d93d660.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1266,1266,x395,y0 80w, https://img.chmedia.ch/2022/06/16/5fc5548d-ea2d-40d0-bc16-a6d87d93d660.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1266,1266,x395,y0 160w" width="1266" height="1266" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb db"><a href="/solothurn/grenchen/aufrichtefeier-gelegentlich-werden-wir-darauf-angesprochen-wir-haetten-die-fenster-vergessen-ld.2305443" class="fb"><div class=""><!----> <!----> <h3 class="nb pb"><div class="sb tb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Grenchen  </span></div> <span class="">Neues Kunst-Schaulager: «Gelegentlich werden wir darauf angesprochen, wir hätten die Fenster vergessen»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class="ge"><span class="ee fe">Andreas Toggweiler</span> <!----> <time datetime="2022-06-17T03:00:00.000Z" class="ee ie">17.06.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="hb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="xb"><div class=""><div class="t"><span class="u">        <h2 class="v">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-8381272251987459" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="cb y"><div id="id-ld_2325559" class="ab"><!----> <!----> <div class="lb ve"><figure class=""><a href="/solothurn/kanton-solothurn/verkehrsanbindung-thal-dass-das-historische-staedtchen-kaputtgeht-beelendet-mich-sandra-kolly-spricht-ueber-die-umfahrung-klus-ld.2325559" class="fb"><div class="i te"><amp-img layout="intrinsic" alt="Sandra Kolly kann die Frustration in der Bevölkerung nachvollziehen: «Für viele ist nicht nachvollziehbar, dass nicht die Bevölkerung über allem steht.» (Carole Lauener)" src="https://img.chmedia.ch/2022/08/08/614aa311-7ea7-4f6d-be27-fd4cb3baef9a.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2992,1687,x0,y0" srcset="https://img.chmedia.ch/2022/08/08/614aa311-7ea7-4f6d-be27-fd4cb3baef9a.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x397,y0 740w,https://img.chmedia.ch/2022/08/08/614aa311-7ea7-4f6d-be27-fd4cb3baef9a.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x397,y0 1480w,https://img.chmedia.ch/2022/08/08/614aa311-7ea7-4f6d-be27-fd4cb3baef9a.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x397,y0 380w,https://img.chmedia.ch/2022/08/08/614aa311-7ea7-4f6d-be27-fd4cb3baef9a.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x397,y0 760w" width="1687" height="1687" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/solothurn/kanton-solothurn/verkehrsanbindung-thal-dass-das-historische-staedtchen-kaputtgeht-beelendet-mich-sandra-kolly-spricht-ueber-die-umfahrung-klus-ld.2325559" class="fb"><div class=""><!----> <!----> <h3 class="nb"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Verkehrsanbindung Thal  </span></div> <span class="">«Dass das historische Städtchen kaputtgeht, beelendet mich» – Sandra Kolly spricht über die Umfahrung Klus</span></h3> <!----> <div class="eb">Regierungsrätin Sandra Kolly verteidigt den Weiterzug des Gerichtsurteils zur Umfahrung Klus an das Bundesgericht. Die Solothurner Baudirektorin zerpflückt das von den Umfahrungsgegnern geforderte Paket an Sofortmassnahmen.</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Christof Ramser</span> <!----> <time datetime="2022-08-08T14:00:00.000Z" class="ee ie">08.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l x"><div id="top-2-3321265892437193" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2325837" class="ab"><!----> <!----> <div class="lb"><figure class=""><a href="/schweiz/bergwanderung-die-toedlichste-bergwanderung-der-schweiz-am-grossen-mythen-gibt-es-am-meisten-wanderopfer-ld.2325837" class="fb"><div class="i te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hausberg des Kantons Schwyz: Der Grosse Mythen, 1899 Meter über Meer. (Bild: Simon Meier/Keystone (Grosser Mythen, 11. September 2021))" src="https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x1378,y1490" srcset="https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4201,2370,x1378,y1490 319w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4201,2370,x1378,y1490 638w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2367,x1378,y1490 292w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2367,x1378,y1490 584w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2363,x1378,y1490 223w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2363,x1378,y1490 446w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x1378,y1490 380w, https://img.chmedia.ch/2022/08/08/7af68440-7aa0-407e-9c1a-25454c764dbf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x1378,y1490 760w" width="4214" height="2370" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/schweiz/bergwanderung-die-toedlichste-bergwanderung-der-schweiz-am-grossen-mythen-gibt-es-am-meisten-wanderopfer-ld.2325837" class="fb"><div class=""><!----> <!----> <h3 class="nb ob"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Unfälle  </span></div> <span class="">Die tödlichste Bergwanderung der Schweiz: Am Grossen Mythen gibt es am meisten Wanderopfer</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Kari Kälin</span> <!----> <time datetime="2022-08-08T17:40:00.000Z" class="ee ie">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-3408837117273755" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2325193" class="ab"><!----> <!----> <div class="lb"><figure class=""><a href="/solothurn/kanton-solothurn/energieversorgung-direktor-der-regio-energie-ruft-zum-stromsparen-auf-dem-schweizer-ist-es-noch-zu-wenig-bewusst-dass-es-ernst-gilt-ld.2325193" class="fb"><div class="i te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Marcel Rindlisbacher, Direktor der Solothurner Regio Energie: «Ich frage mich, ob die Bevölkerung dies einfach so akzeptieren wird.» (Tom Ulrich)" src="https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1487,x1350,y89" srcset="https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2636,1487,x1350,y89 319w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2636,1487,x1350,y89 638w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1485,x1350,y89 292w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1485,x1350,y89 584w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1483,x1350,y89 223w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1483,x1350,y89 446w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1487,x1350,y89 380w, https://img.chmedia.ch/2022/08/05/d1345c86-ad5c-401a-bc4f-ab16d67b582e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2644,1487,x1350,y89 760w" width="2644" height="1487" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/solothurn/kanton-solothurn/energieversorgung-direktor-der-regio-energie-ruft-zum-stromsparen-auf-dem-schweizer-ist-es-noch-zu-wenig-bewusst-dass-es-ernst-gilt-ld.2325193" class="fb"><div class=""><!----> <!----> <h3 class="nb ob"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Energieversorgung  </span></div> <span class="">Direktor der Regio Energie ruft zum Stromsparen auf: «Dem Schweizer ist es noch zu wenig bewusst, dass es ernst gilt»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Lucien Fluri</span> <!----> <time datetime="2022-08-08T03:00:00.000Z" class="ee ie">08.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l kb"><div id="top-6-5519179885060896" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2325656" class="ab"><!----> <!----> <div class="lb"><figure class=""><a href="/schweiz/neutralitaet-soll-svp-praesident-chiesa-nach-taiwan-reisen-jetzt-schaltet-sich-christoph-blocher-ein-und-spricht-klartext-ld.2325656" class="fb"><div class="i te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Marco Chiesa, Christoph Blocher und Nancy Pelosi. (Bilder: Keystone (2), Bigler, Montage: cri)" src="https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/08/08/daeb0c77-2888-41b7-82a6-27dd7aa75f3c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/schweiz/neutralitaet-soll-svp-praesident-chiesa-nach-taiwan-reisen-jetzt-schaltet-sich-christoph-blocher-ein-und-spricht-klartext-ld.2325656" class="fb"><div class=""><!----> <!----> <h3 class="nb ob"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Neutralität  </span></div> <span class="">Soll SVP-Präsident Chiesa nach Taiwan reisen? Jetzt schaltet sich Christoph Blocher ein – und spricht Klartext</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Stefan Bühler, Patrik Müller</span> <!----> <time datetime="2022-08-08T10:30:00.000Z" class="ee ie">08.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9982756327010018" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2324758" class="ab"><!----> <!----> <div class="lb"><figure class=""><a href="/solothurn/thal-gaeu/zwiebeln-vom-roggen-nicht-zonenkonform-weshalb-es-heuer-wohl-die-ersten-und-letzten-zwiebeln-vom-roggen-geben-wird-ld.2324758" class="fb"><div class="i te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wollte eine alte Tradition aufleben lassen: Christoph Saner auf dem Zwiebelfeld auf dem Roggen. (Bruno Kissling)" src="https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y0" srcset="https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x0,y0 319w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x0,y0 638w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y0 292w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y0 584w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y0 223w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y0 446w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y0 380w, https://img.chmedia.ch/2022/08/05/3f3cd910-6d1b-44f0-8830-fa74a8610196.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y0 760w" width="6048" height="3402" class="j se"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/solothurn/thal-gaeu/zwiebeln-vom-roggen-nicht-zonenkonform-weshalb-es-heuer-wohl-die-ersten-und-letzten-zwiebeln-vom-roggen-geben-wird-ld.2324758" class="fb"><div class=""><!----> <!----> <h3 class="nb ob"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Zwiebeln vom Roggen  </span></div> <span class="">Nicht zonenkonform: Weshalb es heuer wohl die ersten und letzten Zwiebeln vom Roggen geben wird</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Rahel Bühler</span> <!----> <time datetime="2022-08-08T03:00:00.000Z" class="ee ie">08.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="hb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805320"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "grenchnertagblatt.ch",            "sections": "Solothurn,Grenchen",            "authors": "",            "canonicalPath": "grenchnertagblatt.ch/ld.2325731",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731","pageID":"ld.2325731","pageName":"/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2325731","compName":"H.R Giger: Einflussreich im internationalen Kunstbetrieb und ein grosser Swatch-Fan","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"H.R Giger: Einflussreich im internationalen Kunstbetrieb und ein grosser Swatch-Fan","articleCatchline":"Sammlung Rentsch","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-08-08T15:00:00.000Z","updateTimestamp":"2022-08-08T15:58:17.820Z","municipality":"nwch:2103;nwch:1069","topic":"Bettlach;Grenchen;Ausstellungen;Darstellende Künste;Film;HR Giger;Kunst","topicCategories":"Kultur und Unterhaltung;TV und Film"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731","pageID":"ld.2325731","pageName":"/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/sammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2325731","compName":"H.R Giger: Einflussreich im internationalen Kunstbetrieb und ein grosser Swatch-Fan","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"H.R Giger: Einflussreich im internationalen Kunstbetrieb und ein grosser Swatch-Fan","articleCatchline":"Sammlung Rentsch","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-08-08T15:00:00.000Z","updateTimestamp":"2022-08-08T15:58:17.820Z","municipality":"nwch:2103;nwch:1069","topic":"Bettlach;Grenchen;Ausstellungen;Darstellende Künste;Film;HR Giger;Kunst","topicCategories":"Kultur und Unterhaltung;TV und Film"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Grenchner Tagblatt",            "ns_site": "www.grenchnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="vf k"><!---->  <div class="xf"><div class="yf"><p class="zf">        Abonnenten      </p> <ul class="ag"><li class="wf"><a href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fsammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731" class="bg">            Abo bestellen          </a></li><li class="wf"><a href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fsammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731" class="bg">            Abo verwalten          </a></li><li class="wf"><a href="https://www.grenchnertagblatt.ch/aboplus" class="bg">            abo+ Vorteile          </a></li></ul></div><div class="yf"><p class="zf">        Produkte      </p> <ul class="ag"><li class="wf"><a href="https://epaper.grenchnertagblatt.ch/" class="bg">            E-Paper          </a></li><li class="wf"><a href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fsammlung-rentsch-hr-giger-einflussreich-im-internationalen-kunstbetrieb-und-ein-grosser-swatch-fan-ld.2325731" class="bg">            Newsletter          </a></li><li class="wf"><a href="https://www.facebook.com/GrenchnerTagblatt" class="bg">            Facebook          </a></li><li class="wf"><a href="/rss" class="bg">            RSS-Feeds          </a></li></ul></div></div><div class="xf"><div class="yf"><p class="zf">        Angebote      </p> <ul class="ag"><li class="wf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" class="bg">            Werbekunden          </a></li></ul></div><div class="yf"><p class="zf">        Rechtliches      </p> <ul class="ag"><li class="wf"><a href="https://www.grenchnertagblatt.ch/ld.1023004" class="bg">            Nutzungsbedingungen          </a></li><li class="wf"><a href="https://www.grenchnertagblatt.ch/ld.1022830" class="bg">            Datenschutzerklärung          </a></li><li class="wf"><a href="https://www.grenchnertagblatt.ch/ld.1276419" class="bg">            Impressum          </a></li></ul></div></div><div class="xf"><div class="yf"><p class="zf">        Hilfe &amp; Kontakt      </p> <ul class="ag"><li class="wf"><a href="https://abo.grenchnertagblatt.ch/kontakt/" class="bg">            Kontakt          </a></li><li class="wf"><a href="https://abo.grenchnertagblatt.ch/faq/" class="bg">            Häufige Fragen          </a></li><li class="wf"><a href="https://netiquette.chmedia.ch/" class="bg">            Netiquette          </a></li></ul></div><div class="yf"><p class="zf">        Unternehmen      </p> <ul class="ag"><li class="wf"><a href="https://chmedia.ch/" class="bg">            CH Media          </a></li></ul></div></div> <div class="cg">    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>