<!doctype html><html ⚡="">  <head>    <title>Reformierte Kirche Grenchen-Bettlach will «Kundschaft» anlocken</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Reformierte Kirche Grenchen-Bettlach will «Kundschaft» anlocken"><meta name="author" content="André Weyermann"><meta name="description" content="Die evangelisch-reformierte Kirche Grenchen-Bettlach schafft eine neue Stelle – das gab an der Kirchgemeindeversammlung zu reden."><meta name="news_keywords" content="«Sozialdiakonin soll «Kundschaft» in Kirche locken,Grenchen»"><meta name="last-modified" content="2021-11-16T17:00:00.000Z"><meta name="date" content="2021-11-16T17:00:00.000Z"><meta name="email" content="redaktion@grenchnertagblatt.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="164983230226489"><meta property="fb:pages" content="252160844808603"><meta property="og:title" content="Reformierte Kirche Grenchen-Bettlach will «Kundschaft» anlocken"><meta property="og:image" content="https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y254&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Die evangelisch-reformierte Kirche Grenchen-Bettlach schafft eine neue Stelle – das gab an der Kirchgemeindeversammlung zu reden."><meta property="og:type" content="article"><meta property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119"><meta property="twitter:site" content="@azGrenchen"><meta property="twitter:creator" content="@azGrenchen"><meta property="twitter:domain" content="www.grenchnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Grenchner Tagblatt"><meta name="twitter:title" content="Reformierte Kirche Grenchen-Bettlach will «Kundschaft» anlocken"><meta name="twitter:image" content="https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y254&amp;wmark=none"><meta name="twitter:description" content="Die evangelisch-reformierte Kirche Grenchen-Bettlach schafft eine neue Stelle – das gab an der Kirchgemeindeversammlung zu reden."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"Reformierte Kirche Grenchen-Bettlach will «Kundschaft» anlocken"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119"},"headline":"Reformierte Kirche Grenchen-Bettlach will «Kundschaft» anlocken","datePublished":"2021-11-16T17:00:00.000Z","dateModified":"2021-11-16T17:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt/","https://twitter.com/GTGrenchen"]},"description":"Die evangelisch-reformierte Kirche Grenchen-Bettlach schafft eine neue Stelle – das gab an der Kirchgemeindeversammlung zu reden.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg","width":"4928","height":"3280"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="xb header--amp"><div class="bc tf"></div> <div class="gc"><div class="dc ec fc hc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="mc"> <ul class="nc"><li class="rc"><div class="qc"><a href="/" class="tc">Startseite</a></div></li><li class="rc"><div class="qc"><a href="/thema/coronavirus" class="tc">Coronavirus</a></div></li></ul><ul class="nc oc"><li class="rc sc"><div class="qc"><a href="/aboplus" class="tc uc">abo+</a></div></li><li class="rc sc"><div class="qc"><a href="/solothurn/grenchen" class="tc uc">Grenchen</a></div></li><li class="rc sc"><div class="qc"><a href="/solothurn" class="tc uc">Solothurn</a></div></li><li class="rc sc"><div class="qc"><a href="/meinung/kommentare" class="tc uc">Kommentare</a></div></li><li class="rc sc"><div class="qc"><a href="/schweiz" class="tc uc">Schweiz</a></div></li><li class="rc sc"><div class="qc"><a href="/international" class="tc uc">International</a></div></li><li class="rc sc"><div class="qc"><a href="/wirtschaft" class="tc uc">Wirtschaft</a></div></li><li class="rc sc"><div class="qc"><a href="/sport" class="tc uc">Sport</a></div></li><li class="rc sc"><div class="qc"><a href="/leben-kultur" class="tc uc">Leben</a></div></li><li class="rc sc"><div class="qc"><a href="/kultur" class="tc uc">Kultur</a></div></li><li class="rc sc"><div class="qc"><a href="https://events.grenchnertagblatt.ch" class="tc uc">Events</a></div></li><li class="rc sc"><div class="qc"><a href="/blaulicht" class="tc uc">Blaulicht</a></div></li><li class="rc sc"><div class="qc"><a href="/videos" class="tc uc">Videos</a></div></li><li class="rc sc"><div class="qc"><a href="/bildergalerien" class="tc uc">Bildergalerien</a></div></li><li class="rc sc"><div class="qc"><a href="/wetter/tageswetter" class="tc uc">Wetter</a></div></li></ul><ul class="nc"><li class="rc"><div class="qc"><a href="/services/mitmachen" class="tc">Mitmachen</a></div></li><li class="rc"><div class="qc"><a href="/mein-grenchnertagblatt/merkliste" class="tc">Merkliste</a></div></li><li class="rc"><div class="qc"><a href="/mein-grenchnertagblatt/kuerzlich-gelesen" class="tc">Kürzlich gelesen</a></div></li><li class="rc"><div class="qc"><a href="/wettbewerbe" class="tc">Wettbewerbe</a></div></li></ul><ul class="nc"><div class="vc zc"><p class="wc">Aktuelle Themen</p> <ul class="yc"><li class="bd"><a href="/thema/coronavirus" class="cd">        Coronavirus      </a></li><li class="bd"><a href="/themen" class="cd">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="nc"><li class="rc"><div class="qc"><a href="https://www.petitio.ch" class="tc">Petitio</a></div></li><li class="rc"><div class="qc"><a href="/abopass" class="tc">abopass</a></div></li><li class="rc"><div class="qc"><a href="https://www.myjob.ch/" class="tc">Jobs</a></div></li><li class="rc"><div class="qc"><a href="https://www.myimmofinder.ch/" class="tc">Immobilien</a></div></li><li class="rc"><div class="qc"><a href="https://www.gedenkzeit.ch/" class="tc">Todesanzeigen</a></div></li><li class="rc"><div class="qc"><a href="https://themenwelten.grenchnertagblatt.ch/" class="tc">Themenwelten</a></div></li></ul><ul class="nc"><li class="rc"><div class="qc"><a href="/kontakt" class="tc">Kontakt</a></div></li><li class="rc"><div class="qc"><a href="/hilfe" class="tc">Hilfe</a></div></li><li class="rc"><div class="qc"><a href="https://chmediawerbung.ch/" class="tc">Werbung</a></div></li><li class="rc"><div class="qc"><a href="/ld.1276419" class="tc">Impressum</a></div></li><li class="rc"><div class="qc"><a href="/ld.994641" class="tc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="lc"><div class="yb"><div class="zb"><div class="ic"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="fd jc"><svg version="1.1" viewBox="0 0 48 48" class="db" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="hd gd"></span></button></div> <div class="ac header__logo--amp"><a href="/" title="Zurück zur Startseite" class="id"><amp-img height="24" width="46.5" layout="fixed" alt="Grenchnertagblatt.ch logo" src="https://assets.static-chmedia.ch/grenchnertagblatt/9.21.10/static/grenchnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="pd"><div class="jd"><a href="/" role="navigation" class="kd ld fd"> <span class="hd"><span>        Startseite      </span></span> <!----></a> <div class="md"><svg version="1.1" viewBox="0 0 14 8" class="nd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="kd fd"> <span class="hd"><span>        Solothurn      </span></span> <!----></a> <div class="md"><svg version="1.1" viewBox="0 0 14 8" class="nd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen" role="navigation" class="kd fd"> <span class="hd"><span>        Grenchen      </span></span> <!----></a> <div class="md"><svg version="1.1" viewBox="0 0 14 8" class="nd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119" role="navigation" class="kd od fd"> <span class="hd"><h1>        Reformierte Kirche Grenchen-Bettlach will «Kundschaft» anlocken      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805321"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="qd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1fkkcvod30" content="" data-vars-danzz-first-article-element="true" class="rd"><div class="sd"><div class="td"><!----> <h2 class="ud"><div class="ob"><!----> <span>    Reformierte Kirche Grenchen-Bettlach  </span></div> <span>Sozialdiakonin soll «Kundschaft» in Kirche locken</span></h2></div></div> <div class="td"><p class="vd">Die evangelisch-reformierte Kirche Grenchen-Bettlach schafft eine neue Stelle – das gab an der Kirchgemeindeversammlung zu reden.</p> <div class="ee"><div class="fe"><div class="ge"><div class="he" style="transform:translateX(-100%);"></div></div></div></div> <div class="wd"><!----> <div class="xd zd"><!----> <span class="be ce">André Weyermann</span> <!----> <!----> <time datetime="2021-11-16T17:00:00.000Z" class="be de">          16.11.2021, 18.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fkkdalv50" content="" class="vb ve" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.56%;"><amp-img layout="responsive" alt="Die Markuskirche Bettlach soll teilsaniert werden." lightbox="doc-1fkkdalv50-aboPart" width="4928" height="3280" src="https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="wb"><div class="ie"><h3 data-team-image-caption="true" class="je">Die Markuskirche Bettlach soll teilsaniert werden.<br></h3> <div class="ke"><span class="le">Oliver Menge</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkkcvod50" content="" data-vars-danzz-last-article-element="true" class="vb me">Die Schaffung einer neuen Stelle «Sozialdiakonie» (60%), das Sanierungsprojekt Markussaal sowie Budget und Finanzplan bis 2025 standen auf der Traktandenliste der Kirchgemeindeversammlung der reformierten Kirche Grenchen-Bettlach. Zu einer regen Diskussion führte dabei der Punkt Sozialdiakonie. </p> <!----><!----> <div id="id-doc-74c5a0fb" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p ne"><div class="k"><div class=""><div class=""><div class="oe"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.grenchnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Freformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119" class="c f e re">  Registrieren und gleich weiterlesen  </a> <!----><span class="qe"><span>Sie sind bereits registriert?</span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Freformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119" class="">Anmelden.</a></span><span class="qe"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Freformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <div class="pe">Kirchgemeindeversammlung reformierte Kirche Grenchen-Bettlach</div> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="ub"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-812647838370792" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2215353" class="x"><!----> <!----> <div class="jb we"><figure class=""><a href="/solothurn/kanton-solothurn/wartezeiten-wer-in-solothurn-boostern-will-muss-sich-teilweise-gedulden-das-liegt-auch-an-den-altersheimen-ld.2215353" class="cb"><div class="g ue"><amp-img layout="intrinsic" alt="Knapp 7000 Anmeldungen für die Boosterimpfung gab es in Solothurn bisher. (Michael Buholzer)" src="https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5986,3375,x7,y314" srcset="https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4002,4002,x999,y0 740w,https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4002,4002,x999,y0 1480w,https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4002,4002,x999,y0 380w,https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4002,4002,x999,y0 760w" width="4002" height="4002" class="h te"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/kanton-solothurn/wartezeiten-wer-in-solothurn-boostern-will-muss-sich-teilweise-gedulden-das-liegt-auch-an-den-altersheimen-ld.2215353" class="cb"><div class=""><!----> <h2 class="kb"><div class="ob"><!----> <span>    Wartezeiten  </span></div> <span class="">            Wer in Solothurn boostern will, muss sich teilweise gedulden – das liegt auch an den Altersheimen          </span></h2> <!----> <div class="bb">Der grosse Andrang auf die Booster-Impfung im Kanton Solothurn führt zu Wartezeiten. Nun will der Kanton das Personal in den Impfzentren aufstocken. Doch ganz so einfach geht das im Moment noch nicht.</div> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Raphael Karpf</span> <!----> <time datetime="2021-11-16T18:25:57.659Z" class="be de">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-9757114818808332" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215375" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/grenchen/gemeinderat-grenchen-dem-gemeinderat-geht-es-zu-schnell-mit-der-aufhebung-der-stadtpolizei-ld.2215375" class="cb"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Eine Aufgabe der Stadtpolizei ist die Durchführung der Veloprüfung. (Oliver Menge / D5)" src="https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290" srcset="https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x8,y290 319w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x8,y290 638w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y292 292w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y292 584w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y295 223w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y295 446w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 380w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 760w" width="5568" height="3132" class="h te"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/grenchen/gemeinderat-grenchen-dem-gemeinderat-geht-es-zu-schnell-mit-der-aufhebung-der-stadtpolizei-ld.2215375" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Grenchen  </span></div> <span class="">            Dem Gemeinderat geht es zu schnell mit der Aufhebung der Stadtpolizei – zuerst sollen Alternativen geprüft werden          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Andreas Toggweiler</span> <!----> <time datetime="2021-11-16T19:22:42.375Z" class="be de">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-12786770308308926" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_1207707" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/corona-newsticker-christoph-berger-erweiterung-der-booster-empfehlungen-fuer-juengere-kommt-bald-daniel-koch-an-corona-erkrankt-ld.1207707" class="cb"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2631,x585,y127" srcset="https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4663,2631,x592,y127 319w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4663,2631,x592,y127 638w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2627,x585,y129 292w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2627,x585,y129 584w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2622,x585,y131 223w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2622,x585,y131 446w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2631,x585,y127 380w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2631,x585,y127 760w" width="4677" height="2631" class="h te"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/corona-newsticker-christoph-berger-erweiterung-der-booster-empfehlungen-fuer-juengere-kommt-bald-daniel-koch-an-corona-erkrankt-ld.1207707" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 14 14" class="rb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Christoph Berger: «Erweiterung der Booster-Empfehlungen für Jüngere kommt bald» ++ Spitäler in Salzburg bereiten wegen dramatischer Lage Triage vor          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Online Redaktion</span> <!----> <time datetime="2021-11-16T15:57:32.501Z" class="be de">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-5618155079607723" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215154" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/sport/wm-qualifikation-junge-alte-helden-was-murat-yakin-aus-lueckenbuessern-und-hauptdarstellern-macht-ld.2215154" class="cb"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Junge, alte Helden: Was Murat Yakin aus Lückenbüssern und Hauptdarstellern macht" src="https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" srcset="https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 319w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 638w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 223w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 446w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="h te"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/sport/wm-qualifikation-junge-alte-helden-was-murat-yakin-aus-lueckenbuessern-und-hauptdarstellern-macht-ld.2215154" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob tb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    WM-Qualifikation  </span></div> <span class="">            Junge, alte Helden: Was Murat Yakin aus Lückenbüssern und Hauptdarstellern macht          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Christian Brägger, François Schmid-Bechtel</span> <!----> <time datetime="2021-11-16T17:00:00.000Z" class="be de">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-28814162312589664" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215376" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/sport/solothurn/liveticker-mit-sterchi-in-der-ersten-linie-kann-der-ehc-olten-gegen-la-chaux-de-fonds-den-achten-sieg-in-serie-einfahren-ld.2215376" class="cb"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Vorentscheidung: Dominic Forget, Simon Lüthi, Florian Schmuckli, Torschütze Lukas Lhotak und Jan Mosimann (Olten) bejubeln das 4:2. (Marc Schumacher / freshfocus)" src="https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2019,x0,y187" srcset="https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3579,2019,x5,y187 319w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3579,2019,x5,y187 638w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2017,x0,y188 292w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2017,x0,y188 584w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2013,x0,y190 223w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2013,x0,y190 446w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2019,x0,y187 380w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2019,x0,y187 760w" width="3590" height="2019" class="h te"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/sport/solothurn/liveticker-mit-sterchi-in-der-ersten-linie-kann-der-ehc-olten-gegen-la-chaux-de-fonds-den-achten-sieg-in-serie-einfahren-ld.2215376" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Swiss League  </span></div> <span class="">            Neuzugang Sterchi trifft und der EHC Olten feiert seinen neunten Sieg im neunten Heimspiel          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Marcel Kuchta</span> <!----> <time datetime="2021-11-16T18:46:10.360Z" class="be de">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="qd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1fkkcvod30" content="" data-vars-danzz-first-article-element="true" class="rd"><div class="sd"><div class="td"><!----> <h2 class="ud"><div class="ob"><!----> <span>    Reformierte Kirche Grenchen-Bettlach  </span></div> <span>Sozialdiakonin soll «Kundschaft» in Kirche locken</span></h2></div></div> <div class="td"><p class="vd">Die evangelisch-reformierte Kirche Grenchen-Bettlach schafft eine neue Stelle – das gab an der Kirchgemeindeversammlung zu reden.</p> <div class="ee"><div class="fe"><div class="ge"><div class="he" style="transform:translateX(-100%);"></div></div></div></div> <div class="wd"><!----> <div class="xd zd"><!----> <span class="be ce">André Weyermann</span> <!----> <!----> <time datetime="2021-11-16T17:00:00.000Z" class="be de">          16.11.2021, 18.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fkkdalv50" content="" class="vb ve" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.56%;"><amp-img layout="responsive" alt="Die Markuskirche Bettlach soll teilsaniert werden." lightbox="doc-1fkkdalv50-aboPart" width="4928" height="3280" src="https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/11/16/fa5cea63-15ef-46ac-be89-57f49ed92070.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="wb"><div class="ie"><h3 data-team-image-caption="true" class="je">Die Markuskirche Bettlach soll teilsaniert werden.<br></h3> <div class="ke"><span class="le">Oliver Menge</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkkcvod50" content="" class="vb me">Die Schaffung einer neuen Stelle «Sozialdiakonie» (60%), das Sanierungsprojekt Markussaal sowie Budget und Finanzplan bis 2025 standen auf der Traktandenliste der Kirchgemeindeversammlung der reformierten Kirche Grenchen-Bettlach. Zu einer regen Diskussion führte dabei der Punkt Sozialdiakonie. </p> <!----><!----> <div id="id-doc-74c5a0fb" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkkd5bt91" content="" class="vb me">Priska Schnyder, Präsidentin der Personalkommission, und Kirchgemeindepräsidentin Nelly Furer verweisen darauf, dass viele Menschen, darunter ganze Familien, aus der Kirche austreten und die Kirchgemeinde im Moment kaum neue Personengruppen ansprechen würde. Deshalb habe der Kirchgemeinderat eine 60 % Stelle für eine Sozialdiakonin einstimmig gutgeheissen. Ihr soll es obliegen, neue Mitglieder für die aktive Beteiligung am kirchlichen Leben zu begeistern. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkkd5pdn1" content="" class="vb me">Insbesondere im Bereich junge Erwachsene, junge Familien und Menschen im mittleren Alter sieht man noch Potenzial. Man habe zwar Ideen, wie dies geschehen könnte, möchte aber der neuen Mitarbeiterin auch die Freiheit lassen, eigene Vorstellungen umsetzen zu können. <br></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkkd61sl1" content="" class="vb me">Aus der Mitte der Versammlung wurden Stimmen laut, die dieses Vorgehen kritisierten. Die angespannte Finanzlage wurde angesprochen, dann die Frage, ob diese Aufgabe nicht mit dem bereits bestehenden Personal (Pfarrkollegium, Kath­echeten, Jugendarbeiter) angegangen werden könnte. Dies sei kaum möglich, weil einerseits eine andere «Kundschaft» angesprochen werden soll und es andererseits die zeitlichen Ressourcen der vorgeschlagenen Personen kaum möglich machten, noch weitere Funktionen zu übernehmen, wurde entgegnet. Der Vorschlag passierte schliesslich mit 12 zu einer Stimme bei 10 Enthaltungen. <br></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkkd6ced1" content="" class="vb me">Das Budget sieht einen Aufwandüberschuss von 74'346 Franken in der Erfolgsrechnung ab. Verwalter Sven Schär bezeichnete das Ergebnis als nicht zufriedenstellend, es müssten weitere Anstrengungen auf der Ausgaben -wie auf der Einnahmenseite gemacht werden. <br></p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fkkd72ns0" content="" class="vb ff"><span>Eine Teilsanierung mit noch offener Kostenfrage</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkkd6r8g1" content="" class="vb me">Investiert wird in die Teilsanierung Markussaal, wobei über den Heizungsersatz (vorgesehen ist eine Wärmepumpe/Erdsonde) noch nicht bestimmt werden konnte, da die Kosten von zwei Spezialfirmen ganz unterschiedlich beziffert wurden. So hatten die Stimmberechtigten über Investitionen von knapp 108'000 Franken zu befinden. Dank Bausubventionen der Bezirkssynode Solothurn von gegen 174'000 Franken für den getätigten Ersatz diverser Heizungen im Bereich Zwinglihaus und Pfarrhäuser Zwinglistrasse, resultiert in der Investitionsrechnung gar ein Plus von etwas über 66'000 Franken. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkkd96m61" content="" class="vb me">Trotzdem. Die Finanzlage der reformierten Kirchgemeinde bleibt anspannt, wie ein Blick auf den Finanzplan 2022-2025 verrät. Man wird wohl in Zukunft die jährlichen Investitionen nicht durch selbsterwirtschaftete Mittel decken können und muss so auf das Eigenkapital zurückgreifen. Wie Verwalter Sven Schär erklärte, gelte es darum, möglichst schnell eine schwarze Null zu schreiben. Im Moment verfügt die evangelisch-reformierte Kirchgemeinde noch über flüssige Mittel von 2 Millionen Franken. <br></p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fkkd9t1i0" content="" class="vb ff"><span>Freiwillige Mitstreiter werden gesucht</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fkkd9jr71" content="" data-vars-danzz-last-article-element="true" class="vb me">Kirchgemeindepräsidentin Nelly Furer dankte in ihrem Rückblick den vielen Personen, die sich für eine lebendige Kirche einsetzten. Und doch: Mehr (freiwillige) Mitarbeitende wären wünschenswert. Denn selbst drei Sitze im Kirchgemeinderat sind noch vakant und auch in den Kommissionen werden noch Leute gesucht. Interessierte seien herzlich willkommen.</p> <!----><!----> <div id="id-doc-1fkkcvod51" content=""><div class="hf"><div class="jf"></div> <div class="if"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.grenchnertagblatt.ch/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Reformierte Kirche Grenchen-Bettlach will «Kundschaft» anlocken - https://www.grenchnertagblatt.ch/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Reformierte Kirche Grenchen-Bettlach will «Kundschaft» anlocken" data-param-url="https://www.grenchnertagblatt.ch/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="jf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fkkcvod52" content="" class="vb"><div class="vc ed"><p class="wc xc">Mehr zum Thema:</p> <ul class="yc"><li class="bd dd"><a href="/gemeinde/bettlach-2544" class="cd">        Bettlach      </a></li><li class="bd"><a href="/thema/bezirk-lebern" class="cd">        Bezirk Lebern      </a></li><li class="bd"><a href="/thema/budget" class="cd">        Budget      </a></li><li class="bd"><a href="/thema/grenchen" class="cd">        Grenchen      </a></li><li class="bd"><a href="/thema/kanton-solothurn" class="cd">        Kanton Solothurn      </a></li><li class="bd"><a href="/thema/kirchen" class="cd">        Kirchen      </a></li><li class="bd"><a href="/thema/markuskirche" class="cd">        Markuskirche      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fkkcvod53" content="" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_2191205" class="x gb"><!----> <!----> <div class="jb xe"><figure class=""><a href="/solothurn/grenchen/reformierte-kirche-nach-forderungen-folgen-versoehnliche-toene-von-der-ig-markus-aus-bettlach-ld.2191205" class="cb ye"><div class="g ue" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die IG Markus anlässlich der Einreichung ihrer Petition im April. (zvg)" src="https://img.chmedia.ch/2021/9/23/4338b72d-c1ff-414f-b505-b5968247543f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x110,y0" srcset="https://img.chmedia.ch/2021/9/23/4338b72d-c1ff-414f-b505-b5968247543f.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x110,y0 80w, https://img.chmedia.ch/2021/9/23/4338b72d-c1ff-414f-b505-b5968247543f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x110,y0 160w" width="3024" height="3024" class="h te"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/solothurn/grenchen/reformierte-kirche-nach-forderungen-folgen-versoehnliche-toene-von-der-ig-markus-aus-bettlach-ld.2191205" class="cb"><div class=""><!----> <h3 class="kb mb"><div class="ob pb tb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Reformierte Kirche  </span></div> <span class="">            Nach Forderungen folgen versöhnliche Töne von der IG Markus aus Bettlach          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="xd yd"><div class="ae"><div class=""><span class="be ce">Andreas Toggweiler</span> <!----> <time datetime="2021-09-24T03:00:00.000Z" class="be de">24.09.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2160277" class="x gb"><!----> <!----> <div class="jb xe"><figure class=""><a href="/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-kirchgemeinderat-will-forderungen-nur-teilweise-entsprechen-ld.2160277" class="cb ye"><div class="g ue" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Im April reichten Bettlacher Reformierte eine Petition für einen eigenen Pfarrer ein. (zvg)" src="https://img.chmedia.ch/2021/7/6/fd36ea63-b6f6-4c2a-b633-ee5a6249d243.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x38,y0" srcset="https://img.chmedia.ch/2021/7/6/fd36ea63-b6f6-4c2a-b633-ee5a6249d243.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x38,y0 80w, https://img.chmedia.ch/2021/7/6/fd36ea63-b6f6-4c2a-b633-ee5a6249d243.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x38,y0 160w" width="3024" height="3024" class="h te"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-kirchgemeinderat-will-forderungen-nur-teilweise-entsprechen-ld.2160277" class="cb"><div class=""><!----> <h3 class="kb mb"><div class="ob pb tb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Reformierte Kirche Grenchen-Bettlach  </span></div> <span class="">            Kirchgemeinderat will Forderungen «nur teilweise entsprechen»          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="xd yd"><div class="ae"><div class=""><span class="be ce">Andreas Toggweiler</span> <!----> <time datetime="2021-07-07T03:00:00.000Z" class="be de">07.07.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="ub"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-24998386941502115" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2215353" class="x"><!----> <!----> <div class="jb we"><figure class=""><a href="/solothurn/kanton-solothurn/wartezeiten-wer-in-solothurn-boostern-will-muss-sich-teilweise-gedulden-das-liegt-auch-an-den-altersheimen-ld.2215353" class="cb"><div class="g ue"><amp-img layout="intrinsic" alt="Knapp 7000 Anmeldungen für die Boosterimpfung gab es in Solothurn bisher. (Michael Buholzer)" src="https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5986,3375,x7,y314" srcset="https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4002,4002,x999,y0 740w,https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4002,4002,x999,y0 1480w,https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4002,4002,x999,y0 380w,https://img.chmedia.ch/2021/11/16/a29f8900-dc02-49ec-ad3b-a830f9a60590.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4002,4002,x999,y0 760w" width="4002" height="4002" class="h te"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/kanton-solothurn/wartezeiten-wer-in-solothurn-boostern-will-muss-sich-teilweise-gedulden-das-liegt-auch-an-den-altersheimen-ld.2215353" class="cb"><div class=""><!----> <h2 class="kb"><div class="ob"><!----> <span>    Wartezeiten  </span></div> <span class="">            Wer in Solothurn boostern will, muss sich teilweise gedulden – das liegt auch an den Altersheimen          </span></h2> <!----> <div class="bb">Der grosse Andrang auf die Booster-Impfung im Kanton Solothurn führt zu Wartezeiten. Nun will der Kanton das Personal in den Impfzentren aufstocken. Doch ganz so einfach geht das im Moment noch nicht.</div> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Raphael Karpf</span> <!----> <time datetime="2021-11-16T18:25:57.659Z" class="be de">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-31424476500106535" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215375" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/grenchen/gemeinderat-grenchen-dem-gemeinderat-geht-es-zu-schnell-mit-der-aufhebung-der-stadtpolizei-ld.2215375" class="cb"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Eine Aufgabe der Stadtpolizei ist die Durchführung der Veloprüfung. (Oliver Menge / D5)" src="https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290" srcset="https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x8,y290 319w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x8,y290 638w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y292 292w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y292 584w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y295 223w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y295 446w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 380w, https://img.chmedia.ch/2021/11/16/957d7137-d8c9-4ccc-8a42-b8177e79af09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 760w" width="5568" height="3132" class="h te"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/grenchen/gemeinderat-grenchen-dem-gemeinderat-geht-es-zu-schnell-mit-der-aufhebung-der-stadtpolizei-ld.2215375" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Grenchen  </span></div> <span class="">            Dem Gemeinderat geht es zu schnell mit der Aufhebung der Stadtpolizei – zuerst sollen Alternativen geprüft werden          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Andreas Toggweiler</span> <!----> <time datetime="2021-11-16T19:22:42.375Z" class="be de">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-5351897359627105" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_1207707" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/corona-newsticker-christoph-berger-erweiterung-der-booster-empfehlungen-fuer-juengere-kommt-bald-daniel-koch-an-corona-erkrankt-ld.1207707" class="cb"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2631,x585,y127" srcset="https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4663,2631,x592,y127 319w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4663,2631,x592,y127 638w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2627,x585,y129 292w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2627,x585,y129 584w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2622,x585,y131 223w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2622,x585,y131 446w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2631,x585,y127 380w, https://img.chmedia.ch/2021/11/16/f26696eb-3e00-4996-ad29-f1b49932ce8a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4677,2631,x585,y127 760w" width="4677" height="2631" class="h te"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/corona-newsticker-christoph-berger-erweiterung-der-booster-empfehlungen-fuer-juengere-kommt-bald-daniel-koch-an-corona-erkrankt-ld.1207707" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 14 14" class="rb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Christoph Berger: «Erweiterung der Booster-Empfehlungen für Jüngere kommt bald» ++ Spitäler in Salzburg bereiten wegen dramatischer Lage Triage vor          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Online Redaktion</span> <!----> <time datetime="2021-11-16T15:57:32.501Z" class="be de">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-11341483253171969" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215154" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/sport/wm-qualifikation-junge-alte-helden-was-murat-yakin-aus-lueckenbuessern-und-hauptdarstellern-macht-ld.2215154" class="cb"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Junge, alte Helden: Was Murat Yakin aus Lückenbüssern und Hauptdarstellern macht" src="https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" srcset="https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 319w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 638w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 223w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 446w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2021/11/16/7074a454-33d7-49cc-ba1f-064029d8b25f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="h te"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/sport/wm-qualifikation-junge-alte-helden-was-murat-yakin-aus-lueckenbuessern-und-hauptdarstellern-macht-ld.2215154" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob tb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    WM-Qualifikation  </span></div> <span class="">            Junge, alte Helden: Was Murat Yakin aus Lückenbüssern und Hauptdarstellern macht          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Christian Brägger, François Schmid-Bechtel</span> <!----> <time datetime="2021-11-16T17:00:00.000Z" class="be de">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-30587202053109674" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2215376" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/sport/solothurn/liveticker-mit-sterchi-in-der-ersten-linie-kann-der-ehc-olten-gegen-la-chaux-de-fonds-den-achten-sieg-in-serie-einfahren-ld.2215376" class="cb"><div class="g ue" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Vorentscheidung: Dominic Forget, Simon Lüthi, Florian Schmuckli, Torschütze Lukas Lhotak und Jan Mosimann (Olten) bejubeln das 4:2. (Marc Schumacher / freshfocus)" src="https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2019,x0,y187" srcset="https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3579,2019,x5,y187 319w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3579,2019,x5,y187 638w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2017,x0,y188 292w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2017,x0,y188 584w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2013,x0,y190 223w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2013,x0,y190 446w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2019,x0,y187 380w, https://img.chmedia.ch/2021/11/16/ade2cb26-9d46-431b-b636-87dee4e00c15.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3590,2019,x0,y187 760w" width="3590" height="2019" class="h te"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/sport/solothurn/liveticker-mit-sterchi-in-der-ersten-linie-kann-der-ehc-olten-gegen-la-chaux-de-fonds-den-achten-sieg-in-serie-einfahren-ld.2215376" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Swiss League  </span></div> <span class="">            Neuzugang Sterchi trifft und der EHC Olten feiert seinen neunten Sieg im neunten Heimspiel          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="xd"><div class="ae"><div class=""><span class="be ce">Marcel Kuchta</span> <!----> <time datetime="2021-11-16T18:46:10.360Z" class="be de">16.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805320"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "grenchnertagblatt.ch",            "sections": "Solothurn,Grenchen",            "authors": "André Weyermann",            "canonicalPath": "grenchnertagblatt.ch/ld.2215119",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119","pageID":"ld.2215119","pageName":"/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2215119","compName":"Sozialdiakonin soll «Kundschaft» in Kirche locken","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Sozialdiakonin soll «Kundschaft» in Kirche locken","articleCatchline":"Reformierte Kirche Grenchen-Bettlach","articleAuthor":"André Weyermann","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-11-16T17:00:00.000Z","updateTimestamp":"2021-11-16T16:19:35.089Z","municipality":"nwch:1069","topic":"Bettlach;Bezirk Lebern;Budget;Grenchen;Kanton Solothurn;Kirchen;Markuskirche","topicCategories":"Wirtschaft;Religion und Weltanschauung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119","pageID":"ld.2215119","pageName":"/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/reformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2215119","compName":"Sozialdiakonin soll «Kundschaft» in Kirche locken","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Sozialdiakonin soll «Kundschaft» in Kirche locken","articleCatchline":"Reformierte Kirche Grenchen-Bettlach","articleAuthor":"André Weyermann","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-11-16T17:00:00.000Z","updateTimestamp":"2021-11-16T16:19:35.089Z","municipality":"nwch:1069","topic":"Bettlach;Bezirk Lebern;Budget;Grenchen;Kanton Solothurn;Kirchen;Markuskirche","topicCategories":"Wirtschaft;Religion und Weltanschauung"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Grenchner Tagblatt",            "ns_site": "www.grenchnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="lf i"><!---->  <div class="nf"><div class="of"><p class="pf">        Abonnenten      </p> <ul class="qf"><li class="mf"><a href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Freformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119" class="rf">            Abo bestellen          </a></li><li class="mf"><a href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Freformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119" class="rf">            Abo verwalten          </a></li><li class="mf"><a href="https://www.grenchnertagblatt.ch/services/abopass/" class="rf">            abopass          </a></li></ul></div><div class="of"><p class="pf">        Produkte      </p> <ul class="qf"><li class="mf"><a href="https://epaper.grenchnertagblatt.ch/" class="rf">            E-Paper          </a></li><li class="mf"><a href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Freformierte-kirche-grenchen-bettlach-sozialdiakonin-soll-kundschaft-in-kirche-locken-ld.2215119" class="rf">            Newsletter          </a></li><li class="mf"><a href="https://www.facebook.com/GrenchnerTagblatt" class="rf">            Facebook          </a></li><li class="mf"><a href="/rss" class="rf">            RSS-Feeds          </a></li></ul></div></div><div class="nf"><div class="of"><p class="pf">        Angebote      </p> <ul class="qf"><li class="mf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" class="rf">            Werbekunden          </a></li></ul></div><div class="of"><p class="pf">        Rechtliches      </p> <ul class="qf"><li class="mf"><a href="https://www.grenchnertagblatt.ch/ld.1023004" class="rf">            Nutzungsbedingungen          </a></li><li class="mf"><a href="https://www.grenchnertagblatt.ch/ld.1022830" class="rf">            Datenschutzerklärung          </a></li><li class="mf"><a href="https://www.grenchnertagblatt.ch/ld.1276419" class="rf">            Impressum          </a></li></ul></div></div><div class="nf"><div class="of"><p class="pf">        Hilfe &amp; Kontakt      </p> <ul class="qf"><li class="mf"><a href="https://abo.grenchnertagblatt.ch/kontakt/" class="rf">            Kontakt          </a></li><li class="mf"><a href="https://abo.grenchnertagblatt.ch/faq/" class="rf">            Häufige Fragen          </a></li></ul></div><div class="of"><p class="pf">        Unternehmen      </p> <ul class="qf"><li class="mf"><a href="https://chmedia.ch/" class="rf">            CH Media          </a></li></ul></div></div> <div class="sf">    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>