<!doctype html><html ⚡="">  <head>    <title>Grenchen: Die Ex-Freundinnen fulminant zurück im Parktheater</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Grenchen: Die Ex-Freundinnen fulminant zurück im Parktheater"><meta name="author" content="André Weyermann"><meta name="description" content="Die Musical-Comedy-Show war zurück im gut besetzten Parktheater. Der Abo-Verkauf nach der Corona-Durststrecke  ist ansprechend."><meta name="news_keywords" content="«Die Ex-Freundinnen gründen eine Sekte,Grenchen»"><meta name="last-modified" content="2021-10-24T12:25:28.550Z"><meta name="date" content="2021-10-24T12:25:28.550Z"><meta name="email" content="redaktion@grenchnertagblatt.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="164983230226489"><meta property="fb:pages" content="252160844808603"><meta property="og:title" content="Grenchen: Die Ex-Freundinnen fulminant zurück im Parktheater"><meta property="og:image" content="https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4870,2736,x0,y255&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Die Musical-Comedy-Show war zurück im gut besetzten Parktheater. Der Abo-Verkauf nach der Corona-Durststrecke  ist ansprechend."><meta property="og:type" content="article"><meta property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308"><meta property="twitter:site" content="@azGrenchen"><meta property="twitter:creator" content="@azGrenchen"><meta property="twitter:domain" content="www.grenchnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Grenchner Tagblatt"><meta name="twitter:title" content="Grenchen: Die Ex-Freundinnen fulminant zurück im Parktheater"><meta name="twitter:image" content="https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4870,2736,x0,y255&amp;wmark=aboplus"><meta name="twitter:description" content="Die Musical-Comedy-Show war zurück im gut besetzten Parktheater. Der Abo-Verkauf nach der Corona-Durststrecke  ist ansprechend."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Dpremium",              "pingback": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"Grenchen: Die Ex-Freundinnen fulminant zurück im Parktheater"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308"},"headline":"Grenchen: Die Ex-Freundinnen fulminant zurück im Parktheater","datePublished":"2021-10-24T12:25:28.550Z","dateModified":"2021-10-24T12:25:28.550Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt/","https://twitter.com/GTGrenchen"]},"description":"Die Musical-Comedy-Show war zurück im gut besetzten Parktheater. Der Abo-Verkauf nach der Corona-Durststrecke  ist ansprechend.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg","width":"4870","height":"3247"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="sb header--amp"><div class="wb rf"></div> <div class="bc"><div class="yb zb ac cc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="hc"> <ul class="ic"><li class="mc"><div class="lc"><a href="/" class="oc">Startseite</a></div></li><li class="mc"><div class="lc"><a href="/thema/coronavirus" class="oc">Coronavirus</a></div></li></ul><ul class="ic jc"><li class="mc nc"><div class="lc"><a href="/aboplus" class="oc pc">abo+</a></div></li><li class="mc nc"><div class="lc"><a href="/solothurn/grenchen" class="oc pc">Grenchen</a></div></li><li class="mc nc"><div class="lc"><a href="/solothurn" class="oc pc">Solothurn</a></div></li><li class="mc nc"><div class="lc"><a href="/meinung/kommentare" class="oc pc">Kommentare</a></div></li><li class="mc nc"><div class="lc"><a href="/schweiz" class="oc pc">Schweiz</a></div></li><li class="mc nc"><div class="lc"><a href="/international" class="oc pc">International</a></div></li><li class="mc nc"><div class="lc"><a href="/wirtschaft" class="oc pc">Wirtschaft</a></div></li><li class="mc nc"><div class="lc"><a href="/sport" class="oc pc">Sport</a></div></li><li class="mc nc"><div class="lc"><a href="/leben-kultur" class="oc pc">Leben</a></div></li><li class="mc nc"><div class="lc"><a href="/kultur" class="oc pc">Kultur</a></div></li><li class="mc nc"><div class="lc"><a href="https://events.grenchnertagblatt.ch" class="oc pc">Events</a></div></li><li class="mc nc"><div class="lc"><a href="/blaulicht" class="oc pc">Blaulicht</a></div></li><li class="mc nc"><div class="lc"><a href="/videos" class="oc pc">Videos</a></div></li><li class="mc nc"><div class="lc"><a href="/bildergalerien" class="oc pc">Bildergalerien</a></div></li><li class="mc nc"><div class="lc"><a href="/wetter/tageswetter" class="oc pc">Wetter</a></div></li></ul><ul class="ic"><li class="mc"><div class="lc"><a href="/services/mitmachen" class="oc">Mitmachen</a></div></li><li class="mc"><div class="lc"><a href="/mein-grenchnertagblatt/merkliste" class="oc">Merkliste</a></div></li><li class="mc"><div class="lc"><a href="/mein-grenchnertagblatt/kuerzlich-gelesen" class="oc">Kürzlich gelesen</a></div></li><li class="mc"><div class="lc"><a href="/wettbewerbe" class="oc">Wettbewerbe</a></div></li></ul><ul class="ic"><div class="qc uc"><p class="rc">Aktuelle Themen</p> <ul class="tc"><li class="vc"><a href="/thema/coronavirus" class="wc">        Coronavirus      </a></li><li class="vc"><a href="/themen" class="wc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="ic"><li class="mc"><div class="lc"><a href="https://www.petitio.ch" class="oc">Petitio</a></div></li><li class="mc"><div class="lc"><a href="/abopass" class="oc">abopass</a></div></li><li class="mc"><div class="lc"><a href="https://www.myjob.ch/" class="oc">Jobs</a></div></li><li class="mc"><div class="lc"><a href="https://www.myimmofinder.ch/" class="oc">Immobilien</a></div></li><li class="mc"><div class="lc"><a href="https://www.gedenkzeit.ch/" class="oc">Todesanzeigen</a></div></li><li class="mc"><div class="lc"><a href="https://themenwelten.aargauerzeitung.ch/" class="oc">Themenwelten</a></div></li><li class="mc"><div class="lc"><a href="https://treffpunktgewerbe.ch/solothurn/" class="oc">Treffpunkt Gewerbe</a></div></li></ul><ul class="ic"><li class="mc"><div class="lc"><a href="/kontakt" class="oc">Kontakt</a></div></li><li class="mc"><div class="lc"><a href="/hilfe" class="oc">Hilfe</a></div></li><li class="mc"><div class="lc"><a href="https://chmediawerbung.ch/" class="oc">Werbung</a></div></li><li class="mc"><div class="lc"><a href="/ld.1276419" class="oc">Impressum</a></div></li><li class="mc"><div class="lc"><a href="/ld.994641" class="oc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="gc"><div class="tb"><div class="ub"><div class="dc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="zc ec"><svg version="1.1" viewBox="0 0 48 48" class="eb" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="cd bd"></span></button></div> <div class="vb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="dd"><amp-img height="24" width="46.5" layout="fixed" alt="Grenchnertagblatt.ch logo" src="https://assets.static-chmedia.ch/grenchnertagblatt/9.19.11/static/grenchnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="kd"><div class="ed"><a href="/" role="navigation" class="fd gd zc"> <span class="cd"><span>        Startseite      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="fd zc"> <span class="cd"><span>        Solothurn      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen" role="navigation" class="fd zc"> <span class="cd"><span>        Grenchen      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308" role="navigation" class="fd jd zc"> <span class="cd"><h1>        Grenchen: Die Ex-Freundinnen fulminant zurück im Parktheater      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="fb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805321"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ld"><section data-vars-danzz-article="reduced" class="n q"><!----> <div id="id-doc-1fip3lv8o0" content="" data-vars-danzz-first-article-element="true" class="md"><div class="nd"><div class="od"><!----> <h2 class="pd"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Parktheater  </span></div> <span>Die Ex-Freundinnen gründen eine Sekte</span></h2></div></div> <div class="od"><p class="qd">Die Musical-Comedy-Show war zurück im gut besetzten Parktheater. Der Abo-Verkauf nach der Corona-Durststrecke ist ansprechend.</p> <div class="zd"><div class="ae"><div class="be"><div class="ce" style="transform:translateX(-100%);"></div></div></div></div> <div class="rd"><!----> <div class="sd td"><!----> <span class="vd wd">André Weyermann</span> <a href="https://www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308#kommentare" class="vd xd">          Jetzt kommentieren        </a> <!----> <time datetime="2021-10-24T12:25:28.550Z" class="vd yd">          24.10.2021, 14.25 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-909e88a4" content="" class="qb de"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ee">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fip3sdkj0" content="" class="qb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Im Zeichen von Uriella: Die Ex-Freundinnen geben erneut Gas." lightbox="doc-1fip3sdkj0-aboPart" width="4870" height="3247" src="https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="rb"><div class="fe"><h3 data-team-image-caption="true" class="ge">Im Zeichen von Uriella: Die Ex-Freundinnen geben erneut Gas.</h3> <div class="he"><span class="ie">Hanspeter Bärtschi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fip3lv8o1" content="" data-vars-danzz-last-article-element="true" class="qb je">Sichtlich gutgelaunt und mit einem Talent, die zahlreichen Zuschauerinnen und Zuschauer mit ihrer Musical-Comedy-Show mitzureissen, unterhalten «Die Exfreundinnen» im Parktheater zwei Stunden bestens. Sie, die sonst Gott und die Welt erklären, haben sich ein neues Tätigkeitgebiet ausgesucht: erleuchtet und allwissend – als Sektengründerinnen, als heilige drei Faltigkeiten; oder einfach als die drei heissen Geissen Zottel, Zick und Zwerg.</p> <!----><!----> <div id="id-doc-7044f422" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="fb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="q ke oe"><div class="k"><div class=""><div class=""><div class="le oe"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.grenchnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fparktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308" class="c f e ne">  Zum Spezialangebot  </a> <!----><span class="me"><span>Abonnent/in? </span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fparktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="pb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-29163198023082004" content="" class="widget--3of3"><!----> <article class="bb y"><div id="id-ld_2205215" class="z"><!----> <!----> <div class="ib te"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/konzert-in-biberist-guenther-sigl-von-der-spider-murphy-gang-wir-sind-wie-rennpferde-ld.2205215" class="db"><div class="g re"><amp-img layout="intrinsic" alt="Günther Sigl, der Frontmann der Spider Murphy Gang erzählt vom Band-leben vor dem Auftritt im P9 in Biberist (Frb)" src="https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1497,844,x1,y0" srcset="https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x653,y0 740w,https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x653,y0 1480w,https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x653,y0 380w,https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x653,y0 760w" width="844" height="844" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/lebern-bucheggberg-wasseramt/konzert-in-biberist-guenther-sigl-von-der-spider-murphy-gang-wir-sind-wie-rennpferde-ld.2205215" class="db"><div class=""><!----> <h2 class="jb"><div class="lb"><!----> <span>    Konzert in Biberist  </span></div> <span class="">            Günther Sigl von der Spider Murphy Gang: «Wir sind wie Rennpferde»          </span></h2> <!----> <div class="cb">Ein kurzes Gespräch hinter der Bühne mit dem Sänger und Bassisten der Spider Murphy Gang, Günther Sigl, vor dem Auftritt im Biberister P9.</div> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Fränzi Zwahlen</span> <!----> <time datetime="2021-10-24T12:00:00.000Z" class="vd yd">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j x"><div id="top-2-5131278892150763" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2204989" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/solothurn/kanton-solothurn/fotografie-buch-ein-journalist-als-chronist-unserer-zeit-alois-winiger-und-andre-schluchter-werfen-ein-schlaglicht-auf-die-kantonsgeschichte-ld.2204989" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Alois Winiger und André Schluchter. (Alois Winiger)" src="https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1561,x629,y0" srcset="https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2767,1561,x633,y0 319w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2767,1561,x633,y0 638w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1560,x629,y0 292w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1560,x629,y0 584w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1557,x629,y2 223w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1557,x629,y2 446w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1561,x629,y0 380w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1561,x629,y0 760w" width="2776" height="1561" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/fotografie-buch-ein-journalist-als-chronist-unserer-zeit-alois-winiger-und-andre-schluchter-werfen-ein-schlaglicht-auf-die-kantonsgeschichte-ld.2204989" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fotografie-Buch  </span></div> <span class="">            Ein Journalist als Chronist unserer Zeit: Alois Winiger und André Schluchter werfen ein Schlaglicht auf die Kantonsgeschichte          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Fränzi Zwahlen</span> <!----> <time datetime="2021-10-23T03:00:00.000Z" class="vd yd">23.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-1526614347831754" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2205324" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/sport/aargau/swiss-league-holt-leader-ehc-olten-drei-punkte-gegen-schlusslicht-evz-academy-verfolgen-sie-das-spiel-im-liveticker-ld.2205324" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Im ersten Saisonspiel gewann der EHC Olten in Zug ohne Probleme mit 4:0. (Marc Schumacher / freshfocus)" src="https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,2005,x0,y186" srcset="https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3554,2005,x5,y186 319w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3554,2005,x5,y186 638w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,2003,x0,y187 292w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,2003,x0,y187 584w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,1999,x0,y189 223w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,1999,x0,y189 446w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,2005,x0,y186 380w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,2005,x0,y186 760w" width="3565" height="2005" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/sport/aargau/swiss-league-holt-leader-ehc-olten-drei-punkte-gegen-schlusslicht-evz-academy-verfolgen-sie-das-spiel-im-liveticker-ld.2205324" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb"><!----> <span>    Swiss League  </span></div> <span class="">            Holt Leader EHC Olten drei Punkte gegen Schlusslicht EVZ Academy? Verfolgen Sie das Spiel im Liveticker          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Marcel Kuchta</span> <!----> <time datetime="2021-10-24T13:14:38.390Z" class="vd yd">vor 26 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j hb"><div id="top-6-0030537860315356102" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_1207707" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/schweiz/corona-newsticker-engelberger-optimistisch-corona-krise-ist-im-fruehling-vorbei-swissmedic-booster-impfung-kurz-vor-zulassung-tausende-bei-corona-demo-in-bern-ld.1207707" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0" srcset="https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1496,844,x2,y0 319w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1496,844,x2,y0 638w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,843,x0,y0 292w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,843,x0,y0 584w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,841,x0,y1 223w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,841,x0,y1 446w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0 380w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0 760w" width="1500" height="844" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/corona-newsticker-engelberger-optimistisch-corona-krise-ist-im-fruehling-vorbei-swissmedic-booster-impfung-kurz-vor-zulassung-tausende-bei-corona-demo-in-bern-ld.1207707" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb nb"><svg version="1.1" viewBox="0 0 14 14" class="mb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Engelberger optimistisch: Corona-Krise ist im Frühling vorbei ++ Swissmedic: Booster-Impfung kurz vor Zulassung ++ Tausende bei Corona-Demo in Bern          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Online-Redaktion</span> <!----> <time datetime="2021-10-24T11:24:22.362Z" class="vd yd">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-14669489495459853" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2204444" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/kultur/grosses-interview-chris-von-rohr-ist-zum-70-geburtstag-verliebt-und-will-mit-krokus-wieder-auf-tour-gehen-ld.2204444" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Saurier trifft Saurier: «Das Dino-Feeling hält sich noch in Grenzen», sagt Chris von Rohr, der seinen 70. Geburtstag feiert. (Fabienne Bühler)" src="https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y241" srcset="https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=851,480,x1,y241 319w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=851,480,x1,y241 638w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y241 292w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y241 584w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,479,x0,y241 223w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,479,x0,y241 446w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y241 380w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y241 760w" width="853" height="480" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/kultur/grosses-interview-chris-von-rohr-ist-zum-70-geburtstag-verliebt-und-will-mit-krokus-wieder-auf-tour-gehen-ld.2204444" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Grosses Interview  </span></div> <span class="">            Chris von Rohr ist zum 70. Geburtstag verliebt und will mit Krokus wieder auf Tour gehen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Stefan Künzli</span> <!----> <time datetime="2021-10-24T00:00:00.000Z" class="vd yd">24.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="ld"><section data-vars-danzz-article="full" class="n q"><!----> <div id="id-doc-1fip3lv8o0" content="" data-vars-danzz-first-article-element="true" class="md"><div class="nd"><div class="od"><!----> <h2 class="pd"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Parktheater  </span></div> <span>Die Ex-Freundinnen gründen eine Sekte</span></h2></div></div> <div class="od"><p class="qd">Die Musical-Comedy-Show war zurück im gut besetzten Parktheater. Der Abo-Verkauf nach der Corona-Durststrecke ist ansprechend.</p> <div class="zd"><div class="ae"><div class="be"><div class="ce" style="transform:translateX(-100%);"></div></div></div></div> <div class="rd"><!----> <div class="sd td"><!----> <span class="vd wd">André Weyermann</span> <a href="https://www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308#kommentare" class="vd xd">          Jetzt kommentieren        </a> <!----> <time datetime="2021-10-24T12:25:28.550Z" class="vd yd">          24.10.2021, 14.25 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-909e88a4" content="" class="qb de"><svg version="1.1" viewBox="0 0 32 16" class="gb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ee">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fip3sdkj0" content="" class="qb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Im Zeichen von Uriella: Die Ex-Freundinnen geben erneut Gas." lightbox="doc-1fip3sdkj0-aboPart" width="4870" height="3247" src="https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/24/a3efe490-8507-45b2-ba1c-9ad9d438a422.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="rb"><div class="fe"><h3 data-team-image-caption="true" class="ge">Im Zeichen von Uriella: Die Ex-Freundinnen geben erneut Gas.</h3> <div class="he"><span class="ie">Hanspeter Bärtschi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fip3lv8o1" content="" class="qb je">Sichtlich gutgelaunt und mit einem Talent, die zahlreichen Zuschauerinnen und Zuschauer mit ihrer Musical-Comedy-Show mitzureissen, unterhalten «Die Exfreundinnen» im Parktheater zwei Stunden bestens. Sie, die sonst Gott und die Welt erklären, haben sich ein neues Tätigkeitgebiet ausgesucht: erleuchtet und allwissend – als Sektengründerinnen, als heilige drei Faltigkeiten; oder einfach als die drei heissen Geissen Zottel, Zick und Zwerg.</p> <!----><!----> <div id="id-doc-7044f422" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fip3oevp1" content="" class="qb je">In engelsgleichen Kostümen, die doch stark an Uriella erinnern, versuchen Anikó Donáth, Martina Lory und Isabelle Flachsmann natürlich Leichtgläubigen das Geld aus der Tasche zu ziehen mit allen zur Verfügung stehenden Mitteln, was allerdings nur mässig gelingt. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fip3pegl0" content="" class="qb cf"><span> Reichlich Seitenhiebe und auch viel Selbstironie </span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fip3pkr01" content="" class="qb je"> Dafür ziehen sie etliche Gags aus ihren esoterischen Gewändern, sparen nicht mit Seitenhieben gegen Trump, Schawinski, Kevin (natürlich allein zu Hause) und einigen anderen. Erfrischend auch die Tatsache, dass sie in ausgesuchter Selbstironie vermeintliche weibliche Klischees bedienen wie etwa dasjenige des geldgeilen Weibes oder der psychotischen Stalkerin. Allerdings spuckt ihnen die moderne Technik in das so sorgfältige ausgesuchte Unterfangen, mittels Ufo in neue Sphären zu enteilen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fip3q4891" content="" class="qb je"> Dieser Bruch deutet sich subtil bereits in der Pause an. Da ist nichts mehr weiss, selbst die kongeniale, an vielen Instrumenten geschulte vierte Dame, die exzellente Musikerin Sonja Füchslin, erscheint im schwarzen Kleid, die anderen Protagonistinnen hat es noch übler erwischt. Als formvollendete Skelette müssen sie sich zurechtfinden. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fip3q9p01" content="" class="qb je">Nur wo, Im Paradies? Das Ganze scheint sich nun eher in Luzifers Reich abzuspielen. Nun gut, die vier Damen und der diskret im Hintergrund agierende Schlagzeuger finden einen weg aus der Misere und kommen doch noch zum heissersehnten Sekt, der bis anhin auf einem tristen Tischchen ein Schattendasein gefristet hat.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fip3ranj0" content="" class="qb cf"><span>Ein feiner Theaterabend</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fip3qev91" content="" class="qb je"> Die Ex-Freundinnen zeichnet neben einem geölten Mundwerk noch einiges anderes aus: Ausdrucksvolle Mimik, schauspielerische Fähigkeiten, tänzerische Einlagen und gesangliche köstlichen Kostproben alter Hits von AC/DC über Major Tom, Festzelt-Schlagern, bis hin zur neueren Generation des Mundartgenres. Sie kopieren diese aber nicht nur, sondern reichen sie gelegentlich mit Verballhornungen und gepfefferten Wortspielen an. </p> <!----><!----> <figure id="id-doc-1fip3vjli0" content="" class="qb se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/24/7eff6d75-5b30-4cb3-8cd0-e2d6169de33d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.68%;"><amp-img layout="responsive" alt="Klamauk, aber mit Stil " lightbox="doc-1fip3vjli0-aboPart" width="5138" height="3426" src="https://img.chmedia.ch/2021/10/24/7eff6d75-5b30-4cb3-8cd0-e2d6169de33d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/24/7eff6d75-5b30-4cb3-8cd0-e2d6169de33d.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/24/7eff6d75-5b30-4cb3-8cd0-e2d6169de33d.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/24/7eff6d75-5b30-4cb3-8cd0-e2d6169de33d.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/24/7eff6d75-5b30-4cb3-8cd0-e2d6169de33d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="rb"><div class="fe"><h3 data-team-image-caption="true" class="ge">Klamauk, aber mit Stil </h3> <div class="he"><span class="ie">Hanspeter Bärtschi</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fip3qs601" content="" data-vars-danzz-last-article-element="true" class="qb je">Es gelingt ihnen dabei gar der Spagat von Anrüchigem, Anzüglichem, ohne ins Vulgäre abzustürzen. Ein feiner Theaterabend, der nach mehr verlangt. Die Vorzeichen stehen gut. Der Abo-Verkauf im Parktheater hat sich nach der Durststrecke sehr gut entwickelt.<br></p> <!----><!----> <div id="id-doc-1fip3lv8o2" content=""><div class="ef"><div class="gf"></div> <div class="ff"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Grenchen: Die Ex-Freundinnen fulminant zurück im Parktheater - https://www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Grenchen: Die Ex-Freundinnen fulminant zurück im Parktheater" data-param-url="https://www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="gf"></div></div> <div class="i"><div class="n p"><div class="r s"><span class="t u v">        0 Kommentare      </span></div>  <a href="https://www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308#kommentare" class="hf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1fip3lv8o3" content="" data-vars-danzz-last-article-element="true" class="qb"><div class="qc yc"><p class="rc sc">Mehr zum Thema:</p> <ul class="tc"><li class="vc xc"><a href="/gemeinde/grenchen-2540" class="wc">        Grenchen      </a></li><li class="vc"><a href="/thema/aniko-donath" class="wc">        Anikó Donáth      </a></li><li class="vc"><a href="/thema/coronavirus" class="wc">        Coronavirus      </a></li><li class="vc"><a href="/thema/donald-trump" class="wc">        Donald Trump      </a></li><li class="vc"><a href="/thema/isabelle-flachsmann" class="wc">        Isabelle Flachsmann      </a></li><li class="vc"><a href="/thema/musicals" class="wc">        Musicals      </a></li><li class="vc"><a href="/thema/parktheater" class="wc">        Parktheater      </a></li><li class="vc"><a href="/thema/uriella" class="wc">        Uriella      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="fb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="pb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-6448966702286665" content="" class="widget--3of3"><!----> <article class="bb y"><div id="id-ld_2205215" class="z"><!----> <!----> <div class="ib te"><figure class=""><a href="/solothurn/lebern-bucheggberg-wasseramt/konzert-in-biberist-guenther-sigl-von-der-spider-murphy-gang-wir-sind-wie-rennpferde-ld.2205215" class="db"><div class="g re"><amp-img layout="intrinsic" alt="Günther Sigl, der Frontmann der Spider Murphy Gang erzählt vom Band-leben vor dem Auftritt im P9 in Biberist (Frb)" src="https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1497,844,x1,y0" srcset="https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x653,y0 740w,https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x653,y0 1480w,https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x653,y0 380w,https://img.chmedia.ch/2021/10/24/2cd56acc-07c5-4c53-bc2f-f077539f8d39.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=844,844,x653,y0 760w" width="844" height="844" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/lebern-bucheggberg-wasseramt/konzert-in-biberist-guenther-sigl-von-der-spider-murphy-gang-wir-sind-wie-rennpferde-ld.2205215" class="db"><div class=""><!----> <h2 class="jb"><div class="lb"><!----> <span>    Konzert in Biberist  </span></div> <span class="">            Günther Sigl von der Spider Murphy Gang: «Wir sind wie Rennpferde»          </span></h2> <!----> <div class="cb">Ein kurzes Gespräch hinter der Bühne mit dem Sänger und Bassisten der Spider Murphy Gang, Günther Sigl, vor dem Auftritt im Biberister P9.</div> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Fränzi Zwahlen</span> <!----> <time datetime="2021-10-24T12:00:00.000Z" class="vd yd">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j x"><div id="top-2-8285950815856573" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2204989" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/solothurn/kanton-solothurn/fotografie-buch-ein-journalist-als-chronist-unserer-zeit-alois-winiger-und-andre-schluchter-werfen-ein-schlaglicht-auf-die-kantonsgeschichte-ld.2204989" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Alois Winiger und André Schluchter. (Alois Winiger)" src="https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1561,x629,y0" srcset="https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2767,1561,x633,y0 319w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2767,1561,x633,y0 638w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1560,x629,y0 292w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1560,x629,y0 584w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1557,x629,y2 223w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1557,x629,y2 446w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1561,x629,y0 380w, https://img.chmedia.ch/2021/10/22/c5b78643-ff59-4647-ba0b-fca4e9303cee.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2776,1561,x629,y0 760w" width="2776" height="1561" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/solothurn/kanton-solothurn/fotografie-buch-ein-journalist-als-chronist-unserer-zeit-alois-winiger-und-andre-schluchter-werfen-ein-schlaglicht-auf-die-kantonsgeschichte-ld.2204989" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fotografie-Buch  </span></div> <span class="">            Ein Journalist als Chronist unserer Zeit: Alois Winiger und André Schluchter werfen ein Schlaglicht auf die Kantonsgeschichte          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Fränzi Zwahlen</span> <!----> <time datetime="2021-10-23T03:00:00.000Z" class="vd yd">23.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-020026857108847773" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2205324" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/sport/aargau/swiss-league-holt-leader-ehc-olten-drei-punkte-gegen-schlusslicht-evz-academy-verfolgen-sie-das-spiel-im-liveticker-ld.2205324" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Im ersten Saisonspiel gewann der EHC Olten in Zug ohne Probleme mit 4:0. (Marc Schumacher / freshfocus)" src="https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,2005,x0,y186" srcset="https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3554,2005,x5,y186 319w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3554,2005,x5,y186 638w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,2003,x0,y187 292w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,2003,x0,y187 584w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,1999,x0,y189 223w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,1999,x0,y189 446w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,2005,x0,y186 380w, https://img.chmedia.ch/2021/9/11/429586df-709d-4a2d-91b5-6c1f4c82a8c8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3565,2005,x0,y186 760w" width="3565" height="2005" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/sport/aargau/swiss-league-holt-leader-ehc-olten-drei-punkte-gegen-schlusslicht-evz-academy-verfolgen-sie-das-spiel-im-liveticker-ld.2205324" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb"><!----> <span>    Swiss League  </span></div> <span class="">            Holt Leader EHC Olten drei Punkte gegen Schlusslicht EVZ Academy? Verfolgen Sie das Spiel im Liveticker          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Marcel Kuchta</span> <!----> <time datetime="2021-10-24T13:14:38.390Z" class="vd yd">vor 26 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j hb"><div id="top-6-5271968607162816" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_1207707" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/schweiz/corona-newsticker-engelberger-optimistisch-corona-krise-ist-im-fruehling-vorbei-swissmedic-booster-impfung-kurz-vor-zulassung-tausende-bei-corona-demo-in-bern-ld.1207707" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0" srcset="https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1496,844,x2,y0 319w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1496,844,x2,y0 638w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,843,x0,y0 292w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,843,x0,y0 584w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,841,x0,y1 223w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,841,x0,y1 446w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0 380w, https://img.chmedia.ch/2021/10/24/d8ee4075-a422-404b-a9bd-8d39ecb3acc1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,844,x0,y0 760w" width="1500" height="844" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/corona-newsticker-engelberger-optimistisch-corona-krise-ist-im-fruehling-vorbei-swissmedic-booster-impfung-kurz-vor-zulassung-tausende-bei-corona-demo-in-bern-ld.1207707" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb nb"><svg version="1.1" viewBox="0 0 14 14" class="mb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Engelberger optimistisch: Corona-Krise ist im Frühling vorbei ++ Swissmedic: Booster-Impfung kurz vor Zulassung ++ Tausende bei Corona-Demo in Bern          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Online-Redaktion</span> <!----> <time datetime="2021-10-24T11:24:22.362Z" class="vd yd">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5131009774777684" content="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2204444" class="z"><!----> <!----> <div class="ib"><figure class=""><a href="/kultur/grosses-interview-chris-von-rohr-ist-zum-70-geburtstag-verliebt-und-will-mit-krokus-wieder-auf-tour-gehen-ld.2204444" class="db"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Saurier trifft Saurier: «Das Dino-Feeling hält sich noch in Grenzen», sagt Chris von Rohr, der seinen 70. Geburtstag feiert. (Fabienne Bühler)" src="https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y241" srcset="https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=851,480,x1,y241 319w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=851,480,x1,y241 638w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y241 292w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y241 584w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,479,x0,y241 223w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,479,x0,y241 446w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y241 380w, https://img.chmedia.ch/2021/10/22/a46fe989-0057-4f57-8007-bdfa9186afe5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y241 760w" width="853" height="480" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/kultur/grosses-interview-chris-von-rohr-ist-zum-70-geburtstag-verliebt-und-will-mit-krokus-wieder-auf-tour-gehen-ld.2204444" class="db"><div class=""><!----> <h2 class="jb kb"><div class="lb ob"><svg version="1.1" viewBox="0 0 32 16" class="mb gb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Grosses Interview  </span></div> <span class="">            Chris von Rohr ist zum 70. Geburtstag verliebt und will mit Krokus wieder auf Tour gehen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class=""><span class="vd wd">Stefan Künzli</span> <!----> <time datetime="2021-10-24T00:00:00.000Z" class="vd yd">24.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="fb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805320"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "grenchnertagblatt.ch",            "sections": "Solothurn,Grenchen",            "authors": "André Weyermann",            "canonicalPath": "grenchnertagblatt.ch/ld.2205308",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308","pageID":"ld.2205308","pageName":"/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2205308","compName":"Die Ex-Freundinnen gründen eine Sekte","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Die Ex-Freundinnen gründen eine Sekte","articleCatchline":"Parktheater","articleAuthor":"André Weyermann","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-10-24T12:25:28.550Z","updateTimestamp":"2021-10-24T12:25:28.550Z","municipality":"nwch:2103","topic":"Grenchen;Anikó Donáth;Coronavirus;Donald Trump;Isabelle Flachsmann;Musicals;Parktheater;Uriella","topicCategories":"Theater;Musik"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308","pageID":"ld.2205308","pageName":"/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/parktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2205308","compName":"Die Ex-Freundinnen gründen eine Sekte","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Die Ex-Freundinnen gründen eine Sekte","articleCatchline":"Parktheater","articleAuthor":"André Weyermann","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-10-24T12:25:28.550Z","updateTimestamp":"2021-10-24T12:25:28.550Z","municipality":"nwch:2103","topic":"Grenchen;Anikó Donáth;Coronavirus;Donald Trump;Isabelle Flachsmann;Musicals;Parktheater;Uriella","topicCategories":"Theater;Musik"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Grenchner Tagblatt",            "ns_site": "www.grenchnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="jf i"><!---->  <div class="lf"><div class="mf"><p class="nf">        Abonnenten      </p> <ul class="of"><li class="kf"><a href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fparktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308" class="pf">            Abo bestellen          </a></li><li class="kf"><a href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fparktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308" class="pf">            Abo verwalten          </a></li><li class="kf"><a href="https://www.grenchnertagblatt.ch/services/abopass/" class="pf">            abopass          </a></li></ul></div><div class="mf"><p class="nf">        Produkte      </p> <ul class="of"><li class="kf"><a href="https://epaper.grenchnertagblatt.ch/" class="pf">            E-Paper          </a></li><li class="kf"><a href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fparktheater-die-ex-freundinnen-gruenden-eine-sekte-ld.2205308" class="pf">            Newsletter          </a></li><li class="kf"><a href="https://www.facebook.com/GrenchnerTagblatt" class="pf">            Facebook          </a></li><li class="kf"><a href="/rss" class="pf">            RSS-Feeds          </a></li></ul></div></div><div class="lf"><div class="mf"><p class="nf">        Angebote      </p> <ul class="of"><li class="kf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" class="pf">            Werbekunden          </a></li></ul></div><div class="mf"><p class="nf">        Rechtliches      </p> <ul class="of"><li class="kf"><a href="https://www.grenchnertagblatt.ch/ld.1023004" class="pf">            Nutzungsbedingungen          </a></li><li class="kf"><a href="https://www.grenchnertagblatt.ch/ld.1022830" class="pf">            Datenschutzerklärung          </a></li><li class="kf"><a href="https://www.grenchnertagblatt.ch/ld.1276419" class="pf">            Impressum          </a></li></ul></div></div><div class="lf"><div class="mf"><p class="nf">        Hilfe &amp; Kontakt      </p> <ul class="of"><li class="kf"><a href="https://abo.grenchnertagblatt.ch/kontakt/" class="pf">            Kontakt          </a></li><li class="kf"><a href="https://abo.grenchnertagblatt.ch/faq/" class="pf">            Häufige Fragen          </a></li></ul></div><div class="mf"><p class="nf">        Unternehmen      </p> <ul class="of"><li class="kf"><a href="https://chmedia.ch/" class="pf">            CH Media          </a></li></ul></div></div> <div class="qf">    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>