<!doctype html><html ⚡="">  <head>    <title>Infoanlass Aggloprogramm Grenchen Lengnau Bettlach</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Infoanlass Aggloprogramm Grenchen Lengnau Bettlach"><meta name="author" content="Oliver Menge"><meta name="description" content="Im Airport Grenchen holten sich die politischen Behörden der drei Gemeinden Infos zu verschiedenen Schwerpunkten in ihrer bisherigen und künftigen Zusammenarbeit."><meta name="news_keywords" content="«Das Aggloprogramm Grenchen mit Lengnau, Grenchen und Bettlach hat die Kinderkrankheiten übersprungen,Grenchen»"><meta name="last-modified" content="2022-05-04T18:00:00+02:00"><meta name="date" content="2022-05-04T18:00:00+02:00"><meta name="email" content="redaktion@grenchnertagblatt.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="164983230226489"><meta property="fb:pages" content="252160844808603"><meta property="og:title" content="Infoanlass Aggloprogramm Grenchen Lengnau Bettlach"><meta property="og:image" content="https://img.chmedia.ch/2022/05/04/baac2c9e-3ea2-4aa6-87f4-ab824ba36b12.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4024,2264,x1314,y330&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Im Airport Grenchen holten sich die politischen Behörden der drei Gemeinden Infos zu verschiedenen Schwerpunkten in ihrer bisherigen und künftigen Zusammenarbeit."><meta property="og:type" content="article"><meta property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138"><meta property="twitter:site" content="@azGrenchen"><meta property="twitter:creator" content="@azGrenchen"><meta property="twitter:domain" content="www.grenchnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Grenchner Tagblatt"><meta name="twitter:title" content="Infoanlass Aggloprogramm Grenchen Lengnau Bettlach"><meta name="twitter:image" content="https://img.chmedia.ch/2022/05/04/baac2c9e-3ea2-4aa6-87f4-ab824ba36b12.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4024,2264,x1314,y330&amp;wmark=none"><meta name="twitter:description" content="Im Airport Grenchen holten sich die politischen Behörden der drei Gemeinden Infos zu verschiedenen Schwerpunkten in ihrer bisherigen und künftigen Zusammenarbeit."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"Infoanlass Aggloprogramm Grenchen Lengnau Bettlach"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138"},"headline":"Infoanlass Aggloprogramm Grenchen Lengnau Bettlach","datePublished":"2022-05-04T18:00:00+02:00","dateModified":"2022-05-04T18:00:00+02:00","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt/","https://twitter.com/GTGrenchen"]},"description":"Im Airport Grenchen holten sich die politischen Behörden der drei Gemeinden Infos zu verschiedenen Schwerpunkten in ihrer bisherigen und künftigen Zusammenarbeit.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/05/04/baac2c9e-3ea2-4aa6-87f4-ab824ba36b12.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=4024,2264,x1314,y330&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Oliver Menge (omn)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="yb header--amp"><div class="cc fg"></div> <div class="hc"><div class="ec fc gc ic"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="nc"> <ul class="oc"><li class="sc"><div class="rc"><a href="/aboplus" class="uc">Vorteile</a></div></li><li class="sc"><div class="rc"><a href="/thema/krieg-in-der-ukraine" class="uc">Ukraine-Krieg</a></div></li></ul><ul class="oc pc"><li class="sc tc"><div class="rc"><a href="/solothurn/grenchen" class="uc vc">Grenchen</a></div></li><li class="sc tc"><div class="rc"><a href="/solothurn" class="uc vc">Solothurn</a></div></li><li class="sc tc"><div class="rc"><a href="/meinung/kommentare" class="uc vc">Kommentare</a></div></li><li class="sc tc"><div class="rc"><a href="/schweiz" class="uc vc">Schweiz</a></div></li><li class="sc tc"><div class="rc"><a href="/international" class="uc vc">International</a></div></li><li class="sc tc"><div class="rc"><a href="/wirtschaft" class="uc vc">Wirtschaft</a></div></li><li class="sc tc"><div class="rc"><a href="/sport" class="uc vc">Sport</a></div></li><li class="sc tc"><div class="rc"><a href="/leben-kultur" class="uc vc">Leben</a></div></li><li class="sc tc"><div class="rc"><a href="/kultur" class="uc vc">Kultur</a></div></li><li class="sc tc"><div class="rc"><a href="https://events.grenchnertagblatt.ch" class="uc vc">Events</a></div></li><li class="sc tc"><div class="rc"><a href="/blaulicht" class="uc vc">Blaulicht</a></div></li><li class="sc tc"><div class="rc"><a href="/videos" class="uc vc">Videos</a></div></li><li class="sc tc"><div class="rc"><a href="/bildergalerien" class="uc vc">Bildergalerien</a></div></li><li class="sc tc"><div class="rc"><a href="/wetter/tageswetter" class="uc vc">Wetter</a></div></li></ul><ul class="oc"><li class="sc"><div class="rc"><a href="/services/mitmachen" class="uc">Mitmachen</a></div></li><li class="sc"><div class="rc"><a href="/mein-grenchnertagblatt/merkliste" class="uc">Merkliste</a></div></li><li class="sc"><div class="rc"><a href="/mein-grenchnertagblatt/kuerzlich-gelesen" class="uc">Kürzlich gelesen</a></div></li><li class="sc"><div class="rc"><a href="/aboplus/wettbewerbe" class="uc">Wettbewerbe</a></div></li></ul><ul class="oc"><div><div class="xc cd"><p class="yc">Aktuelle Themen</p> <ul class="bd"><li class="dd"><a href="/thema/coronavirus" class="ed">          Coronavirus        </a></li><li class="dd"><a href="/thema/krieg-in-der-ukraine" class="ed">          Ukraine-Krieg        </a></li><li class="dd"><a href="/themen" class="ed">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="oc"><li class="sc"><div class="rc"><a href="https://www.petitio.ch" class="uc">Petitio</a></div></li><li class="sc"><div class="rc"><a href="https://www.myjob.ch/" class="uc">Jobs</a></div></li><li class="sc"><div class="rc"><a href="https://www.gedenkzeit.ch/" class="uc">Todesanzeigen</a></div></li><li class="sc"><div class="rc"><a href="https://themenwelten.grenchnertagblatt.ch/" class="uc">Themenwelten</a></div></li></ul><ul class="oc"><li class="sc"><div class="rc"><a href="/kontakt" class="uc">Kontakt</a></div></li><li class="sc"><div class="rc"><a href="/hilfe" class="uc">Hilfe</a></div></li><li class="sc"><div class="rc"><a href="https://chmediawerbung.ch/" class="uc">Werbung</a></div></li><li class="sc"><div class="rc"><a href="/ld.1276419" class="uc">Impressum</a></div></li><li class="sc"><div class="rc"><a href="/ld.994641" class="uc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="mc"><div class="zb"><div class="ac"><div class="jc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="hd kc"><svg version="1.1" viewBox="0 0 48 48" class="db wc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="jd id"></span></button></div> <div class="bc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="kd"><amp-img height="24" width="46.5" layout="fixed" alt="Grenchnertagblatt.ch logo" src="https://assets.static-chmedia.ch/grenchnertagblatt/10.7.12/static/grenchnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="rd"><div class="ld"><a href="/" role="navigation" class="md nd hd"> <span class="jd"><span>        Startseite      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="md hd"> <span class="jd"><span>        Solothurn      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen" role="navigation" class="md hd"> <span class="jd"><span>        Grenchen      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138" role="navigation" class="md qd hd"> <span class="jd"><h1>        Infoanlass Aggloprogramm Grenchen Lengnau Bettlach      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805321"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="sd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1g27c2lmc0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="td"><div class="ud"><div class="vd"><!----> <h2 class="wd"><div class="qb"><!----> <span>    Gemeinde-und Kantonsübergreifend  </span></div> <span>Das Aggloprogramm Grenchen mit Lengnau, Grenchen und Bettlach hat die Kinderkrankheiten übersprungen</span></h2></div></div> <div class="vd"><p class="xd">Im Airport Grenchen holten sich die politischen Behörden der drei Gemeinden Infos zu verschiedenen Schwerpunkten in ihrer bisherigen und künftigen Zusammenarbeit.</p> <div class="ie"><div class="je"><div class="ke"><div class="le" style="transform:translateX(-100%);"></div></div></div></div> <div class="yd"><!----> <div class="zd be"><!----> <span class="de ee">Oliver Menge</span> <!----> <!----> <time datetime="2022-05-04T16:00:00.000Z" class="de he">          04.05.2022, 18.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g27lirj90" content="" data-vars-danzz-article-element="reduced" class="wb bf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/04/1c17a454-6f5b-41e4-9e95-b6ef5761d3ad.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.53%;"><amp-img layout="responsive" alt="Stadtpräsident François Scheidegger begrüsst zum gemeinsamen Infoanlass." lightbox="doc-1g27lirj90-aboPart" width="6048" height="4024" src="https://img.chmedia.ch/2022/05/04/1c17a454-6f5b-41e4-9e95-b6ef5761d3ad.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" srcset="https://img.chmedia.ch/2022/05/04/1c17a454-6f5b-41e4-9e95-b6ef5761d3ad.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 680w, https://img.chmedia.ch/2022/05/04/1c17a454-6f5b-41e4-9e95-b6ef5761d3ad.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1360w, https://img.chmedia.ch/2022/05/04/1c17a454-6f5b-41e4-9e95-b6ef5761d3ad.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 327w, https://img.chmedia.ch/2022/05/04/1c17a454-6f5b-41e4-9e95-b6ef5761d3ad.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="ne"><h3 data-team-image-caption="true" class="pe">Stadtpräsident François Scheidegger begrüsst zum gemeinsamen Infoanlass.</h3> <div class="qe"><span class="se">Oliver Menge</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27c2lmc1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="wb te">Rund 30 Vertreterinnen und Vertreter der politischen Behörden der Stadt Grenchen und der Gemeinden Bettlach und Lengnau trafen sich zum Informationsaustausch im Hotel Airport. Vertreten waren Gemeinderätinnen und Gemeinderäte der drei Gemeinden sowie einige Amtsvorsteher oder Mitglieder der Verwaltung.</p> <!----><!----> <div id="id-doc-1f8eb57e" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="ue"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.grenchnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fgemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138" class="c f e xe">  Registrieren und gleich weiterlesen  </a> <!----><span class="we"><span>Sie sind bereits registriert?</span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fgemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138" class="">Anmelden.</a></span><span class="we"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fgemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <div class="ve">Infoanlass der politischen Behörden von Lengnau, Grenchen und Bettlach zu verschiedenen Themen.</div> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="vb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-4213947035684753" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2282250" class="x"><!----> <!----> <div class="jb cf"><figure class=""><a href="/solothurn/kanton-solothurn/lehrermangel-der-pensionaer-im-klassenzimmer-mit-69-jahren-engagiert-sich-rolf-frey-weiter-fuer-das-solothurner-schulsystem-ld.2282250" class="cb"><div class="g af"><amp-img layout="intrinsic" alt="An seiner aktuellen Wirkungsstätte: Rolf Frey coacht momentan eine angehende Lehrerin und einen Naturwissenschaftler an der Schule Etziken. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/04/28/aa82304d-35a5-4d33-bbe7-aa946c9b86f2.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4759,2683,x0,y203" srcset="https://img.chmedia.ch/2022/04/28/aa82304d-35a5-4d33-bbe7-aa946c9b86f2.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2827,2827,x1636,y161 740w,https://img.chmedia.ch/2022/04/28/aa82304d-35a5-4d33-bbe7-aa946c9b86f2.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2827,2827,x1636,y161 1480w,https://img.chmedia.ch/2022/04/28/aa82304d-35a5-4d33-bbe7-aa946c9b86f2.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2827,2827,x1636,y161 380w,https://img.chmedia.ch/2022/04/28/aa82304d-35a5-4d33-bbe7-aa946c9b86f2.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2827,2827,x1636,y161 760w" width="2827" height="2827" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/kanton-solothurn/lehrermangel-der-pensionaer-im-klassenzimmer-mit-69-jahren-engagiert-sich-rolf-frey-weiter-fuer-das-solothurner-schulsystem-ld.2282250" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Lehrermangel  </span></div> <span class="">Der Pensionär im Klassenzimmer: Mit 69 Jahren engagiert sich Rolf Frey weiter für das Solothurner Schulsystem</span></h2> <!----> <div class="bb">Viele pensionierte Lehrpersonen im Kanton Solothurn arbeiten weiterhin im Klassenzimmer. Dazu gehört auch Rolf Frey. Angesichts des Personalmangels und der ukrainischen Flüchtlingswelle plädiert er dafür, die Alterslimite von 67 Jahren vorübergehend aufzuheben.</div> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Béatrice Beyeler</span> <!----> <time datetime="2022-05-04T08:30:00.000Z" class="de he">04.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-20246527688691884" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2285291" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/thal-gaeu/brauchtum-nach-wenigen-stunden-lag-das-mai-tannli-in-herbetswil-schon-am-boden-obwohl-nur-zwei-namen-dranhingen-ld.2285291" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Am Maitannli von Herbetswil hingen nur zwei Namen. Gefällt wurde es trotzdem schon in der Nacht auf Sonntag. (zvg)" src="https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/thal-gaeu/brauchtum-nach-wenigen-stunden-lag-das-mai-tannli-in-herbetswil-schon-am-boden-obwohl-nur-zwei-namen-dranhingen-ld.2285291" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Brauchtum  </span></div> <span class="">Nach wenigen Stunden lag das Maitannli in Herbetswil schon am Boden – obwohl nur zwei Namen dranhingen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Rahel Bühler</span> <!----> <time datetime="2022-05-04T16:30:00.000Z" class="de he">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-5478863513384189" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2285069" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/leben/drohender-weltkrieg-die-atomare-gefahr-beherrschte-die-welt-schon-einmal-die-ueberraschenden-lehren-aus-der-kuba-krise-ld.2285069" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Zur Deeskalation der Kuba-Krise von 1962 werden am 6. November 1962 an Bord des sowjetischen Schiffes «Anasov» Mittelstreckenraketen in die UdSSR zurücktransportiert, die zwischenzeitlich auf Kuba installiert worden waren und die Welt nahe an einen atomaren Krieg zwischen den USA und der Sowjetunion gebracht haben. (Str/Keystone)" src="https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3637,x0,y489" srcset="https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6446,3637,x0,y489 319w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6446,3637,x0,y489 638w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3632,x0,y489 292w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3632,x0,y489 584w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3624,x0,y489 223w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3624,x0,y489 446w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3637,x0,y489 380w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3637,x0,y489 760w" width="6465" height="3637" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/leben/drohender-weltkrieg-die-atomare-gefahr-beherrschte-die-welt-schon-einmal-die-ueberraschenden-lehren-aus-der-kuba-krise-ld.2285069" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Drohender Weltkrieg  </span></div> <span class="">Wie nahe steht die Welt am Abgrund? Die überraschenden Lehren aus der Kuba-Krise</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Christoph Bopp</span> <!----> <time datetime="2022-05-04T12:00:00.000Z" class="de he">04.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-5514719530478958" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2285041" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/drohungen-kann-putin-europa-mit-atomwaffen-angreifen-das-sagen-experten-ld.2285041" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wladimir Putin drohte unlängst mit der Anwendung «aller Instrumente». (Mikhail Klimentyev / AP)" src="https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/drohungen-kann-putin-europa-mit-atomwaffen-angreifen-das-sagen-experten-ld.2285041" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Drohungen  </span></div> <span class="">Kann Putin Europa mit Atomwaffen angreifen? Das sagen Experten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Corsin Manser, watson.ch</span> <!----> <time datetime="2022-05-04T08:38:22.920Z" class="de he">04.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5233153139117115" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2283526" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/kanton-solothurn/a1-bei-luterbach-neue-autobahnbruecke-abrupte-bremsmanoever-vor-der-neuen-bruecke-bringen-den-morgenverkehr-zum-stocken-ld.2283526" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Astra-Brücke auf der A1 zwischen Luterbach und Recherswil in Richtung Bern. Dabei handelt es sich um einen Pilotversuch und ist ein Unikat. (Keystone)" src="https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" srcset="https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 319w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 638w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 223w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 446w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/kanton-solothurn/a1-bei-luterbach-neue-autobahnbruecke-abrupte-bremsmanoever-vor-der-neuen-bruecke-bringen-den-morgenverkehr-zum-stocken-ld.2283526" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    A1 bei Luterbach  </span></div> <span class="">Neue Autobahnbrücke: Abrupte Bremsmanöver bringen den Morgenverkehr zum Stocken</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Dominik Bloch</span> <!----> <time datetime="2022-05-04T16:00:00.000Z" class="de he">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="sd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1g27c2lmc0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="td"><div class="ud"><div class="vd"><!----> <h2 class="wd"><div class="qb"><!----> <span>    Gemeinde-und Kantonsübergreifend  </span></div> <span>Das Aggloprogramm Grenchen mit Lengnau, Grenchen und Bettlach hat die Kinderkrankheiten übersprungen</span></h2></div></div> <div class="vd"><p class="xd">Im Airport Grenchen holten sich die politischen Behörden der drei Gemeinden Infos zu verschiedenen Schwerpunkten in ihrer bisherigen und künftigen Zusammenarbeit.</p> <div class="ie"><div class="je"><div class="ke"><div class="le" style="transform:translateX(-100%);"></div></div></div></div> <div class="yd"><!----> <div class="zd be"><!----> <span class="de ee">Oliver Menge</span> <!----> <!----> <time datetime="2022-05-04T16:00:00.000Z" class="de he">          04.05.2022, 18.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g27lirj90" content="" data-vars-danzz-article-element="full" class="wb bf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/04/1c17a454-6f5b-41e4-9e95-b6ef5761d3ad.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.53%;"><amp-img layout="responsive" alt="Stadtpräsident François Scheidegger begrüsst zum gemeinsamen Infoanlass." lightbox="doc-1g27lirj90-aboPart" width="6048" height="4024" src="https://img.chmedia.ch/2022/05/04/1c17a454-6f5b-41e4-9e95-b6ef5761d3ad.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" srcset="https://img.chmedia.ch/2022/05/04/1c17a454-6f5b-41e4-9e95-b6ef5761d3ad.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 680w, https://img.chmedia.ch/2022/05/04/1c17a454-6f5b-41e4-9e95-b6ef5761d3ad.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1360w, https://img.chmedia.ch/2022/05/04/1c17a454-6f5b-41e4-9e95-b6ef5761d3ad.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 327w, https://img.chmedia.ch/2022/05/04/1c17a454-6f5b-41e4-9e95-b6ef5761d3ad.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="ne"><h3 data-team-image-caption="true" class="pe">Stadtpräsident François Scheidegger begrüsst zum gemeinsamen Infoanlass.</h3> <div class="qe"><span class="se">Oliver Menge</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27c2lmc1" content="" data-vars-danzz-article-element="full" class="wb te">Rund 30 Vertreterinnen und Vertreter der politischen Behörden der Stadt Grenchen und der Gemeinden Bettlach und Lengnau trafen sich zum Informationsaustausch im Hotel Airport. Vertreten waren Gemeinderätinnen und Gemeinderäte der drei Gemeinden sowie einige Amtsvorsteher oder Mitglieder der Verwaltung.</p> <!----><!----> <div id="id-doc-1f8eb57e" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g27c5ogf0" content="" data-vars-danzz-article-element="full" class="wb mf"><span>Grossaufgebot für die Tour de Suisse</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27c37tg1" content="" data-vars-danzz-article-element="full" class="wb te">Hansueli Habegger, Vize-Präsident des Organisationskomitees, informierte die Anwesenden über die Rahmenbedingungen des Radsportanlasses, der am 14. Juni in Grenchen Halt macht. Die 24 Teams mit je 7 Fahrern, insgesamt 168 Fahrer, werden von Romont her in Grenchen auf eine Zusatzschlaufe nach Bettlach, Lommiswil und Selzach zurück nach Grenchen geschickt, wo sie kurz vor 17 Uhr das Ziel beim Stadion Riedern erreichen. Alleine für die Zusatzschlaufe benötigt man rund 100 Streckenposten.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27c8di21" content="" data-vars-danzz-article-element="full" class="wb te">Habegger berichtete unter anderem, wie man schon jetzt die Schulen informiert, damit entlang der Strecke gefahrlos für Stimmung gesorgt werden kann. Denn insbesondere die Fahrzeuge, welche Werbegeschenke im Vorfeld der Durchfahrt verteilen, dürfen das nur auf der einen Seite der Strasse, damit keine KInder auf die Strasse rennen.</p> <!----><!----> <figure id="id-doc-1g27ksofd0" content="" data-vars-danzz-article-element="full" class="wb bf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/04/da34f369-a84a-4c6c-acfc-660d54d1b20c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.53%;"><amp-img layout="responsive" alt="Rund 30 Gemeinderätinnen und -räte sowie Verwaltungspersonen hatten sich angemeldet." lightbox="doc-1g27ksofd0-aboPart" width="6048" height="4024" src="https://img.chmedia.ch/2022/05/04/da34f369-a84a-4c6c-acfc-660d54d1b20c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0" srcset="https://img.chmedia.ch/2022/05/04/da34f369-a84a-4c6c-acfc-660d54d1b20c.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 680w, https://img.chmedia.ch/2022/05/04/da34f369-a84a-4c6c-acfc-660d54d1b20c.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 1360w, https://img.chmedia.ch/2022/05/04/da34f369-a84a-4c6c-acfc-660d54d1b20c.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 327w, https://img.chmedia.ch/2022/05/04/da34f369-a84a-4c6c-acfc-660d54d1b20c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6036,4024,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="ne"><h3 data-team-image-caption="true" class="pe">Rund 30 Gemeinderätinnen und -räte sowie Verwaltungspersonen hatten sich angemeldet.</h3> <div class="qe"><span class="se">Oliver Menge</span></div></div></figcaption> <!----></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g27cdkfa0" content="" data-vars-danzz-article-element="full" class="wb mf"><span>Die SWG «steht im Weg»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27canl80" content="" data-vars-danzz-article-element="full" class="wb te">Das Schweizer Fernsehen werde mit 4 Sattelschlepper voller Material anreisen und alles für die Live-Übertragung in etwa 30 Länder aufbauen. Da das Signal der Kameras auf den Motorrädern, die die Fahrer begleiten. über ein Relais, ein in 8000 Metern Höhe fliegendes Flugzeug, nach unten gesendet werden, sei das unmittelbar neben dem für die SRG vorgesehenen Areal liegende SWG-Gebäude etwas im Weg, habe es geheissen, berichtete Habegger schmunzelnd.</p> <!----><!----> <div id="id-doc-63df358a" content="" data-vars-danzz-article-element="full" class="of"><span class="pf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2284106" class="x kb"><!----> <!----> <div class="jb ef"><figure class=""><a href="/solothurn/grenchen/analyse-zur-messe-absage-pech-pandemie-desinteresse-die-absage-der-mia-in-grenchen-wirft-fragen-auf-ld.2284106" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Im Bauernzelt gab es 2012 noch Muttersauen zu bestaunen. (Oliver Menge)" src="https://img.chmedia.ch/2022/05/03/9db3d5dc-33d1-49c4-831b-e3c39d02a3fa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,2052,x0,y190" srcset="https://img.chmedia.ch/2022/05/03/9db3d5dc-33d1-49c4-831b-e3c39d02a3fa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3637,2052,x0,y190 319w, https://img.chmedia.ch/2022/05/03/9db3d5dc-33d1-49c4-831b-e3c39d02a3fa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3637,2052,x0,y190 638w, https://img.chmedia.ch/2022/05/03/9db3d5dc-33d1-49c4-831b-e3c39d02a3fa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,2049,x0,y190 292w, https://img.chmedia.ch/2022/05/03/9db3d5dc-33d1-49c4-831b-e3c39d02a3fa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,2049,x0,y190 584w, https://img.chmedia.ch/2022/05/03/9db3d5dc-33d1-49c4-831b-e3c39d02a3fa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,2045,x0,y190 223w, https://img.chmedia.ch/2022/05/03/9db3d5dc-33d1-49c4-831b-e3c39d02a3fa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,2045,x0,y190 446w, https://img.chmedia.ch/2022/05/03/9db3d5dc-33d1-49c4-831b-e3c39d02a3fa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,2052,x0,y190 380w, https://img.chmedia.ch/2022/05/03/9db3d5dc-33d1-49c4-831b-e3c39d02a3fa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,2052,x0,y190 760w" width="3648" height="2052" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/grenchen/analyse-zur-messe-absage-pech-pandemie-desinteresse-die-absage-der-mia-in-grenchen-wirft-fragen-auf-ld.2284106" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">Mia-Absage: Was sind die Gründe und was bringt die Zukunft?</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd fe"><div class="ce"><div class="ge"><!----> <svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-05-03T10:05:20.908Z" class="de he">03.05.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2284767" class="x kb"><!----> <!----> <div class="jb ef"><figure class=""><a href="/solothurn/grenchen/rodania-grenchen-ein-neues-zuhause-fuer-begleitete-menschen-ist-bezugsbereit-ld.2284767" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Mit geladenen Gästen aus Politik und Wirtschaft wurder der Naubau der Rodania Stiftung eröffnet. (Oliver Menge)" src="https://img.chmedia.ch/2022/05/03/1422c595-05b7-4f1a-8e8f-ff3d26ac7d34.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290" srcset="https://img.chmedia.ch/2022/05/03/1422c595-05b7-4f1a-8e8f-ff3d26ac7d34.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y290 319w, https://img.chmedia.ch/2022/05/03/1422c595-05b7-4f1a-8e8f-ff3d26ac7d34.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y290 638w, https://img.chmedia.ch/2022/05/03/1422c595-05b7-4f1a-8e8f-ff3d26ac7d34.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y290 292w, https://img.chmedia.ch/2022/05/03/1422c595-05b7-4f1a-8e8f-ff3d26ac7d34.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y290 584w, https://img.chmedia.ch/2022/05/03/1422c595-05b7-4f1a-8e8f-ff3d26ac7d34.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y290 223w, https://img.chmedia.ch/2022/05/03/1422c595-05b7-4f1a-8e8f-ff3d26ac7d34.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y290 446w, https://img.chmedia.ch/2022/05/03/1422c595-05b7-4f1a-8e8f-ff3d26ac7d34.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 380w, https://img.chmedia.ch/2022/05/03/1422c595-05b7-4f1a-8e8f-ff3d26ac7d34.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 760w" width="5568" height="3132" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/grenchen/rodania-grenchen-ein-neues-zuhause-fuer-begleitete-menschen-ist-bezugsbereit-ld.2284767" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">Rodania Stiftung für Schwerbehinderte eröffnet neues Wohnhaus</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd fe"><div class="ce"><div class="ge"><!----> <!----> <time datetime="2022-05-04T03:00:00.000Z" class="de he">04.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27elhm90" content="" data-vars-danzz-article-element="full" class="wb te">Rund 240 Personen werden vom 13. bis 15. Juni im Einsatz sein, die meisten Volunteers oder Leute vom Zivilschutz, so Habegger. Einige sicherlich auch bei den zwei gefährlichen Kurven im Wald von Romont, wo man die Fahrer abbremsen müsse, weil sie sonst «ins Grüne» fliegen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g27erjr30" content="" data-vars-danzz-article-element="full" class="wb mf"><span>Grenchen Tourismus wird zur Jurasonnenseite</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27c8l701" content="" data-vars-danzz-article-element="full" class="wb te">Christoph Siegrist von Grenchen Tourismus informierte in groben Zügen über die letzten Monate und was die wichtigsten Projekte für die Zukunft beinhalten. So hat beispielsweise die Leistungsvereinbarung mit der Stadt Grenchen dazu geführt, dass man nun auch eine Geschäftsleitung in der Person von Adriana Palermo Amacker anstellen konnte.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27es0941" content="" data-vars-danzz-article-element="full" class="wb te">In Zukunft werden die Label «Jurasonnenseite» und «Grenchen Tourismus» zusammengelegt und nur noch unter «Jurasonnenseite» weitergeführt. Unter dieser Marke will man sowohl das Wohnortmarketing als auch Angebote für Freizeit und Tourismus vermarkten. Dabei sollen sogenannte «Leuchttürme» definiert, ein neues Logo entworfen und ein neues Kommunikationskonzept erstellt werden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27fb37t1" content="" data-vars-danzz-article-element="full" class="wb te">Ein Leuchtturm soll das neue Weltnaturerbe Bettlachstock werden, den man «sanft» touristisch erschliessen will. Grenchen und die Region sollen als Event-Standort positioniert werden und entsprechende Angebote sollen definiert und realisiert werden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27etn5a0" content="" data-vars-danzz-article-element="full" class="wb te">Die Region Grenchen sei bereits als eigenständige Region im Vorstand von Kanton Solothurn Tourismus vertreten und laufe nicht mehr einfach unter «Solothurn». Seit dem 1. Januar 2022 bestehe auch eine Zusammenarbeit mit der Tourismusregion Aarau Solothurn. Damit sei auch klar, dass es bei der Vermarktung nicht mehr nur um Schlösser und Barockstädte gehe.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27esb631" content="" data-vars-danzz-article-element="full" class="wb te">Es sollen Relaunches der Internetauftritte der Stadt Grenchen, der Jurasonnenseite und des Unesco-Naturwelterbes Bettlachstock folgen. Die neue Strategie der die ganze Region umfassenden Tourismusorganisation wird am 9. Juni verabschiedet.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g27ielai0" content="" data-vars-danzz-article-element="full" class="wb mf"><span>Aggloprogramme bestehen nicht aus Wunschlisten</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27esod31" content="" data-vars-danzz-article-element="full" class="wb te">Sascha Peter, Chef des kantonalen Amts für Raumplanung hielt ein ausführliches Referat zum Aggloprogramm Grenchen, einem gemeinsamen Werk der Gemeinden Lengnau, Grenchen und Bettlach. Aus Sicht des Kantons sei beachtlich, was hier bereits erreicht worden sei, zumal die Gemeinden ja sozusagen auf den fahrenden Zug aufgesprungen seien und direkt in die 4. Generation der Aggloprogramme des Bundes einsteigen. «Sie haben die Kinderkrankheiten quasi übersprungen», sagte Peter.</p> <!----><!----> <figure id="id-doc-1g27lfbhl0" content="" data-vars-danzz-article-element="full" class="wb bf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/04/baac2c9e-3ea2-4aa6-87f4-ab824ba36b12.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.52%;"><amp-img layout="responsive" alt="Sascha Peter, Chef Amt für Raumplanung des Kantons." lightbox="doc-1g27lfbhl0-aboPart" width="5729" height="3811" src="https://img.chmedia.ch/2022/05/04/baac2c9e-3ea2-4aa6-87f4-ab824ba36b12.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5717,3811,x0,y0" srcset="https://img.chmedia.ch/2022/05/04/baac2c9e-3ea2-4aa6-87f4-ab824ba36b12.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5717,3811,x0,y0 680w, https://img.chmedia.ch/2022/05/04/baac2c9e-3ea2-4aa6-87f4-ab824ba36b12.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5717,3811,x0,y0 1360w, https://img.chmedia.ch/2022/05/04/baac2c9e-3ea2-4aa6-87f4-ab824ba36b12.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5717,3811,x0,y0 327w, https://img.chmedia.ch/2022/05/04/baac2c9e-3ea2-4aa6-87f4-ab824ba36b12.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5717,3811,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="ne"><h3 data-team-image-caption="true" class="pe">Sascha Peter, Chef Amt für Raumplanung des Kantons.</h3> <div class="qe"><span class="se">Oliver Menge</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27if51r1" content="" data-vars-danzz-article-element="full" class="wb te">Der Bund sehe es ungern, wenn einfach nur Wunschlisten abgegeben werden, doch hier seien die richtigen Schwerpunkte gesetzt worden, mit Projekten, die voll finanziert seien und sofort umgesetzt werden können. Zum einen der Bahnhof Grenchen Süd und das südlich angrenzende Gebiet. Zum anderen das Zentrum und der Bahnhof Lengnau. Der Bahnhof Süd in Grenchen sei eine eigentliche Drehscheibe und es bestünden da handfeste Projekte, so Peter.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27io3qa0" content="" data-vars-danzz-article-element="full" class="wb te">Günstig wirke sich auch aus, dass das Gebiet südlich des Bahnhofs bis zur Neckarsulmstrasse schon jetzt als Top-Entwicklungsstandort der Hauptstadtregion ausgewiesen sei.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27inu5q1" content="" data-vars-danzz-article-element="full" class="wb te">Die beteiligten Gemeinden müssten nun den Austausch und die Zusammenarbeit im täglichen Geschäft pflegen. Das betreffe auch die Arbeitszonenbewirtschaftung, die gemeinsam von Bettlach und Grenchen geleistet wird.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27ivi1b1" content="" data-vars-danzz-article-element="full" class="wb te">Es gehe hier auch darum, nicht nur zu sehen, welche Parzellen schon jetzt mit Gebäuden belegt seien, sondern auch darum, was in diesen Gebäuden geschehe. Ob es sich beispielsweise um Firmen handelt, die auch in 10, 15 Jahren noch dort mit demselben Produkt am Markt seien, einfach ausgedrückt, oder ob sich Veränderungen ergäben, auf die man reagieren könne. Mit anderen Worten: Eine aktive Bewirtschaftung des ganzen Gebiets und nicht nur der freien Flächen, wo Ansiedlungen möglich seien.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g27jab1s0" content="" data-vars-danzz-article-element="full" class="wb mf"><span>Die Wirtschaftsförderung als Schnitt- und Anlaufstelle</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27iff9h1" content="" data-vars-danzz-article-element="full" class="wb te">Susanne Sahli, Grenchner Wirtschaftsförderin, neu auch zuständig für Bettlach, informierte über ihre Funktion und umfassende Tätigkeit als Ansprechperson und Vernetzerin für Firmen. Aufgrund der Leistungsvereinbarung mit dem Kanton fungiere sie als Anlaufstelle für bereits hier angesiedelte Firmen und für Interessenten, die sich gerne ansiedeln möchten.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27jfiva1" content="" data-vars-danzz-article-element="full" class="wb te">Die Wirtschaftsförderung helfe aber auch bei Start-Ups und gewährleiste durch eine ganze Reihe von Anlässen die Vernetzung unter den verschiedenen Akteuren. Beispielsweise durch Veranstaltungen über Mittag, wo Information und Mittagessen zusammen durchgeführt werden, durch Veranstaltungen wie dem Wirtschaftsforum, dem Inno-Frühstück, dem Digital Day.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g27joeop0" content="" data-vars-danzz-article-element="full" class="wb mf"><span>Bis 2025 gibts ein neues Buskonzept</span></h3> <!----><!----> <figure id="id-doc-1g27lk1tc0" content="" data-vars-danzz-article-element="full" class="wb bf me"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/04/bba14b4c-3f69-4f48-bc5a-6cb5348ea845.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2682,3577,x292,y213" class="g" style="padding-bottom:133.37%;"><amp-img layout="responsive" alt="Daniel Hafner." lightbox="doc-1g27lk1tc0-aboPart" width="2682" height="3577" src="https://img.chmedia.ch/2022/05/04/bba14b4c-3f69-4f48-bc5a-6cb5348ea845.jpeg?width=480&amp;height=640&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2682,3576,x292,y213" srcset="https://img.chmedia.ch/2022/05/04/bba14b4c-3f69-4f48-bc5a-6cb5348ea845.jpeg?width=240&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2682,3576,x292,y213 240w, https://img.chmedia.ch/2022/05/04/bba14b4c-3f69-4f48-bc5a-6cb5348ea845.jpeg?width=480&amp;height=640&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2682,3576,x292,y213 480w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="ne oe"><h3 data-team-image-caption="true" class="pe">Daniel Hafner.</h3> <div class="qe re"><span class="se">Oliver Menge</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27jno6f1" content="" data-vars-danzz-article-element="full" class="wb te">Der Grenchner Gemeinderat Daniel Hafner sprach über das neue Buskonzept, das bis Ende 2025 umgesetzt werden soll: Das aktuelle Buskonzept sei 20 Jahre alt und entspreche nicht mehr den künftigen Anforderungen, habe eine erste Analyse der Begleitgruppe aus Gemeinderäten und Fachleuten aus allen drei Gemeinden ergeben: Man verfüge über ein sehr feinmaschiges Busnetz mit teils tiefen Frequenzen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27k76cm1" content="" data-vars-danzz-article-element="full" class="wb te">Auf gewissen Linien sei die Nachfrage tief und und andere seien mit Problemen bei der Zuverlässigkeit konfrontiert, weil der Bus beispielsweise auf dem Autobahnzubringer zu gewissen Zeiten immer im Stau steht.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g27k1qu91" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="wb te">Nun will man ein Buskonzept mit weniger Linien und mehr Takt entwerfen. Und dabei auch den Fokus auf den Anschluss an die beiden Bahnhöfe Nord und Süd nicht verlieren.</p> <!----><!----> <div id="id-doc-1g27c2lmc2" content="" data-vars-danzz-article-element="full" class=""><div class="qf"><div class="sf"></div> <div class="rf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.grenchnertagblatt.ch/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138"><svg version="1.1" viewBox="0 0 48 48" class="wc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Infoanlass Aggloprogramm Grenchen Lengnau Bettlach - https://www.grenchnertagblatt.ch/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138"><svg version="1.1" viewBox="0 0 48 48" class="wc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Infoanlass Aggloprogramm Grenchen Lengnau Bettlach" data-param-url="https://www.grenchnertagblatt.ch/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="wc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="sf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g27c2lmc3" content="" data-vars-danzz-article-element="full" class="wb"><div class="xc vf"><p class="yc zc">      Mehr zum Thema:    </p> <div class="uf"><div class="wf"><div><div class=""><div><ul class="bd gd tags__list--articlemetainfo-amp"><li class="dd fd"><a href="/gemeinde/grenchen-2540" class="ed">        Grenchen      </a></li><li class="dd"><a href="/thema/christoph-siegrist" class="ed">        Christoph Siegrist      </a></li><li class="dd"><a href="/thema/francois-scheidegger" class="ed">        François Scheidegger      </a></li><li class="dd"><a href="/thema/gemeinderat" class="ed">        Gemeinderat      </a></li><li class="dd"><a href="/thema/swg" class="ed">        SWG      </a></li><li class="dd"><a href="/thema/schule" class="ed">        Schule      </a></li><li class="dd"><a href="/thema/schweizer-fernsehen" class="ed">        Schweizer Fernsehen      </a></li><li class="dd"><a href="/thema/sicherheit" class="ed">        Sicherheit      </a></li><li class="dd"><a href="/thema/tour-de-suisse" class="ed">        Tour de Suisse      </a></li><li class="dd"><a href="/thema/tourismus" class="ed">        Tourismus      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g27c2lmc4" content="" data-vars-danzz-article-element="full" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_2284767" class="x gb"><!----> <!----> <div class="jb df"><figure class=""><a href="/solothurn/grenchen/rodania-grenchen-ein-neues-zuhause-fuer-begleitete-menschen-ist-bezugsbereit-ld.2284767" class="cb ff"><div class="g af" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Mit geladenen Gästen aus Politik und Wirtschaft wurder der Naubau der Rodania Stiftung eröffnet. (Oliver Menge)" src="https://img.chmedia.ch/2022/05/03/1422c595-05b7-4f1a-8e8f-ff3d26ac7d34.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0" srcset="https://img.chmedia.ch/2022/05/03/1422c595-05b7-4f1a-8e8f-ff3d26ac7d34.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 80w, https://img.chmedia.ch/2022/05/03/1422c595-05b7-4f1a-8e8f-ff3d26ac7d34.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 160w" width="3712" height="3712" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/solothurn/grenchen/rodania-grenchen-ein-neues-zuhause-fuer-begleitete-menschen-ist-bezugsbereit-ld.2284767" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb"><!----> <span>    Stiftung Rodania  </span></div> <span class="">In Grenchen ist ein neues Zuhause für begleitete Menschen bezugsbereit</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd ae"><div class="ce"><div class="ge"><!----> <!----> <time datetime="2022-05-04T03:00:00.000Z" class="de he">04.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2283654" class="x gb"><!----> <!----> <div class="jb df"><figure class=""><a href="/solothurn/grenchen/gartenbad-grenchen-morgen-dienstag-startet-die-saison-in-der-badi-grenchen-der-chefbadmeister-hofft-auf-einen-guten-sommer-ld.2283654" class="cb ff"><div class="g af" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Paul Markus Joss, Chefbadmeister der Badi Grenchen, einen Tag vor Saisonstart beim grossen Sportbecken. (Oliver Menge)" src="https://img.chmedia.ch/2022/05/02/932e14d5-2d32-49b6-af5e-aa23ea59c0cb.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2233,2233,x2725,y836" srcset="https://img.chmedia.ch/2022/05/02/932e14d5-2d32-49b6-af5e-aa23ea59c0cb.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2233,2233,x2725,y836 80w, https://img.chmedia.ch/2022/05/02/932e14d5-2d32-49b6-af5e-aa23ea59c0cb.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2233,2233,x2725,y836 160w" width="2233" height="2233" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/solothurn/grenchen/gartenbad-grenchen-morgen-dienstag-startet-die-saison-in-der-badi-grenchen-der-chefbadmeister-hofft-auf-einen-guten-sommer-ld.2283654" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gartenbad Grenchen  </span></div> <span class="">Die Saison in der Badi Grenchen startet am Dienstag: Der Chefbadmeister hofft auf einen guten Sommer</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd ae"><div class="ce"><div class="ge"><span class="de ee">Oliver Menge</span> <!----> <time datetime="2022-05-02T13:40:44.022Z" class="de he">02.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="vb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-6587951088644448" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2282250" class="x"><!----> <!----> <div class="jb cf"><figure class=""><a href="/solothurn/kanton-solothurn/lehrermangel-der-pensionaer-im-klassenzimmer-mit-69-jahren-engagiert-sich-rolf-frey-weiter-fuer-das-solothurner-schulsystem-ld.2282250" class="cb"><div class="g af"><amp-img layout="intrinsic" alt="An seiner aktuellen Wirkungsstätte: Rolf Frey coacht momentan eine angehende Lehrerin und einen Naturwissenschaftler an der Schule Etziken. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/04/28/aa82304d-35a5-4d33-bbe7-aa946c9b86f2.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4759,2683,x0,y203" srcset="https://img.chmedia.ch/2022/04/28/aa82304d-35a5-4d33-bbe7-aa946c9b86f2.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2827,2827,x1636,y161 740w,https://img.chmedia.ch/2022/04/28/aa82304d-35a5-4d33-bbe7-aa946c9b86f2.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2827,2827,x1636,y161 1480w,https://img.chmedia.ch/2022/04/28/aa82304d-35a5-4d33-bbe7-aa946c9b86f2.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2827,2827,x1636,y161 380w,https://img.chmedia.ch/2022/04/28/aa82304d-35a5-4d33-bbe7-aa946c9b86f2.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2827,2827,x1636,y161 760w" width="2827" height="2827" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/kanton-solothurn/lehrermangel-der-pensionaer-im-klassenzimmer-mit-69-jahren-engagiert-sich-rolf-frey-weiter-fuer-das-solothurner-schulsystem-ld.2282250" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Lehrermangel  </span></div> <span class="">Der Pensionär im Klassenzimmer: Mit 69 Jahren engagiert sich Rolf Frey weiter für das Solothurner Schulsystem</span></h2> <!----> <div class="bb">Viele pensionierte Lehrpersonen im Kanton Solothurn arbeiten weiterhin im Klassenzimmer. Dazu gehört auch Rolf Frey. Angesichts des Personalmangels und der ukrainischen Flüchtlingswelle plädiert er dafür, die Alterslimite von 67 Jahren vorübergehend aufzuheben.</div> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Béatrice Beyeler</span> <!----> <time datetime="2022-05-04T08:30:00.000Z" class="de he">04.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-806260316422974" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2285291" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/thal-gaeu/brauchtum-nach-wenigen-stunden-lag-das-mai-tannli-in-herbetswil-schon-am-boden-obwohl-nur-zwei-namen-dranhingen-ld.2285291" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Am Maitannli von Herbetswil hingen nur zwei Namen. Gefällt wurde es trotzdem schon in der Nacht auf Sonntag. (zvg)" src="https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/05/04/0b45406d-481a-409a-92e7-c2377b249a52.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/thal-gaeu/brauchtum-nach-wenigen-stunden-lag-das-mai-tannli-in-herbetswil-schon-am-boden-obwohl-nur-zwei-namen-dranhingen-ld.2285291" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Brauchtum  </span></div> <span class="">Nach wenigen Stunden lag das Maitannli in Herbetswil schon am Boden – obwohl nur zwei Namen dranhingen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Rahel Bühler</span> <!----> <time datetime="2022-05-04T16:30:00.000Z" class="de he">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-5900149279238753" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2285069" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/leben/drohender-weltkrieg-die-atomare-gefahr-beherrschte-die-welt-schon-einmal-die-ueberraschenden-lehren-aus-der-kuba-krise-ld.2285069" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Zur Deeskalation der Kuba-Krise von 1962 werden am 6. November 1962 an Bord des sowjetischen Schiffes «Anasov» Mittelstreckenraketen in die UdSSR zurücktransportiert, die zwischenzeitlich auf Kuba installiert worden waren und die Welt nahe an einen atomaren Krieg zwischen den USA und der Sowjetunion gebracht haben. (Str/Keystone)" src="https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3637,x0,y489" srcset="https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6446,3637,x0,y489 319w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6446,3637,x0,y489 638w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3632,x0,y489 292w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3632,x0,y489 584w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3624,x0,y489 223w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3624,x0,y489 446w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3637,x0,y489 380w, https://img.chmedia.ch/2022/05/04/d986f7ef-06be-49c3-b9ec-0ec8646a2c35.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6465,3637,x0,y489 760w" width="6465" height="3637" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/leben/drohender-weltkrieg-die-atomare-gefahr-beherrschte-die-welt-schon-einmal-die-ueberraschenden-lehren-aus-der-kuba-krise-ld.2285069" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Drohender Weltkrieg  </span></div> <span class="">Wie nahe steht die Welt am Abgrund? Die überraschenden Lehren aus der Kuba-Krise</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Christoph Bopp</span> <!----> <time datetime="2022-05-04T12:00:00.000Z" class="de he">04.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-3318299749528977" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2285041" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/drohungen-kann-putin-europa-mit-atomwaffen-angreifen-das-sagen-experten-ld.2285041" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wladimir Putin drohte unlängst mit der Anwendung «aller Instrumente». (Mikhail Klimentyev / AP)" src="https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/05/04/aacdb0bd-10c6-4158-8a96-d67a613f9271.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/drohungen-kann-putin-europa-mit-atomwaffen-angreifen-das-sagen-experten-ld.2285041" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Drohungen  </span></div> <span class="">Kann Putin Europa mit Atomwaffen angreifen? Das sagen Experten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Corsin Manser, watson.ch</span> <!----> <time datetime="2022-05-04T08:38:22.920Z" class="de he">04.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-6626583796854508" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2283526" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/solothurn/kanton-solothurn/a1-bei-luterbach-neue-autobahnbruecke-abrupte-bremsmanoever-vor-der-neuen-bruecke-bringen-den-morgenverkehr-zum-stocken-ld.2283526" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Astra-Brücke auf der A1 zwischen Luterbach und Recherswil in Richtung Bern. Dabei handelt es sich um einen Pilotversuch und ist ein Unikat. (Keystone)" src="https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" srcset="https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 319w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 638w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 223w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 446w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2022/05/02/1c8a318e-3445-45fd-903e-248870a13711.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/solothurn/kanton-solothurn/a1-bei-luterbach-neue-autobahnbruecke-abrupte-bremsmanoever-vor-der-neuen-bruecke-bringen-den-morgenverkehr-zum-stocken-ld.2283526" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    A1 bei Luterbach  </span></div> <span class="">Neue Autobahnbrücke: Abrupte Bremsmanöver bringen den Morgenverkehr zum Stocken</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Dominik Bloch</span> <!----> <time datetime="2022-05-04T16:00:00.000Z" class="de he">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805320"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "grenchnertagblatt.ch",            "sections": "Solothurn,Grenchen",            "authors": "Oliver Menge",            "canonicalPath": "grenchnertagblatt.ch/ld.2285138",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138","pageID":"ld.2285138","pageName":"/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2285138","compName":"Das Aggloprogramm Grenchen mit Lengnau, Grenchen und Bettlach hat die Kinderkrankheiten übersprungen","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Das Aggloprogramm Grenchen mit Lengnau, Grenchen und Bettlach hat die Kinderkrankheiten übersprungen","articleCatchline":"Gemeinde-und Kantonsübergreifend","articleAuthor":"Oliver Menge","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-05-04T16:00:00.000Z","updateTimestamp":"2022-05-04T15:21:00.293Z","municipality":"nwch:2103","topic":"Grenchen;Christoph Siegrist;François Scheidegger;Gemeinderat;SWG;Schule;Schweizer Fernsehen;Sicherheit;Tour de Suisse;Tourismus","topicCategories":"Tourismus;Schule und Bildung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138","pageID":"ld.2285138","pageName":"/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/gemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2285138","compName":"Das Aggloprogramm Grenchen mit Lengnau, Grenchen und Bettlach hat die Kinderkrankheiten übersprungen","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Das Aggloprogramm Grenchen mit Lengnau, Grenchen und Bettlach hat die Kinderkrankheiten übersprungen","articleCatchline":"Gemeinde-und Kantonsübergreifend","articleAuthor":"Oliver Menge","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-05-04T16:00:00.000Z","updateTimestamp":"2022-05-04T15:21:00.293Z","municipality":"nwch:2103","topic":"Grenchen;Christoph Siegrist;François Scheidegger;Gemeinderat;SWG;Schule;Schweizer Fernsehen;Sicherheit;Tour de Suisse;Tourismus","topicCategories":"Tourismus;Schule und Bildung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Grenchner Tagblatt",            "ns_site": "www.grenchnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="xf i"><!---->  <div class="zf"><div class="ag"><p class="bg">        Abonnenten      </p> <ul class="cg"><li class="yf"><a href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fgemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138" class="dg">            Abo bestellen          </a></li><li class="yf"><a href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fgemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138" class="dg">            Abo verwalten          </a></li><li class="yf"><a href="https://www.grenchnertagblatt.ch/aboplus" class="dg">            abo+ Vorteile          </a></li></ul></div><div class="ag"><p class="bg">        Produkte      </p> <ul class="cg"><li class="yf"><a href="https://epaper.grenchnertagblatt.ch/" class="dg">            E-Paper          </a></li><li class="yf"><a href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fgemeinde-und-kantonsuebergreifend-das-aggloprogramm-grenchen-mit-lengnau-grenchen-und-bettlach-hat-die-kinderkrankheiten-uebersprungen-ld.2285138" class="dg">            Newsletter          </a></li><li class="yf"><a href="https://www.facebook.com/GrenchnerTagblatt" class="dg">            Facebook          </a></li><li class="yf"><a href="/rss" class="dg">            RSS-Feeds          </a></li></ul></div></div><div class="zf"><div class="ag"><p class="bg">        Angebote      </p> <ul class="cg"><li class="yf"><a href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" class="dg">            Werbekunden          </a></li></ul></div><div class="ag"><p class="bg">        Rechtliches      </p> <ul class="cg"><li class="yf"><a href="https://www.grenchnertagblatt.ch/ld.1023004" class="dg">            Nutzungsbedingungen          </a></li><li class="yf"><a href="https://www.grenchnertagblatt.ch/ld.1022830" class="dg">            Datenschutzerklärung          </a></li><li class="yf"><a href="https://www.grenchnertagblatt.ch/ld.1276419" class="dg">            Impressum          </a></li></ul></div></div><div class="zf"><div class="ag"><p class="bg">        Hilfe &amp; Kontakt      </p> <ul class="cg"><li class="yf"><a href="https://abo.grenchnertagblatt.ch/kontakt/" class="dg">            Kontakt          </a></li><li class="yf"><a href="https://abo.grenchnertagblatt.ch/faq/" class="dg">            Häufige Fragen          </a></li><li class="yf"><a href="https://netiquette.chmedia.ch/" class="dg">            Netiquette          </a></li></ul></div><div class="ag"><p class="bg">        Unternehmen      </p> <ul class="cg"><li class="yf"><a href="https://chmedia.ch/" class="dg">            CH Media          </a></li></ul></div></div> <div class="eg">    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>