<!doctype html><html ⚡="">  <head>    <title>Kunstausstellung in Büren a. A.: Unheimliche Objekte aus Afrika</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Kunstausstellung in Büren a. A.: Unheimliche Objekte aus Afrika"><meta name="author" content="Silvia Stähli-Schönthaler"><meta name="description" content="In der Artis-Galerie Büren ist afrikanische Volkskunst sowie Art Brut zu sehen. Damit werden zwei Kunstformen in einen Dialog gebracht."><meta name="news_keywords" content="«Tiermenschen und Menschentiere: die afrikanischen Objekte in der Galerie Artis in Büren sind etwas unheimlich,Grenchen»"><meta name="last-modified" content="2022-03-05T11:00:00.000Z"><meta name="date" content="2022-03-05T11:00:00.000Z"><meta name="email" content="redaktion@grenchnertagblatt.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="164983230226489"><meta property="fb:pages" content="252160844808603"><meta property="og:title" content="Kunstausstellung in Büren a. A.: Unheimliche Objekte aus Afrika"><meta property="og:image" content="https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3024,1701,x0,y547&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="In der Artis-Galerie Büren ist afrikanische Volkskunst sowie Art Brut zu sehen. Damit werden zwei Kunstformen in einen Dialog gebracht."><meta property="og:type" content="article"><meta property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229"><meta property="twitter:site" content="@azGrenchen"><meta property="twitter:creator" content="@azGrenchen"><meta property="twitter:domain" content="www.grenchnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Grenchner Tagblatt"><meta name="twitter:title" content="Kunstausstellung in Büren a. A.: Unheimliche Objekte aus Afrika"><meta name="twitter:image" content="https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3024,1701,x0,y547&amp;wmark=aboplus"><meta name="twitter:description" content="In der Artis-Galerie Büren ist afrikanische Volkskunst sowie Art Brut zu sehen. Damit werden zwei Kunstformen in einen Dialog gebracht."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Dpremium",              "pingback": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"Kunstausstellung in Büren a. A.: Unheimliche Objekte aus Afrika"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229"},"headline":"Kunstausstellung in Büren a. A.: Unheimliche Objekte aus Afrika","datePublished":"2022-03-05T11:00:00.000Z","dateModified":"2022-03-05T11:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt/","https://twitter.com/GTGrenchen"]},"description":"In der Artis-Galerie Büren ist afrikanische Volkskunst sowie Art Brut zu sehen. Damit werden zwei Kunstformen in einen Dialog gebracht.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=3024,1701,x0,y547&wmark=aboplus","width":1200,"height":675},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js" custom-element="amp-accordion"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="dc header--amp"><div class="hc rg"></div> <div class="mc"><div class="jc kc lc nc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="sc"> <ul class="tc"><li class="xc"><div class="wc"><a href="/" class="zc">Startseite</a></div></li><li class="xc"><div class="wc"><a href="/thema/krieg-in-der-ukraine" class="zc">Ukraine-Krieg</a></div></li></ul><ul class="tc uc"><li class="xc yc"><div class="wc"><a href="/aboplus" class="zc bd">abo+</a></div></li><li class="xc yc"><div class="wc"><a href="/solothurn/grenchen" class="zc bd">Grenchen</a></div></li><li class="xc yc"><div class="wc"><a href="/solothurn" class="zc bd">Solothurn</a></div></li><li class="xc yc"><div class="wc"><a href="/meinung/kommentare" class="zc bd">Kommentare</a></div></li><li class="xc yc"><div class="wc"><a href="/schweiz" class="zc bd">Schweiz</a></div></li><li class="xc yc"><div class="wc"><a href="/international" class="zc bd">International</a></div></li><li class="xc yc"><div class="wc"><a href="/wirtschaft" class="zc bd">Wirtschaft</a></div></li><li class="xc yc"><div class="wc"><a href="/sport" class="zc bd">Sport</a></div></li><li class="xc yc"><div class="wc"><a href="/leben-kultur" class="zc bd">Leben</a></div></li><li class="xc yc"><div class="wc"><a href="/kultur" class="zc bd">Kultur</a></div></li><li class="xc yc"><div class="wc"><a href="https://events.grenchnertagblatt.ch" class="zc bd">Events</a></div></li><li class="xc yc"><div class="wc"><a href="/blaulicht" class="zc bd">Blaulicht</a></div></li><li class="xc yc"><div class="wc"><a href="/videos" class="zc bd">Videos</a></div></li><li class="xc yc"><div class="wc"><a href="/bildergalerien" class="zc bd">Bildergalerien</a></div></li><li class="xc yc"><div class="wc"><a href="/wetter/tageswetter" class="zc bd">Wetter</a></div></li></ul><ul class="tc"><li class="xc"><div class="wc"><a href="/services/mitmachen" class="zc">Mitmachen</a></div></li><li class="xc"><div class="wc"><a href="/mein-grenchnertagblatt/merkliste" class="zc">Merkliste</a></div></li><li class="xc"><div class="wc"><a href="/mein-grenchnertagblatt/kuerzlich-gelesen" class="zc">Kürzlich gelesen</a></div></li><li class="xc"><div class="wc"><a href="/wettbewerbe" class="zc">Wettbewerbe</a></div></li></ul><ul class="tc"><div><div class="cd gd"><p class="dd">Aktuelle Themen</p> <ul class="fd"><li class="hd"><a href="/thema/coronavirus" class="id">          Coronavirus        </a></li><li class="hd"><a href="/thema/krieg-in-der-ukraine" class="id">          Ukraine-Krieg        </a></li><li class="hd"><a href="/themen" class="id">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="tc"><li class="xc"><div class="wc"><a href="https://www.petitio.ch" class="zc">Petitio</a></div></li><li class="xc"><div class="wc"><a href="/abopass" class="zc">abopass</a></div></li><li class="xc"><div class="wc"><a href="https://www.myjob.ch/" class="zc">Jobs</a></div></li><li class="xc"><div class="wc"><a href="https://www.gedenkzeit.ch/" class="zc">Todesanzeigen</a></div></li><li class="xc"><div class="wc"><a href="https://themenwelten.grenchnertagblatt.ch/" class="zc">Themenwelten</a></div></li></ul><ul class="tc"><li class="xc"><div class="wc"><a href="/kontakt" class="zc">Kontakt</a></div></li><li class="xc"><div class="wc"><a href="/hilfe" class="zc">Hilfe</a></div></li><li class="xc"><div class="wc"><a href="https://chmediawerbung.ch/" class="zc">Werbung</a></div></li><li class="xc"><div class="wc"><a href="/ld.1276419" class="zc">Impressum</a></div></li><li class="xc"><div class="wc"><a href="/ld.994641" class="zc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="rc"><div class="ec"><div class="fc"><div class="oc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="ld pc"><svg version="1.1" viewBox="0 0 48 48" class="hb" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="nd md"></span></button></div> <div class="gc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="od"><amp-img height="24" width="46.5" layout="fixed" alt="Grenchnertagblatt.ch logo" src="https://assets.static-chmedia.ch/grenchnertagblatt/10.3.4/static/grenchnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="vd"><div class="pd"><a href="/" role="navigation" class="qd rd ld"> <span class="nd"><span>        Startseite      </span></span> <!----></a> <div class="sd"><svg version="1.1" viewBox="0 0 14 8" class="td" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="qd ld"> <span class="nd"><span>        Solothurn      </span></span> <!----></a> <div class="sd"><svg version="1.1" viewBox="0 0 14 8" class="td" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen" role="navigation" class="qd ld"> <span class="nd"><span>        Grenchen      </span></span> <!----></a> <div class="sd"><svg version="1.1" viewBox="0 0 14 8" class="td" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229" role="navigation" class="qd ud ld"> <span class="nd"><h1>        Kunstausstellung in Büren a. A.: Unheimliche Objekte aus Afrika      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="ib"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805321"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="wd"><section data-vars-danzz-article="reduced" class="n q"><!----> <div id="id-doc-1ftak75mu0" content="" data-vars-danzz-first-article-element="true" class="xd"><div class="yd"><div class="zd"><!----> <h2 class="ae"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Büren a.A.  </span></div> <span>Tiermenschen und Menschentiere: die afrikanischen Objekte in der Galerie Artis in Büren sind etwas unheimlich</span></h2></div></div> <div class="zd"><p class="be">In der Artis-Galerie Büren ist afrikanische Volkskunst sowie Art Brut zu sehen. Damit werden zwei Kunstformen in einen Dialog gebracht.</p> <div class="ne"><div class="oe"><div class="pe"><div class="qe" style="transform:translateX(-100%);"></div></div></div></div> <div class="ce"><!----> <div class="de fe"><!----> <span class="he ie">Silvia Stähli-Schönthaler</span> <a href="https://www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229#kommentare" class="he je">          Jetzt kommentieren        </a> <!----> <time datetime="2022-03-05T11:00:00.000Z" class="he me">          05.03.2022, 12.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-94e78743" content="" class="bc re"><svg version="1.1" viewBox="0 0 32 16" class="jb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="se">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1ftakj32a0" content="" class="bc ff" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:133.33%;"><amp-img layout="responsive" alt="Jürg Baillod mit einer Skulptur aus seiner Sammlung von afrikanischen Objekten." lightbox="doc-1ftakj32a0-aboPart" width="3024" height="4032" src="https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=654&amp;height=872&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0" srcset="https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=680&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0 680w, https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=1360&amp;height=1813&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0 1360w, https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=327&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0 327w, https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=654&amp;height=872&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="cc"><div class="te"><h3 data-team-image-caption="true" class="ue">Jürg Baillod mit einer Skulptur aus seiner Sammlung von afrikanischen Objekten.</h3> <div class="ve"><span class="we">Silvia Stähli</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ftak75mv0" content="" data-vars-danzz-last-article-element="true" class="bc xe">Vogelköpfe, aus Holz geschnitzte Büffel und viele andere Figuren versetzen die Besucher und Besucherinnen der aktuellen Ausstellung «Animal Farm» nicht gerade in Angst und Schrecken. Und doch ist der Ausdruck der Tier- und Menschengestalten in gewisser Weise einschüchternd.</p> <!----><!----> <div id="id-doc-473a9bf1" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="ib"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="q bf"><div class="k"><div class=""><div class=""><div class="ye bf"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="jb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.grenchnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fbueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229" class="c f e af">  Zum Spezialangebot  </a> <!----><span class="ze"><span>Abonnent/in? </span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fbueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="jb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="ac"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-8620352212927769" content="" class="widget--3of3"><!----> <article class="db z"><div id="id-ld_2251185" class="bb"><!----> <!----> <div class="nb gf"><figure class=""><a href="/international/ukraine-newsblog-ld.2251185" class="gb"><div class="g ef"><amp-img layout="intrinsic" alt="Bilder einer Webcam sollen mögliche Detonationen nahe des Atomkraftwerks Saporischschja zeigen. (AP)" src="https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=736,415,x0,y53" srcset="https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=520,520,x109,y0 740w,https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=520,520,x109,y0 1480w,https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=520,520,x109,y0 380w,https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=520,520,x109,y0 760w" width="520" height="520" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/ukraine-newsblog-ld.2251185" class="gb"><div class=""><!----> <!----> <h2 class="pb"><div class="ub yb"><svg version="1.1" viewBox="0 0 14 14" class="xb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">            Weit mehr als erwartet: 40’000 Menschen demonstrieren in Zürich ++ Paypal klemmt Russland ab ++ Evakuierung aus Mariupol abgebrochen          </span></h2> <!----> <div class="fb">Alle Neuigkeiten und Reaktionen zum Ukraine-Krieg erfahren Sie in unserem Newsblog.</div> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><!----> <!----> <time datetime="2022-03-05T12:55:00.000Z" class="he me">vor 57 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j y"><div id="top-2-3437518762321208" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2258303" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/wirtschaft/krieg-in-der-ukraine-der-krieg-zwingt-die-wirtschaftskapitaene-farbe-zu-bekennen-nicht-alle-wagen-es-russland-zu-kritisieren-ld.2258303" class="gb"><div class="g ef" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Nestlé-Chef Mark Schneider äussert sich online zum Krieg in der Ukraine. (Ludovic Marin / Pool / EPA)" src="https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" srcset="https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x0,y0 319w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x0,y0 638w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y0 223w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y0 446w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/wirtschaft/krieg-in-der-ukraine-der-krieg-zwingt-die-wirtschaftskapitaene-farbe-zu-bekennen-nicht-alle-wagen-es-russland-zu-kritisieren-ld.2258303" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Krieg in der Ukraine  </span></div> <span class="">            Der Krieg zwingt die Wirtschaftskapitäne, Farbe zu bekennen: Nicht alle wagen es, Russland zu kritisieren          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he ie">Benjamin Weinmann, Florence Vuichard</span> <!----> <time datetime="2022-03-05T04:00:00.000Z" class="he me">05.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-0894050581691852" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2259358" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/international/krieg-in-der-ukraine-selenski-wird-als-held-gefeiert-zum-churchill-vergleich-sagt-der-ukrainische-praesident-er-trinkt-mehr-als-ich-ld.2259358" class="gb"><div class="g ef" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Symbolfigur des Widerstands: Der ukrainische Präsident Wolodimir Selenski. (AFP)" src="https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,802,x166,y164" srcset="https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,802,x166,y164 319w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,802,x166,y164 638w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,801,x166,y164 292w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,801,x166,y164 584w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,799,x166,y164 223w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,799,x166,y164 446w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,802,x166,y164 380w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,802,x166,y164 760w" width="1425" height="802" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/krieg-in-der-ukraine-selenski-wird-als-held-gefeiert-zum-churchill-vergleich-sagt-der-ukrainische-praesident-er-trinkt-mehr-als-ich-ld.2259358" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Krieg in der Ukraine  </span></div> <span class="">            Selenski wird als Held gefeiert – zum Churchill-Vergleich sagt der ukrainische Präsident: «Er trinkt mehr als ich»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he ie">Fabian Hock</span> <!----> <time datetime="2022-03-05T04:00:00.000Z" class="he me">05.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j mb"><div id="top-6-3534209199581426" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2259440" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/news-service/ausland/kriegsbulletin-feuerpause-in-mariupol-fuer-humanitaeren-korridor-teilweise-missachtet-ruhige-nacht-in-kiew-so-ist-die-aktuelle-lage-in-der-ukraine-ld.2259440" class="gb"><div class="g ef" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Kämpfe in der Ukraine gehen auch am zehnten Tag weiter. (Keystone)" src="https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3041,x0,y0" srcset="https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5390,3041,x0,y0 319w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5390,3041,x0,y0 638w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3037,x0,y0 292w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3037,x0,y0 584w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3031,x0,y0 223w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3031,x0,y0 446w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3041,x0,y0 380w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3041,x0,y0 760w" width="5407" height="3041" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/news-service/ausland/kriegsbulletin-feuerpause-in-mariupol-fuer-humanitaeren-korridor-teilweise-missachtet-ruhige-nacht-in-kiew-so-ist-die-aktuelle-lage-in-der-ukraine-ld.2259440" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Kriegsbulletin  </span></div> <span class="">            Feuerpause in Mariupol für humanitären Korridor teilweise missachtet, ruhige Nacht in Kiew – so ist die aktuelle Lage in der Ukraine          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he ie">André Bissegger</span> <!----> <time datetime="2022-03-05T11:00:00.000Z" class="he me">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5607742101778062" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2259318" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/international/ukraine-die-menschen-fliehen-die-welt-bangt-wie-kommen-wir-da-wieder-raus-fuenf-szenarien-wie-der-krieg-enden-koennte-ld.2259318" class="gb"><div class="g ef" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Krieg in der Ukraine erschüttert die Welt. (Reuters)" src="https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2666,x0,y761" srcset="https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4725,2666,x0,y761 319w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4725,2666,x0,y761 638w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2663,x0,y761 292w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2663,x0,y761 584w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2657,x0,y761 223w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2657,x0,y761 446w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2666,x0,y761 380w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2666,x0,y761 760w" width="4740" height="2666" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/ukraine-die-menschen-fliehen-die-welt-bangt-wie-kommen-wir-da-wieder-raus-fuenf-szenarien-wie-der-krieg-enden-koennte-ld.2259318" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ukraine  </span></div> <span class="">            Die Menschen fliehen, die Welt bangt: Wie kommen wir da wieder raus? Fünf Szenarien, wie der Krieg enden könnte          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he ie">Samuel Schumacher und Inna Hartwich, Moskau</span> <!----> <time datetime="2022-03-05T04:00:00.000Z" class="he me">05.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="wd"><section data-vars-danzz-article="full" class="n q"><!----> <div id="id-doc-1ftak75mu0" content="" data-vars-danzz-first-article-element="true" class="xd"><div class="yd"><div class="zd"><!----> <h2 class="ae"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Büren a.A.  </span></div> <span>Tiermenschen und Menschentiere: die afrikanischen Objekte in der Galerie Artis in Büren sind etwas unheimlich</span></h2></div></div> <div class="zd"><p class="be">In der Artis-Galerie Büren ist afrikanische Volkskunst sowie Art Brut zu sehen. Damit werden zwei Kunstformen in einen Dialog gebracht.</p> <div class="ne"><div class="oe"><div class="pe"><div class="qe" style="transform:translateX(-100%);"></div></div></div></div> <div class="ce"><!----> <div class="de fe"><!----> <span class="he ie">Silvia Stähli-Schönthaler</span> <a href="https://www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229#kommentare" class="he je">          Jetzt kommentieren        </a> <!----> <time datetime="2022-03-05T11:00:00.000Z" class="he me">          05.03.2022, 12.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-94e78743" content="" class="bc re"><svg version="1.1" viewBox="0 0 32 16" class="jb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="se">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1ftakj32a0" content="" class="bc ff" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:133.33%;"><amp-img layout="responsive" alt="Jürg Baillod mit einer Skulptur aus seiner Sammlung von afrikanischen Objekten." lightbox="doc-1ftakj32a0-aboPart" width="3024" height="4032" src="https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=654&amp;height=872&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0" srcset="https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=680&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0 680w, https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=1360&amp;height=1813&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0 1360w, https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=327&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0 327w, https://img.chmedia.ch/2022/03/04/d95896ca-0199-4e6b-ad32-39c0e9b1e9d4.jpeg?width=654&amp;height=872&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="cc"><div class="te"><h3 data-team-image-caption="true" class="ue">Jürg Baillod mit einer Skulptur aus seiner Sammlung von afrikanischen Objekten.</h3> <div class="ve"><span class="we">Silvia Stähli</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ftak75mv0" content="" class="bc xe">Vogelköpfe, aus Holz geschnitzte Büffel und viele andere Figuren versetzen die Besucher und Besucherinnen der aktuellen Ausstellung «Animal Farm» nicht gerade in Angst und Schrecken. Und doch ist der Ausdruck der Tier- und Menschengestalten in gewisser Weise einschüchternd.</p> <!----><!----> <div id="id-doc-473a9bf1" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ftakaj3o1" content="" class="bc xe">Denn es sind archaisch wirkende, mystische Objekte, die Geschichten erzählen aus einer fremden Welt und damit auch eine Verbindung zu ihren Ahnen schaffen – Zeugnisse einer tief empfundenen, gelebten Spiritualität. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ftakardu1" content="" class="bc qf"><span>30 Jahre afrikanische Objekte gesammelt </span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1ftakaul71" content="" class="bc xe">Die Exponate aus der Privatsammlung von Jürg Baillod stammen vorwiegend aus Zentralafrika und der Elfenbeinküste. Der 65-jährige Berner Arbeitspsychologe hat die Masken und Figuren in den letzten 30 Jahren zusammengetragen. Zum Sammeln hat ihn sein Stiefvater gebracht, der selbst vor langer Zeit als Biologieprofessor in Abidjan gearbeitet und sich dieser Kunst zugewandt hat.</p> <!----><!----> <div id="id-doc-7377a408" content="" class="sf"><span class="tf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2258663" class="bb ob"><!----> <!----> <div class="nb if"><figure class=""><a href="/aargau/kanton-aargau/ukraine-rotoflex-aus-grenchen-macht-geschaefte-in-der-ukraine-und-hat-mitarbeitende-in-russland-man-spuert-die-angst-wenn-man-mit-den-menschen-spricht-ld.2258663" class="gb"><div class="g ef" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Rotoflex-CEO Pascal Diemand: Sein Unternehmen ist in Grenchen und in Moskau daheim. Aber auch in die Ukraine pflegt Rotoflex gute Beziehungen. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/03/04/07030d50-1c3e-4d44-b2e7-f60a8f534594.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5165,2905,x0,y313" srcset="https://img.chmedia.ch/2022/03/04/07030d50-1c3e-4d44-b2e7-f60a8f534594.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5149,2905,x0,y313 319w, https://img.chmedia.ch/2022/03/04/07030d50-1c3e-4d44-b2e7-f60a8f534594.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5149,2905,x0,y313 638w, https://img.chmedia.ch/2022/03/04/07030d50-1c3e-4d44-b2e7-f60a8f534594.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5165,2901,x0,y313 292w, https://img.chmedia.ch/2022/03/04/07030d50-1c3e-4d44-b2e7-f60a8f534594.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5165,2901,x0,y313 584w, https://img.chmedia.ch/2022/03/04/07030d50-1c3e-4d44-b2e7-f60a8f534594.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5165,2896,x0,y313 223w, https://img.chmedia.ch/2022/03/04/07030d50-1c3e-4d44-b2e7-f60a8f534594.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5165,2896,x0,y313 446w, https://img.chmedia.ch/2022/03/04/07030d50-1c3e-4d44-b2e7-f60a8f534594.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5165,2905,x0,y313 380w, https://img.chmedia.ch/2022/03/04/07030d50-1c3e-4d44-b2e7-f60a8f534594.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5165,2905,x0,y313 760w" width="5165" height="2905" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/aargau/kanton-aargau/ukraine-rotoflex-aus-grenchen-macht-geschaefte-in-der-ukraine-und-hat-mitarbeitende-in-russland-man-spuert-die-angst-wenn-man-mit-den-menschen-spricht-ld.2258663" class="gb"><div class=""><!----> <!----> <h3 class="pb tb"><!----> <span class="">            Rotoflex aus Grenchen macht noch immer Geschäfte mit Russland          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="de ke"><div class="ge"><div class="le"><!----> <svg version="1.1" viewBox="0 0 32 16" class="xb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-03-04T12:26:23.130Z" class="he me">04.03.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2251185" class="bb ob"><!----> <!----> <div class="nb if"><figure class=""><a href="/international/ukraine-newsblog-ld.2251185" class="gb"><div class="g ef" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Bilder einer Webcam sollen mögliche Detonationen nahe des Atomkraftwerks Saporischschja zeigen. (AP)" src="https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=737,415,x0,y53" srcset="https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=736,415,x0,y53 319w, https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=736,415,x0,y53 638w, https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=737,414,x0,y53 292w, https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=737,414,x0,y53 584w, https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=737,414,x0,y53 223w, https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=737,414,x0,y53 446w, https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=737,415,x0,y53 380w, https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=737,415,x0,y53 760w" width="737" height="415" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/ukraine-newsblog-ld.2251185" class="gb"><div class=""><!----> <!----> <h3 class="pb tb"><!----> <span class="">            Ukraine-Krieg: News und aktuelle Entwicklung im Ticker          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="de ke"><div class="ge"><div class="le"><!----> <!----> <time datetime="2022-03-05T12:55:00.000Z" class="he me">vor 57 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ftakd1v71" content="" class="bc xe"> Jürg Baillod hat in den letzten Jahren der Pandemie viel Zeit und Energie aufgewendet, um in einem kleinen Rahmen Familien und Dörfer zu unterstützen. Dabei ging es um alltägliche Dinge wie die Finanzierung von Spitalaufenthalten, das Bezahlen von Schulgeldern etc. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ftakdcr61" content="" class="bc xe">Er betont, dass es ihm wichtig war, nicht als «Gönner aus Europa» aufzutreten. Als Gegenleistung für die finanzielle Unterstützung boten ihm die Dorfbewohner und Familien noch vorhandene, oft verstaubte Holzobjekte aus Zeiten vor der Konvertierung zum Islam an. Baillod sagt:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1ftakdm3u1" content="" class="bc uf"> «Sie wollten und mussten mir etwas zurückgeben, auch damit der Handel für sie auf Augenhöhe ablief.» </blockquote> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ftakdu1e1" content="" class="bc qf"><span>Art Brut – die «zweite Leidenschaft»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1ftaker7d1" content="" class="bc xe">Eine andere Leidenschaft von Jürg Baillod ist das Sammeln von Art Brut. Dabei handelt es sich um Gemälde und Objekte von Aussenseitern des Kunstbetriebs, oft Menschen mit Beeinträchtigungen wie Autismus etc. Ihre Malerei ist das Resultat ihrer individuellen Auseinandersetzung mit ihren seelischen Empfindungen und Wahrnehmungen, ohne bewussten Bezug zur Kunstwelt, ohne Kalkül. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ftakffc11" content="" class="bc xe">«Die Werke entstehen aus sich heraus, roh, ungekünstelt, unmittelbar, auf jeden Fall tief berührend», so Baillod. Von Art Brut ist auch Artis-Galeristin Trudi Lädrach seit Jahren fasziniert. «Ich wollte diese Kunst schon lange einmal in meiner Galerie ausstellen.» Nun ist es soweit: «Zwei Kunstformen aus uns weitgehend verborgenen Universen mit erstaunlichen Gemeinsamkeiten werden in einen Dialog miteinander gebracht.»</p> <!----><!----> <amp-accordion expand-single-section="" id="id-doc-1ftakg6ok0" content="" data-vars-danzz-last-article-element="true" class=""><section class="bc vf"><h2 class="xf"><span>Eröffnung am 5. März</span> <svg version="1.1" viewBox="0 0 48 48" class="yf" style="width:40px;height:40px;"><g clip-path="url(#sdfhasdghsgnsdng)"><path stroke="#05032D" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M17.893 22l6 6 6-6"></path></g><defs><clipPath id="sdfhasdghsgnsdng"><path stroke="#05032D" fill="none" d="M0 0h18v18H0z" transform="translate(15 16)"></path></clipPath></defs></svg></h2> <div class="zf"><div><p class="bc wf">Die Ausstellung dauert vom 5. bis 26. März 2022. Eröffnung: Samstag, 5. März 2022, von 14 bis 17 Uhr. Finissage: 26. März 2022 von 14 bis 17 Uhr. Öffnungszeiten: Freitag, 17 bis 19.30 Uhr, Samstag und Sonntag, 14 bis 17 Uhr. Jürg Baillod ist an der Eröffnung und an der Finissage anwesend. Zusätzlich öffnet er die Galerie am 12. und 19. März 2022 von 10 bis 14 Uhr.</p> <!----> <!----> <!----> <!----></div></div></section></amp-accordion> <!----><!----> <div id="id-doc-1ftak75mv1" content="" class=""><div class="bg"><div class="dg"></div> <div class="cg"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Kunstausstellung in Büren a. A.: Unheimliche Objekte aus Afrika - https://www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Kunstausstellung in Büren a. A.: Unheimliche Objekte aus Afrika" data-param-url="https://www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="dg"></div></div> <div class="i"><div class="n p"><div class="r s"><span class="t u v">        0 Kommentare      </span></div>  <a href="https://www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229#kommentare" class="eg">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1ftak75mv2" content="" class="bc"><div class="cd hg"><p class="dd ed">      Mehr zum Thema:    </p> <div class="gg"><div class="ig"><div><div class=""><div><ul class="fd kd tags__list--articlemetainfo-amp"><li class="hd jd"><a href="/gemeinde/bueren-an-der-aare-3294" class="id">        Büren an der Aare      </a></li><li class="hd"><a href="/thema/abidjan" class="id">        Abidjan      </a></li><li class="hd"><a href="/thema/art-brut" class="id">        Art Brut      </a></li><li class="hd"><a href="/thema/ausstellungen" class="id">        Ausstellungen      </a></li><li class="hd"><a href="/thema/elfenbeinkueste" class="id">        Elfenbeinküste      </a></li><li class="hd"><a href="/thema/galerie" class="id">        Galerie      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1ftak75mv3" content="" class="i"><div class="l"><!----> <div class="j x"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="z ab"><div id="id-ld_2209459" class="bb kb"><!----> <!----> <div class="nb hf"><figure class=""><a href="/solothurn/grenchen/erdverbunden-ausstellung-in-bueren-a-a-kurt-bratschi-verarbeitet-steine-zu-kunst-ld.2209459" class="gb jf"><div class="g ef" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Kurt Bratschi stellt in der Galerie Artis aus. (sst)" src="https://img.chmedia.ch/2021/11/3/8764ba70-5f96-4c1d-95bb-7a2db33816d3.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504" srcset="https://img.chmedia.ch/2021/11/3/8764ba70-5f96-4c1d-95bb-7a2db33816d3.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504 80w, https://img.chmedia.ch/2021/11/3/8764ba70-5f96-4c1d-95bb-7a2db33816d3.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504 160w" width="3024" height="3024" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb eb"><a href="/solothurn/grenchen/erdverbunden-ausstellung-in-bueren-a-a-kurt-bratschi-verarbeitet-steine-zu-kunst-ld.2209459" class="gb"><div class=""><!----> <!----> <h3 class="pb rb"><div class="ub vb"><!----> <span>    «Erdverbunden»  </span></div> <span class="">            Ausstellung in Büren a. A.: Kurt Bratschi verarbeitet Steine zu Kunst          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="de ee"><div class="ge"><div class="le"><span class="he ie">Silvia Stähli-Schönthaler</span> <!----> <time datetime="2021-11-05T15:45:23.538Z" class="he me">05.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="z ab"><div id="id-ld_2175428" class="bb kb"><!----> <!----> <div class="nb hf"><figure class=""><a href="/solothurn/grenchen/bueren-a-a-kuenstler-arbeiten-unter-freiem-himmel-ld.2175428" class="gb jf"><div class="g ef" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Galeristin Trudi Lädrach freut sich auf das Bildhauer-Symposium. (Silvia Stähli-Schönthaler)" src="https://img.chmedia.ch/2021/8/18/69625c68-98b7-4dde-b7a9-6ada62e37347.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x378,y0" srcset="https://img.chmedia.ch/2021/8/18/69625c68-98b7-4dde-b7a9-6ada62e37347.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x378,y0 80w, https://img.chmedia.ch/2021/8/18/69625c68-98b7-4dde-b7a9-6ada62e37347.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x378,y0 160w" width="3024" height="3024" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb eb"><a href="/solothurn/grenchen/bueren-a-a-kuenstler-arbeiten-unter-freiem-himmel-ld.2175428" class="gb"><div class=""><!----> <!----> <h3 class="pb rb"><div class="ub vb"><!----> <span>    Büren. a. A.  </span></div> <span class="">            Künstler arbeiten unter freiem Himmel          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="de ee"><div class="ge"><div class="le"><span class="he ie">Silvia Stähli-Schönthaler</span> <!----> <time datetime="2021-08-19T03:00:00.000Z" class="he me">19.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="ib"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="ac"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-3365597775025053" content="" class="widget--3of3"><!----> <article class="db z"><div id="id-ld_2251185" class="bb"><!----> <!----> <div class="nb gf"><figure class=""><a href="/international/ukraine-newsblog-ld.2251185" class="gb"><div class="g ef"><amp-img layout="intrinsic" alt="Bilder einer Webcam sollen mögliche Detonationen nahe des Atomkraftwerks Saporischschja zeigen. (AP)" src="https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=736,415,x0,y53" srcset="https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=520,520,x109,y0 740w,https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=520,520,x109,y0 1480w,https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=520,520,x109,y0 380w,https://img.chmedia.ch/2022/03/05/b6ecf42f-8f03-431d-9899-889969d09e63.gif?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=520,520,x109,y0 760w" width="520" height="520" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/ukraine-newsblog-ld.2251185" class="gb"><div class=""><!----> <!----> <h2 class="pb"><div class="ub yb"><svg version="1.1" viewBox="0 0 14 14" class="xb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">            Weit mehr als erwartet: 40’000 Menschen demonstrieren in Zürich ++ Paypal klemmt Russland ab ++ Evakuierung aus Mariupol abgebrochen          </span></h2> <!----> <div class="fb">Alle Neuigkeiten und Reaktionen zum Ukraine-Krieg erfahren Sie in unserem Newsblog.</div> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><!----> <!----> <time datetime="2022-03-05T12:55:00.000Z" class="he me">vor 57 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j y"><div id="top-2-016567571837238226" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2258303" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/wirtschaft/krieg-in-der-ukraine-der-krieg-zwingt-die-wirtschaftskapitaene-farbe-zu-bekennen-nicht-alle-wagen-es-russland-zu-kritisieren-ld.2258303" class="gb"><div class="g ef" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Nestlé-Chef Mark Schneider äussert sich online zum Krieg in der Ukraine. (Ludovic Marin / Pool / EPA)" src="https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" srcset="https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x0,y0 319w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x0,y0 638w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y0 223w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y0 446w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2022/03/04/4a87bd69-3fe3-4c73-bf14-0fff1e62f685.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/wirtschaft/krieg-in-der-ukraine-der-krieg-zwingt-die-wirtschaftskapitaene-farbe-zu-bekennen-nicht-alle-wagen-es-russland-zu-kritisieren-ld.2258303" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Krieg in der Ukraine  </span></div> <span class="">            Der Krieg zwingt die Wirtschaftskapitäne, Farbe zu bekennen: Nicht alle wagen es, Russland zu kritisieren          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he ie">Benjamin Weinmann, Florence Vuichard</span> <!----> <time datetime="2022-03-05T04:00:00.000Z" class="he me">05.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-11741117206756413" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2259358" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/international/krieg-in-der-ukraine-selenski-wird-als-held-gefeiert-zum-churchill-vergleich-sagt-der-ukrainische-praesident-er-trinkt-mehr-als-ich-ld.2259358" class="gb"><div class="g ef" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Symbolfigur des Widerstands: Der ukrainische Präsident Wolodimir Selenski. (AFP)" src="https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,802,x166,y164" srcset="https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,802,x166,y164 319w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,802,x166,y164 638w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,801,x166,y164 292w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,801,x166,y164 584w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,799,x166,y164 223w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,799,x166,y164 446w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,802,x166,y164 380w, https://img.chmedia.ch/2022/03/04/ee7994c1-1c3e-4209-ba98-61dfff383021.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1425,802,x166,y164 760w" width="1425" height="802" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/krieg-in-der-ukraine-selenski-wird-als-held-gefeiert-zum-churchill-vergleich-sagt-der-ukrainische-praesident-er-trinkt-mehr-als-ich-ld.2259358" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Krieg in der Ukraine  </span></div> <span class="">            Selenski wird als Held gefeiert – zum Churchill-Vergleich sagt der ukrainische Präsident: «Er trinkt mehr als ich»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he ie">Fabian Hock</span> <!----> <time datetime="2022-03-05T04:00:00.000Z" class="he me">05.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j mb"><div id="top-6-44978643431045495" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2259440" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/news-service/ausland/kriegsbulletin-feuerpause-in-mariupol-fuer-humanitaeren-korridor-teilweise-missachtet-ruhige-nacht-in-kiew-so-ist-die-aktuelle-lage-in-der-ukraine-ld.2259440" class="gb"><div class="g ef" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Kämpfe in der Ukraine gehen auch am zehnten Tag weiter. (Keystone)" src="https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3041,x0,y0" srcset="https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5390,3041,x0,y0 319w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5390,3041,x0,y0 638w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3037,x0,y0 292w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3037,x0,y0 584w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3031,x0,y0 223w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3031,x0,y0 446w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3041,x0,y0 380w, https://img.chmedia.ch/2022/03/05/95b6be7d-aeab-490c-8f0a-df0edcbd05c5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5407,3041,x0,y0 760w" width="5407" height="3041" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/news-service/ausland/kriegsbulletin-feuerpause-in-mariupol-fuer-humanitaeren-korridor-teilweise-missachtet-ruhige-nacht-in-kiew-so-ist-die-aktuelle-lage-in-der-ukraine-ld.2259440" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Kriegsbulletin  </span></div> <span class="">            Feuerpause in Mariupol für humanitären Korridor teilweise missachtet, ruhige Nacht in Kiew – so ist die aktuelle Lage in der Ukraine          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he ie">André Bissegger</span> <!----> <time datetime="2022-03-05T11:00:00.000Z" class="he me">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-3961714393142759" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2259318" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/international/ukraine-die-menschen-fliehen-die-welt-bangt-wie-kommen-wir-da-wieder-raus-fuenf-szenarien-wie-der-krieg-enden-koennte-ld.2259318" class="gb"><div class="g ef" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Krieg in der Ukraine erschüttert die Welt. (Reuters)" src="https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2666,x0,y761" srcset="https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4725,2666,x0,y761 319w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4725,2666,x0,y761 638w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2663,x0,y761 292w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2663,x0,y761 584w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2657,x0,y761 223w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2657,x0,y761 446w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2666,x0,y761 380w, https://img.chmedia.ch/2022/03/04/43472240-282a-4fbb-831a-0c8dc3a4b3c1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,2666,x0,y761 760w" width="4740" height="2666" class="h df"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/ukraine-die-menschen-fliehen-die-welt-bangt-wie-kommen-wir-da-wieder-raus-fuenf-szenarien-wie-der-krieg-enden-koennte-ld.2259318" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="ub zb"><svg version="1.1" viewBox="0 0 32 16" class="xb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ukraine  </span></div> <span class="">            Die Menschen fliehen, die Welt bangt: Wie kommen wir da wieder raus? Fünf Szenarien, wie der Krieg enden könnte          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he ie">Samuel Schumacher und Inna Hartwich, Moskau</span> <!----> <time datetime="2022-03-05T04:00:00.000Z" class="he me">05.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="ib"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805320"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "grenchnertagblatt.ch",            "sections": "Solothurn,Grenchen",            "authors": "Silvia Stähli-Schönthaler",            "canonicalPath": "grenchnertagblatt.ch/ld.2259229",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229","pageID":"ld.2259229","pageName":"/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2259229","compName":"Tiermenschen und Menschentiere: die afrikanischen Objekte in der Galerie Artis in Büren sind etwas unheimlich","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Tiermenschen und Menschentiere: die afrikanischen Objekte in der Galerie Artis in Büren sind etwas unheimlich","articleCatchline":"Büren a.A.","articleAuthor":"Silvia Stähli-Schönthaler","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-03-05T11:00:00.000Z","updateTimestamp":"2022-03-04T14:43:09.131Z","municipality":"nwch:2560","topic":"Büren an der Aare;Abidjan;Art Brut;Ausstellungen;Elfenbeinküste;Galerie","topicCategories":"Kultur und Unterhaltung;Kunst"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229","pageID":"ld.2259229","pageName":"/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/bueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2259229","compName":"Tiermenschen und Menschentiere: die afrikanischen Objekte in der Galerie Artis in Büren sind etwas unheimlich","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Tiermenschen und Menschentiere: die afrikanischen Objekte in der Galerie Artis in Büren sind etwas unheimlich","articleCatchline":"Büren a.A.","articleAuthor":"Silvia Stähli-Schönthaler","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-03-05T11:00:00.000Z","updateTimestamp":"2022-03-04T14:43:09.131Z","municipality":"nwch:2560","topic":"Büren an der Aare;Abidjan;Art Brut;Ausstellungen;Elfenbeinküste;Galerie","topicCategories":"Kultur und Unterhaltung;Kunst"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Grenchner Tagblatt",            "ns_site": "www.grenchnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="jg i"><!---->  <div class="lg"><div class="mg"><p class="ng">        Abonnenten      </p> <ul class="og"><li class="kg"><a href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fbueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229" class="pg">            Abo bestellen          </a></li><li class="kg"><a href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fbueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229" class="pg">            Abo verwalten          </a></li><li class="kg"><a href="https://www.grenchnertagblatt.ch/services/abopass/" class="pg">            abopass          </a></li></ul></div><div class="mg"><p class="ng">        Produkte      </p> <ul class="og"><li class="kg"><a href="https://epaper.grenchnertagblatt.ch/" class="pg">            E-Paper          </a></li><li class="kg"><a href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fbueren-aa-tiermenschen-und-menschentiere-die-afrikanischen-objekte-in-der-galerie-artis-in-bueren-sind-etwas-unheimlich-ld.2259229" class="pg">            Newsletter          </a></li><li class="kg"><a href="https://www.facebook.com/GrenchnerTagblatt" class="pg">            Facebook          </a></li><li class="kg"><a href="/rss" class="pg">            RSS-Feeds          </a></li></ul></div></div><div class="lg"><div class="mg"><p class="ng">        Angebote      </p> <ul class="og"><li class="kg"><a href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" class="pg">            Werbekunden          </a></li></ul></div><div class="mg"><p class="ng">        Rechtliches      </p> <ul class="og"><li class="kg"><a href="https://www.grenchnertagblatt.ch/ld.1023004" class="pg">            Nutzungsbedingungen          </a></li><li class="kg"><a href="https://www.grenchnertagblatt.ch/ld.1022830" class="pg">            Datenschutzerklärung          </a></li><li class="kg"><a href="https://www.grenchnertagblatt.ch/ld.1276419" class="pg">            Impressum          </a></li></ul></div></div><div class="lg"><div class="mg"><p class="ng">        Hilfe &amp; Kontakt      </p> <ul class="og"><li class="kg"><a href="https://abo.grenchnertagblatt.ch/kontakt/" class="pg">            Kontakt          </a></li><li class="kg"><a href="https://abo.grenchnertagblatt.ch/faq/" class="pg">            Häufige Fragen          </a></li><li class="kg"><a href="https://netiquette.chmedia.ch/" class="pg">            Netiquette          </a></li></ul></div><div class="mg"><p class="ng">        Unternehmen      </p> <ul class="og"><li class="kg"><a href="https://chmedia.ch/" class="pg">            CH Media          </a></li></ul></div></div> <div class="qg">    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>