<!doctype html><html ⚡="">  <head>    <title>Hat Meinisberg einen Platz für seine Verwaltung gefunden?</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Hat Meinisberg einen Platz für seine Verwaltung gefunden?"><meta name="author" content="Margrit Renfer"><meta name="description" content="Am 25. September stimmt Meinisberg über eine mögliche weitere Lösung für die Unterbringung der Gemeindeverwaltung ab."><meta name="news_keywords" content="«Gemeindeverwaltung Meinisberg: Eine Lösung im Dorfzentrum bietet sich an,Grenchen»"><meta name="last-modified" content="2022-09-20T05:00:00+02:00"><meta name="date" content="2022-09-20T05:00:00+02:00"><meta name="email" content="redaktion@grenchnertagblatt.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="164983230226489"><meta property="fb:pages" content="252160844808603"><meta property="og:title" content="Hat Meinisberg einen Platz für seine Verwaltung gefunden?"><meta property="og:image" content="https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1472,828,x0,y1&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Am 25. September stimmt Meinisberg über eine mögliche weitere Lösung für die Unterbringung der Gemeindeverwaltung ab."><meta property="og:type" content="article"><meta property="og:url" content="https://www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586"><meta property="twitter:site" content="@azGrenchen"><meta property="twitter:creator" content="@azGrenchen"><meta property="twitter:domain" content="www.grenchnertagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Grenchner Tagblatt"><meta name="twitter:title" content="Hat Meinisberg einen Platz für seine Verwaltung gefunden?"><meta name="twitter:image" content="https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1472,828,x0,y1&amp;wmark=aboplus"><meta name="twitter:description" content="Am 25. September stimmt Meinisberg über eine mögliche weitere Lösung für die Unterbringung der Gemeindeverwaltung ab."><link rel="canonical" href="https://www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Dpremium",              "pingback": "https://track.grenchnertagblatt.ch/cre-1.0/tracking/service/gtb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.grenchnertagblatt.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.grenchnertagblatt.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.grenchnertagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn","name":"Solothurn"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen","name":"Grenchen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.grenchnertagblatt.chundefined","name":"Hat Meinisberg einen Platz für seine Verwaltung gefunden?"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586"},"headline":"Hat Meinisberg einen Platz für seine Verwaltung gefunden?","datePublished":"2022-09-20T05:00:00+02:00","dateModified":"2022-09-20T05:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Grenchner Tagblatt","url":"https://www.grenchnertagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/GrenchnerTagblatt"],"masthead":"https://www.grenchnertagblatt.ch/impressum","foundingDate":"1913"},"description":"Am 25. September stimmt Meinisberg über eine mögliche weitere Lösung für die Unterbringung der Gemeindeverwaltung ab.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=1472,828,x0,y1&wmark=aboplus","width":1200,"height":675},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}],"inLanguage":"de","alternativeHeadline":"Gemeindeverwaltung Meinisberg: Eine Lösung im Dorfzentrum bietet sich an","articleSection":"Solothurn","keywords":["Gemeinderat","Bäckereien","Wohnungen","Abstimmung","Essen und Trinken","Immobilienwirtschaft","Meinisberg"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="hc lg"></div> <div class="mc"><div class="jc lc kc nc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="sc"> <ul class="tc"><li class="xc"><div class="wc"><a href="/aboplus" class="zc"><!---->      Vorteile    </a></div> </li><li class="xc"><div class="wc"><a href="/thema/krieg-in-der-ukraine" class="zc"><!---->      Ukraine-Krieg    </a></div> </li></ul><ul class="tc uc"><li class="xc yc"><div class="wc"><a href="/solothurn/grenchen" class="zc bd"><!---->      Grenchen    </a></div> </li><li class="xc yc"><div class="wc"><a href="/solothurn" class="zc bd"><!---->      Solothurn    </a></div> </li><li class="xc yc"><div class="wc"><a href="/meinung/kommentare" class="zc bd"><!---->      Kommentare    </a></div> </li><li class="xc yc"><div class="wc"><a href="/schweiz" class="zc bd"><!---->      Schweiz    </a></div> </li><li class="xc yc"><div class="wc"><a href="/international" class="zc bd"><!---->      International    </a></div> </li><li class="xc yc"><div class="wc"><a href="/wirtschaft" class="zc bd"><!---->      Wirtschaft    </a></div> </li><li class="xc yc"><div class="wc"><a href="/sport" class="zc bd"><!---->      Sport    </a></div> </li><li class="xc yc"><div class="wc"><a href="/leben-kultur" class="zc bd"><!---->      Leben    </a></div> </li><li class="xc yc"><div class="wc"><a href="/kultur" class="zc bd"><!---->      Kultur    </a></div> </li><li class="xc yc"><div class="wc"><a href="https://events.grenchnertagblatt.ch" class="zc bd"><!---->      Events    </a></div> </li><li class="xc yc"><div class="wc"><a href="/blaulicht" class="zc bd"><!---->      Blaulicht    </a></div> </li><li class="xc yc"><div class="wc"><a href="/videos" class="zc bd"><!---->      Videos    </a></div> </li><li class="xc yc"><div class="wc"><a href="/bildergalerien" class="zc bd"><!---->      Bildergalerien    </a></div> </li><li class="xc yc"><div class="wc"><a href="/wetter/tageswetter" class="zc bd"><!---->      Wetter    </a></div> </li></ul><ul class="tc"><li class="xc"><div class="wc"><a href="/services/mitmachen" class="zc"><!---->      Mitmachen    </a></div> </li><li class="xc"><div class="wc"><a href="/mein-grenchnertagblatt/merkliste" class="zc"><!---->      Merkliste    </a></div> </li><li class="xc"><div class="wc"><a href="/mein-grenchnertagblatt/kuerzlich-gelesen" class="zc"><!---->      Kürzlich gelesen    </a></div> </li><li class="xc"><div class="wc"><a href="/aboplus/wettbewerbe" class="zc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="tc"><div><div class="dd hd"><p class="ed">Aktuelle Themen</p> <ul class="gd"><li class="id"><a href="/thema/coronavirus" class="jd">          Coronavirus        </a></li><li class="id"><a href="/thema/krieg-in-der-ukraine" class="jd">          Ukraine-Krieg        </a></li><li class="id"><a href="/themen" class="jd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="tc"><li class="xc"><div class="wc"><a href="https://www.petitio.ch" class="zc"><!---->      Petitio    </a></div> </li><li class="xc"><div class="wc"><a href="https://www.jobmittelland.ch/" class="zc"><!---->      Jobs    </a></div> </li><li class="xc"><div class="wc"><a href="https://www.gedenkzeit.ch/" class="zc"><!---->      Todesanzeigen    </a></div> </li><li class="xc"><div class="wc"><a href="https://themenwelten.grenchnertagblatt.ch/" class="zc"><!---->      Themenwelten    </a></div> </li></ul><ul class="tc"><li class="xc"><div class="wc"><a href="/kontakt" class="zc"><!---->      Kontakt    </a></div> </li><li class="xc"><div class="wc"><a href="/hilfe" class="zc"><!---->      Hilfe    </a></div> </li><li class="xc"><div class="wc"><a href="https://chmediawerbung.ch/" class="zc"><!---->      Werbung    </a></div> </li><li class="xc"><div class="wc"><a href="/ld.1276419" class="zc"><!---->      Impressum    </a></div> </li><li class="xc"><div class="wc"><a href="/ld.994641" class="zc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="rc"><div class="ec"><div class="fc"><div class="oc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="ld pc"><svg version="1.1" viewBox="0 0 48 48" class="kb cd" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="nd md"></span></button></div> <div class="gc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="od"><amp-img height="24" width="46.5" layout="fixed" alt="Grenchnertagblatt.ch logo" src="https://assets.static-chmedia.ch/grenchnertagblatt/10.17.21/static/grenchnertagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="vd"><div class="pd"><a href="/" role="navigation" class="ld qd rd"> <span class="nd"><span>        Startseite      </span></span> <!----></a> <div class="sd"><svg version="1.1" viewBox="0 0 14 8" class="td cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn" role="navigation" class="ld qd"> <span class="nd"><span>        Solothurn      </span></span> <!----></a> <div class="sd"><svg version="1.1" viewBox="0 0 14 8" class="td cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen" role="navigation" class="ld qd"> <span class="nd"><span>        Grenchen      </span></span> <!----></a> <div class="sd"><svg version="1.1" viewBox="0 0 14 8" class="td cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586" role="navigation" class="ld qd ud"> <span class="nd"><h1>        Hat Meinisberg einen Platz für seine Verwaltung gefunden?      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="lb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805321"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="wd"><section data-vars-danzz-article="reduced" class="p t"><!----> <div id="id-doc-1gdabbj6m0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="xd"><div class="yd"><div class="zd"><!----> <h2 class="ae"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Abstimmung  </span></div> <span>Gemeindeverwaltung Meinisberg: Eine Lösung im Dorfzentrum bietet sich an</span></h2></div></div> <div class="zd"><p class="be">Am 25. September stimmt Meinisberg über eine mögliche weitere Lösung für die Unterbringung der Gemeindeverwaltung ab.</p> <div class="oe"><div class="pe"><div class="qe"><div class="re" style="transform:translateX(-100%);"></div></div></div></div> <div class="ce"><!----> <div class="de fe"><!----> <span class="he je">Margrit Renfer</span> <a href="https://www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586#kommentare" class="he ke">          Jetzt kommentieren        </a> <!----> <time datetime="2022-09-20T03:00:00.000Z" class="he ne">          20.09.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-6e7da68b" content="" data-vars-danzz-article-element="reduced" class="cc se"><svg version="1.1" viewBox="0 0 32 16" class="b cd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="te">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gdabhfcv1" content="" data-vars-danzz-article-element="reduced" class="cc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:56.32%;"><amp-img layout="responsive" alt="Illustration des Neubauprojekts, wo sich die Gemeinde einmieten möchte." lightbox="doc-1gdabhfcv1-aboPart" width="1472" height="829" src="https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1472,827,x0,y0" srcset="https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1472,827,x0,y0 680w, https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1472,827,x0,y0 1360w, https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1472,827,x0,y0 327w, https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1472,827,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">Illustration des Neubauprojekts, wo sich die Gemeinde einmieten möchte.</h3> <div class="we"><span class="xe">zvg</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdabbn920" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="cc ye">Die Meinisberger Gemeindeverwaltung im Schulhaus muss der Erweiterung der Schule weichen. Vor bald vierzehn Jahren wurde die Spezialkommission Schulhauserweiterung und Gemeindeverwaltung ins Leben gerufen. Ging es zuerst vor allem um das seit langem bestehende Kindergartenprovisorium, wurde im Herbst 2020 das Gesamtprojekt Schulhauserweiterung und Gemeindehaus abgelehnt.</p> <!----><!----> <div id="id-doc-934158b4" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="t cf"><div class="m"><div class=""><div class=""><div class="ze cf"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="b cd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.grenchnertagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fabstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586" class="e g h bf">  Zum Spezialangebot  </a> <!----><span class="af"><span>Abonnent/in? </span> <a href="https://abo.grenchnertagblatt.ch/registrieren?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Fsolothurn%2Fgrenchen%2Fabstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586" class="ef">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="b cd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="lb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="bc"><div class=""><div class="u"><span class="w">        <h2 class="z">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-24694383338587245" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="cb gb"><div id="id-ld_2345564" class="eb"><!----> <!----> <!----> <div class="pb if"><figure class=""><a href="/solothurn/thal-gaeu/nachhaltigkeit-kaffeeroesterei-aus-kestenholz-lanciert-eine-kompostierbare-kapsel-aus-holz-ld.2345564" class="jb"><div class="i gf"><amp-img layout="intrinsic" alt="Lukas «Lü» Hauri mit seinen neuen, kompostierbaren Kaffeekapseln aus Holz. (Bruno Kissling)" src="https://img.chmedia.ch/2022/09/19/8eaa0358-3e5b-43ec-97fb-2c52e4d5e862.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6034,3402,x0,y83" srcset="https://img.chmedia.ch/2022/09/19/8eaa0358-3e5b-43ec-97fb-2c52e4d5e862.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3576,3576,x864,y143 740w,https://img.chmedia.ch/2022/09/19/8eaa0358-3e5b-43ec-97fb-2c52e4d5e862.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3576,3576,x864,y143 1480w,https://img.chmedia.ch/2022/09/19/8eaa0358-3e5b-43ec-97fb-2c52e4d5e862.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3576,3576,x864,y143 380w,https://img.chmedia.ch/2022/09/19/8eaa0358-3e5b-43ec-97fb-2c52e4d5e862.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3576,3576,x864,y143 760w" width="3576" height="3576" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/thal-gaeu/nachhaltigkeit-kaffeeroesterei-aus-kestenholz-lanciert-eine-kompostierbare-kapsel-aus-holz-ld.2345564" class="jb"><div class=""><!----> <!----> <h2 class="rb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Nachhaltigkeit  </span></div> <span class="">Kaffeerösterei aus Kestenholz lanciert eine kompostierbare Kapsel aus Holz</span></h2> <!----> <div class="ib">Lukas «Lü» Hauri fertigt in seiner Kaffeerösterei seit 2019 eigene Kaffeemischungen. Weil ihm Nachhaltigkeit und Fairness besonders am Herzen liegen, hat der 30-Jährige nun eine kompostierbare Kapsel aus Holz kreiert.</div> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he je">Monika Kammermann</span> <!----> <time datetime="2022-09-20T03:00:00.000Z" class="he ne">20.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l bb"><div id="top-2-38668192378458444" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2339048" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/stadt-solothurn/messe-jede-frau-soll-an-ihrem-hochzeitstag-wunderschoen-aussehen-patricia-tschanz-ist-die-ok-praesidentin-der-ersten-solothurner-hochzeitsmesse-ld.2339048" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Patricia Tschanz in ihrem  Brautmodegeschäft L'amore-Brautmode in Solothurn. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2821,x0,y225" srcset="https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2821,x0,y225 319w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2821,x0,y225 638w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2817,x0,y225 292w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2817,x0,y225 584w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2812,x0,y225 223w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2812,x0,y225 446w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2821,x0,y225 380w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2821,x0,y225 760w" width="5015" height="2821" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/stadt-solothurn/messe-jede-frau-soll-an-ihrem-hochzeitstag-wunderschoen-aussehen-patricia-tschanz-ist-die-ok-praesidentin-der-ersten-solothurner-hochzeitsmesse-ld.2339048" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Messe  </span></div> <span class="">«Jede Frau soll an ihrem Hochzeitstag wunderschön aussehen»: Patricia Tschanz ist die OK-Präsidentin der ersten Solothurner Hochzeitsmesse</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he je">Susanna Hofer</span> <!----> <time datetime="2022-09-20T03:00:00.000Z" class="he ne">20.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-7350215771590534" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2332883" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/uebersicht-die-wichtigsten-daten-zur-energiekrise-laufend-aktualisiert-ld.2332883" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Spart die Schweiz Strom? Wie viel Gas liefert Russland? Die wichtigsten Daten zur Energiekrise laufend aktualisiert" src="https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,667,x154,y0" srcset="https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1183,667,x154,y0 319w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1183,667,x154,y0 638w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,666,x154,y0 292w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,666,x154,y0 584w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,665,x154,y0 223w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,665,x154,y0 446w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,667,x154,y0 380w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,667,x154,y0 760w" width="1185" height="667" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/schweiz/uebersicht-die-wichtigsten-daten-zur-energiekrise-laufend-aktualisiert-ld.2332883" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Übersicht  </span></div> <span class="">Spart die Schweiz Strom? Wie viel Gas liefert Russland? Die wichtigsten Daten zur Energiekrise laufend aktualisiert</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he je">Mark Walther und Stefan Trachsel</span> <!----> <time datetime="2022-09-20T06:05:01.022Z" class="he ne">vor 4 Stunden</time> <!----> <span class="he ie">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ob"><div id="top-6-6939230107925793" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2345969" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/kanton-solothurn/fuehler-ausstrecken-engelberger-abt-besucht-solothurn-er-sagt-auch-wir-moenche-sind-keine-heiligen-ld.2345969" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="«Als Basler sollte man die Bischofsstadt schon kennen», sagt Abt Christian Meyer, hier anlässlich eines Besuchs in Solothurn. (Felix Gerber)" src="https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1873,x0,y796" srcset="https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3320,1873,x0,y796 319w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3320,1873,x0,y796 638w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1870,x0,y796 292w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1870,x0,y796 584w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1867,x0,y796 223w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1867,x0,y796 446w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1873,x0,y796 380w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1873,x0,y796 760w" width="3329" height="1873" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/kanton-solothurn/fuehler-ausstrecken-engelberger-abt-besucht-solothurn-er-sagt-auch-wir-moenche-sind-keine-heiligen-ld.2345969" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fühler ausstrecken  </span></div> <span class="">Engelberger Abt besucht Solothurn – er sagt: «Auch wir Mönche sind keine Heiligen»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he je">Silvia Rietz</span> <!----> <time datetime="2022-09-20T03:00:00.000Z" class="he ne">20.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-18499065187840502" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2345900" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/schutzstatus-s-kantonswechsel-abgelehnt-weshalb-eine-ukrainische-mutter-taeglich-fast-vier-stunden-lang-pendeln-muss-ld.2345900" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ausflug mit der Gastfamilie: die Mutter aus der Ukraine (2. v. l.) und ihre Kinder bei einer Schifffahrt auf dem Vierwaldstättersee. (Bild: Privatarchiv)" src="https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y0" srcset="https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y0 319w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y0 638w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y0 292w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y0 584w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y0 223w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y0 446w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y0 380w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y0 760w" width="4032" height="2268" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/schweiz/schutzstatus-s-kantonswechsel-abgelehnt-weshalb-eine-ukrainische-mutter-taeglich-fast-vier-stunden-lang-pendeln-muss-ld.2345900" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Schutzstatus S  </span></div> <span class="">Kantonswechsel abgelehnt: Weshalb eine ukrainische Mutter täglich fast vier Stunden lang pendeln muss</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he je">Kari Kälin</span> <!----> <time datetime="2022-09-20T03:00:00.000Z" class="he ne">20.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="wd"><section data-vars-danzz-article="full" class="p t"><!----> <div id="id-doc-1gdabbj6m0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="xd"><div class="yd"><div class="zd"><!----> <h2 class="ae"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Abstimmung  </span></div> <span>Gemeindeverwaltung Meinisberg: Eine Lösung im Dorfzentrum bietet sich an</span></h2></div></div> <div class="zd"><p class="be">Am 25. September stimmt Meinisberg über eine mögliche weitere Lösung für die Unterbringung der Gemeindeverwaltung ab.</p> <div class="oe"><div class="pe"><div class="qe"><div class="re" style="transform:translateX(-100%);"></div></div></div></div> <div class="ce"><!----> <div class="de fe"><!----> <span class="he je">Margrit Renfer</span> <a href="https://www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586#kommentare" class="he ke">          Jetzt kommentieren        </a> <!----> <time datetime="2022-09-20T03:00:00.000Z" class="he ne">          20.09.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-6e7da68b" content="" data-vars-danzz-article-element="full" class="cc se"><svg version="1.1" viewBox="0 0 32 16" class="b cd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="te">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gdabhfcv1" content="" data-vars-danzz-article-element="full" class="cc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:56.32%;"><amp-img layout="responsive" alt="Illustration des Neubauprojekts, wo sich die Gemeinde einmieten möchte." lightbox="doc-1gdabhfcv1-aboPart" width="1472" height="829" src="https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1472,827,x0,y0" srcset="https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1472,827,x0,y0 680w, https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1472,827,x0,y0 1360w, https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1472,827,x0,y0 327w, https://img.chmedia.ch/2022/09/19/7f7b0046-f7ce-4eb6-8608-0b58d0176baf.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1472,827,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">Illustration des Neubauprojekts, wo sich die Gemeinde einmieten möchte.</h3> <div class="we"><span class="xe">zvg</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdabbn920" content="" data-vars-danzz-article-element="full" class="cc ye">Die Meinisberger Gemeindeverwaltung im Schulhaus muss der Erweiterung der Schule weichen. Vor bald vierzehn Jahren wurde die Spezialkommission Schulhauserweiterung und Gemeindeverwaltung ins Leben gerufen. Ging es zuerst vor allem um das seit langem bestehende Kindergartenprovisorium, wurde im Herbst 2020 das Gesamtprojekt Schulhauserweiterung und Gemeindehaus abgelehnt.</p> <!----><!----> <div id="id-doc-934158b4" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdabiniv1" content="" data-vars-danzz-article-element="full" class="cc ye">Sorgen bereiteten einerseits die Gemeindefinanzen, andererseits fehlte kritischen Stimmen das Vertrauen ins Projekt und im letzten Moment stand der Verkauf der «alten Bäckerei» mitten im Dorf an. Nach der Ablehnung des Gesamtprojektes lancierte der Gemeinderat Volksbefragungen und Workshops.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdabjamf1" content="" data-vars-danzz-article-element="full" class="cc ye">Es resultierte die Aufteilung des Gesamtprojektes. Die Schulhauserweiterung wurde im März 2022 genehmigt. Damit auch das Provisorium für die Gemeindeverwaltung ab Frühjahr 2023. Ein Provisorium, das auf die Dauer für das Dorf keine Lösung sein kann.</p> <!----><!----> <figure id="id-doc-1gdabvmhl0" content="" data-vars-danzz-article-element="full" class="cc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/19/97cc8c1a-0179-4dd3-820c-e01fbc1a18a6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Die heutige Gemeindeverwaltung im Schulhaus wird für zusätzliche Schulräume benötigt." lightbox="doc-1gdabvmhl0-aboPart" width="4032" height="3024" src="https://img.chmedia.ch/2022/09/19/97cc8c1a-0179-4dd3-820c-e01fbc1a18a6.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0" srcset="https://img.chmedia.ch/2022/09/19/97cc8c1a-0179-4dd3-820c-e01fbc1a18a6.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 680w, https://img.chmedia.ch/2022/09/19/97cc8c1a-0179-4dd3-820c-e01fbc1a18a6.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 1360w, https://img.chmedia.ch/2022/09/19/97cc8c1a-0179-4dd3-820c-e01fbc1a18a6.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 327w, https://img.chmedia.ch/2022/09/19/97cc8c1a-0179-4dd3-820c-e01fbc1a18a6.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">Die heutige Gemeindeverwaltung im Schulhaus wird für zusätzliche Schulräume benötigt.</h3> <div class="we"><span class="xe">at.</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdabbn940" content="" data-vars-danzz-article-element="full" class="cc ye">Sind auch die Ideen für die Gemeindeverwaltung aus den Workshops nicht vom Tisch, so hat sich bereits eine zukunftsorientierte Lösung am idealen Standort der «alten Bäckerei» an der Hauptstrasse 51 ergeben. In der geplanten ansprechenden Überbauung kann die Gemeinde zwei Wohnungen kaufen und zu einer praktischen Gemeindeverwaltung im Dorfzentrum umbauen.</p> <!----><!----> <div id="id-doc-40302610" content="" data-vars-danzz-article-element="full" class="lf"><span class="mf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2345412" class="eb qb"><!----> <!----> <!----> <div class="pb kf"><figure class=""><a href="/solothurn/grenchen/uebung-die-grenchner-feuerwehr-zeigte-ihre-einsatzbereitschaft-zum-ersten-mal-seit-2019-ld.2345412" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Vorgehen bei einem Verkehrsunfall wird demonstriert. Zuerst werden Unfallstelle und Fahrzeug gesichert. (at)" src="https://img.chmedia.ch/2022/09/18/8fa48ec7-7f95-4b81-9c52-3b82cf533d91.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y613" srcset="https://img.chmedia.ch/2022/09/18/8fa48ec7-7f95-4b81-9c52-3b82cf533d91.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y613 319w, https://img.chmedia.ch/2022/09/18/8fa48ec7-7f95-4b81-9c52-3b82cf533d91.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y613 638w, https://img.chmedia.ch/2022/09/18/8fa48ec7-7f95-4b81-9c52-3b82cf533d91.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y613 292w, https://img.chmedia.ch/2022/09/18/8fa48ec7-7f95-4b81-9c52-3b82cf533d91.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y613 584w, https://img.chmedia.ch/2022/09/18/8fa48ec7-7f95-4b81-9c52-3b82cf533d91.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y613 223w, https://img.chmedia.ch/2022/09/18/8fa48ec7-7f95-4b81-9c52-3b82cf533d91.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y613 446w, https://img.chmedia.ch/2022/09/18/8fa48ec7-7f95-4b81-9c52-3b82cf533d91.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y613 380w, https://img.chmedia.ch/2022/09/18/8fa48ec7-7f95-4b81-9c52-3b82cf533d91.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y613 760w" width="4032" height="2268" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/grenchen/uebung-die-grenchner-feuerwehr-zeigte-ihre-einsatzbereitschaft-zum-ersten-mal-seit-2019-ld.2345412" class="jb"><div class=""><!----> <!----> <h3 class="rb vb"><!----> <span class="">Grenchner Feuerwehr zeigte ihr neues Feuerwehrauto</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="de me"><div class="ge"><div class="le"><!----> <svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-09-19T10:00:00.000Z" class="he ne">19.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2345385" class="eb qb"><!----> <!----> <!----> <div class="pb kf"><figure class=""><a href="/solothurn/grenchen/cleanup-day-heute-tun-wir-der-welt-etwas-gutes-grossreinemachen-auf-grenchens-spielplaetzen-ld.2345385" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Nach geschlagener «Abfallschlacht»: Eine Cleanup-Brigade kehrt auf den Marktplatz zurück. (Salvatore DeVito)" src="https://img.chmedia.ch/2022/09/18/80fd17c8-51e7-457c-b6b4-837a8f7a8f82.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1152,x0,y141" srcset="https://img.chmedia.ch/2022/09/18/80fd17c8-51e7-457c-b6b4-837a8f7a8f82.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2042,1152,x0,y141 319w, https://img.chmedia.ch/2022/09/18/80fd17c8-51e7-457c-b6b4-837a8f7a8f82.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2042,1152,x0,y141 638w, https://img.chmedia.ch/2022/09/18/80fd17c8-51e7-457c-b6b4-837a8f7a8f82.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1151,x0,y141 292w, https://img.chmedia.ch/2022/09/18/80fd17c8-51e7-457c-b6b4-837a8f7a8f82.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1151,x0,y141 584w, https://img.chmedia.ch/2022/09/18/80fd17c8-51e7-457c-b6b4-837a8f7a8f82.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1148,x0,y141 223w, https://img.chmedia.ch/2022/09/18/80fd17c8-51e7-457c-b6b4-837a8f7a8f82.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1148,x0,y141 446w, https://img.chmedia.ch/2022/09/18/80fd17c8-51e7-457c-b6b4-837a8f7a8f82.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1152,x0,y141 380w, https://img.chmedia.ch/2022/09/18/80fd17c8-51e7-457c-b6b4-837a8f7a8f82.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1152,x0,y141 760w" width="2048" height="1152" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/grenchen/cleanup-day-heute-tun-wir-der-welt-etwas-gutes-grossreinemachen-auf-grenchens-spielplaetzen-ld.2345385" class="jb"><div class=""><!----> <!----> <h3 class="rb vb"><!----> <span class="">Skurrile Funde am Grenchner Cleanup Day</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="de me"><div class="ge"><div class="le"><!----> <!----> <time datetime="2022-09-18T12:18:46.296Z" class="he ne">18.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdabkadn1" content="" data-vars-danzz-article-element="full" class="cc ye">Dazu gehören fünf Aussenparkplätze, zwei Parkplätze in der Tiefgarage und zwei Keller. Die Gemeinde unterbreitet nun den Verpflichtungskredit von 1,5 Millionen Franken inkl. Mehrwertsteuer an der Urne. Im Betrag ist eine Reserve von 120'000 Franken enthalten.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdabbn950" content="" data-vars-danzz-article-element="full" class="cc ye">«Am 25. September wird nicht über eine Unterschrift unter einen bindenden, endgültigen Kaufvertrag mit finanziellen Folgen abgestimmt», orientiert die Gemeinde in den Erläuterungen zur Abstimmung. Gemeindepräsident Ivan Marti sagt:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gdabr4f01" content="" data-vars-danzz-article-element="full" class="cc nf">«Die Genehmigung der Kreditsumme bedeutet, dass der Gemeinderat die Verkaufsverhandlungen wirklich durchführen kann, sodass die Wohnungen nicht anderweitig verkauft werden.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdabksg71" content="" data-vars-danzz-article-element="full" class="cc ye">Mit dem Kredit werden weiter nur teuerungsbedingte Mehrkosten genehmigt. Es wird auch der Entscheid über die Orts- und Denkmalpflege abgewartet, ob das erhaltenswerte Gebäude aus dem Inventar wie vorgesehen entlassen wird. An der Orientierungsversammlung waren bereits Detailfragen zur Ausstattung und zur Materialisierung gestellt worden.</p> <!----><!----> <figure id="id-doc-1gdabo2hc0" content="" data-vars-danzz-article-element="full" class="cc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/19/3ae796ff-7393-4458-a89f-88ed4271c96c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Das Gebäude der alten Bäckerei, wo der Neubau geplant ist, steht nur einen Steinwurf von der bisherigen Gemeindeverwaltung entfernt." lightbox="doc-1gdabo2hc0-aboPart" width="4032" height="3024" src="https://img.chmedia.ch/2022/09/19/3ae796ff-7393-4458-a89f-88ed4271c96c.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0" srcset="https://img.chmedia.ch/2022/09/19/3ae796ff-7393-4458-a89f-88ed4271c96c.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 680w, https://img.chmedia.ch/2022/09/19/3ae796ff-7393-4458-a89f-88ed4271c96c.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 1360w, https://img.chmedia.ch/2022/09/19/3ae796ff-7393-4458-a89f-88ed4271c96c.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 327w, https://img.chmedia.ch/2022/09/19/3ae796ff-7393-4458-a89f-88ed4271c96c.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="dc"><div class="ue"><h3 data-team-image-caption="true" class="ve">Das Gebäude der alten Bäckerei, wo der Neubau geplant ist, steht nur einen Steinwurf von der bisherigen Gemeindeverwaltung entfernt.</h3> <div class="we"><span class="xe">at.</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdabmjff1" content="" data-vars-danzz-article-element="full" class="cc ye">Diese Fragen konnten trotz der noch nicht erfolgten definitiven Zusage geklärt werden. Die detaillierten Angaben aus dem Baubeschrieb etwa für den Schalterbereich, die Wärmedämmung, die Küche, Apparate oder die Bodenbeläge können auf der Gemeindeverwaltung angefragt werden. Es liegt den Verantwortlichen der Gemeinde daran, offen und transparent zu informieren.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdabbn960" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="cc ye">Der Pavillon im Gesamtprojekt Schulhauserweiterung/Gemeindeverwaltung hätte ungefähr die gleichen Kosten, wie der nun anstehende Kredit bedeutet. Mit den zwei Wohnungen erhält die Gemeinde nun noch Kellerräume für Archiv und Material und die zwei Parkplätze in der Einstellhalle.</p> <!----><!----> <div id="id-doc-1gdabbj6m2" content="" data-vars-danzz-article-element="full" class=""><div class="of"><div class="qf"></div> <div class="pf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586"><svg version="1.1" viewBox="0 0 48 48" class="cd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Hat Meinisberg einen Platz für seine Verwaltung gefunden? - https://www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586"><svg version="1.1" viewBox="0 0 48 48" class="cd" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Hat Meinisberg einen Platz für seine Verwaltung gefunden?" data-param-url="https://www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="cd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="qf"></div></div> <div class="k"><div class="p s"><div class="u v"><span class="w x y">        0 Kommentare      </span></div>  <a href="https://www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586#kommentare" class="rf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1gdabbj6m3" content="" data-vars-danzz-article-element="full" class="cc"><div class="dd uf"><p class="ed fd">      Mehr zum Thema:    </p> <div class="tf"><div class="vf"><div><div class=""><div><ul class="gd kd tags__list--articlemetainfo-amp"><li class="id"><a href="/thema/abstimmung" class="jd">        Abstimmung      </a></li><li class="id"><a href="/thema/baeckereien" class="jd">        Bäckereien      </a></li><li class="id"><a href="/thema/gemeinderat" class="jd">        Gemeinderat      </a></li><li class="id"><a href="/thema/meinisberg" class="jd">        Meinisberg      </a></li><li class="id"><a href="/thema/wohnungen" class="jd">        Wohnungen      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gdabbj6m4" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l ab"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="cb db"><div id="id-ld_2268594" class="eb mb"><!----> <!----> <!----> <div class="pb jf"><figure class=""><a href="/solothurn/grenchen/meinisberg-im-zweiten-anlauf-hat-es-nun-geklappt-meinisberg-sagt-mit-zweidrittelsmehrheit-ja-zur-schulraumerweiterung-ld.2268594" class="jb wf"><div class="i gf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="So soll die Primarschule von Meinisberg künftig aussehen. (Margrit Renfer)" src="https://img.chmedia.ch/2022/03/27/4c3387bd-dea3-4982-8de9-3d1344db95a8.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2304,2304,x576,y0" srcset="https://img.chmedia.ch/2022/03/27/4c3387bd-dea3-4982-8de9-3d1344db95a8.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2304,2304,x576,y0 80w, https://img.chmedia.ch/2022/03/27/4c3387bd-dea3-4982-8de9-3d1344db95a8.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2304,2304,x576,y0 160w" width="2304" height="2304" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb hb"><a href="/solothurn/grenchen/meinisberg-im-zweiten-anlauf-hat-es-nun-geklappt-meinisberg-sagt-mit-zweidrittelsmehrheit-ja-zur-schulraumerweiterung-ld.2268594" class="jb"><div class=""><!----> <!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Meinisberg  </span></div> <span class="">Im zweiten Anlauf hat es nun geklappt: Meinisberg sagt mit Zweidrittelsmehrheit ja zur Schulraumerweiterung</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="de ee"><div class="ge"><div class="le"><span class="he je">Margrit Renfer</span> <!----> <time class="he ne">27.03.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="cb db"><div id="id-ld_2069611" class="eb mb"><!----> <!----> <!----> <div class="pb jf"><figure class=""><a href="/solothurn/grenchen/meinisberger-sagen-nein-zur-schulhauserweiterung-und-neubau-gemeindehaus-ld.2069611" class="jb wf"><div class="i gf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Meinisberger sagen Nein zur Schulhauserweiterung und Neubau Gemeindehaus" src="https://img.luzernerzeitung.ch/2020/11/29/8ff55bcf-ae5d-4589-9fcb-043942a79cc9.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=576,576,x224,y0" srcset="https://img.luzernerzeitung.ch/2020/11/29/8ff55bcf-ae5d-4589-9fcb-043942a79cc9.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=576,576,x224,y0 80w, https://img.luzernerzeitung.ch/2020/11/29/8ff55bcf-ae5d-4589-9fcb-043942a79cc9.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=576,576,x224,y0 160w" width="576" height="576" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb hb"><a href="/solothurn/grenchen/meinisberger-sagen-nein-zur-schulhauserweiterung-und-neubau-gemeindehaus-ld.2069611" class="jb"><div class=""><!----> <!----> <h3 class="rb tb"><div class="wb xb"><!----> <span>    Urnenabstimmung  </span></div> <span class="">Meinisberger sagen Nein zur Schulhauserweiterung und Neubau Gemeindehaus</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="de ee"><div class="ge"><div class="le"><span class="he je">Oliver Menge</span> <!----> <time class="he ne">29.11.2020</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><div class="k o"><div class="lb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="bc"><div class=""><div class="u"><span class="w">        <h2 class="z">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-6752497044080943" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="cb gb"><div id="id-ld_2345564" class="eb"><!----> <!----> <!----> <div class="pb if"><figure class=""><a href="/solothurn/thal-gaeu/nachhaltigkeit-kaffeeroesterei-aus-kestenholz-lanciert-eine-kompostierbare-kapsel-aus-holz-ld.2345564" class="jb"><div class="i gf"><amp-img layout="intrinsic" alt="Lukas «Lü» Hauri mit seinen neuen, kompostierbaren Kaffeekapseln aus Holz. (Bruno Kissling)" src="https://img.chmedia.ch/2022/09/19/8eaa0358-3e5b-43ec-97fb-2c52e4d5e862.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6034,3402,x0,y83" srcset="https://img.chmedia.ch/2022/09/19/8eaa0358-3e5b-43ec-97fb-2c52e4d5e862.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3576,3576,x864,y143 740w,https://img.chmedia.ch/2022/09/19/8eaa0358-3e5b-43ec-97fb-2c52e4d5e862.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3576,3576,x864,y143 1480w,https://img.chmedia.ch/2022/09/19/8eaa0358-3e5b-43ec-97fb-2c52e4d5e862.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3576,3576,x864,y143 380w,https://img.chmedia.ch/2022/09/19/8eaa0358-3e5b-43ec-97fb-2c52e4d5e862.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3576,3576,x864,y143 760w" width="3576" height="3576" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/thal-gaeu/nachhaltigkeit-kaffeeroesterei-aus-kestenholz-lanciert-eine-kompostierbare-kapsel-aus-holz-ld.2345564" class="jb"><div class=""><!----> <!----> <h2 class="rb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Nachhaltigkeit  </span></div> <span class="">Kaffeerösterei aus Kestenholz lanciert eine kompostierbare Kapsel aus Holz</span></h2> <!----> <div class="ib">Lukas «Lü» Hauri fertigt in seiner Kaffeerösterei seit 2019 eigene Kaffeemischungen. Weil ihm Nachhaltigkeit und Fairness besonders am Herzen liegen, hat der 30-Jährige nun eine kompostierbare Kapsel aus Holz kreiert.</div> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he je">Monika Kammermann</span> <!----> <time datetime="2022-09-20T03:00:00.000Z" class="he ne">20.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l bb"><div id="top-2-22787686894438242" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2339048" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/stadt-solothurn/messe-jede-frau-soll-an-ihrem-hochzeitstag-wunderschoen-aussehen-patricia-tschanz-ist-die-ok-praesidentin-der-ersten-solothurner-hochzeitsmesse-ld.2339048" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Patricia Tschanz in ihrem  Brautmodegeschäft L'amore-Brautmode in Solothurn. (Hanspeter Bärtschi)" src="https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2821,x0,y225" srcset="https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2821,x0,y225 319w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2821,x0,y225 638w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2817,x0,y225 292w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2817,x0,y225 584w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2812,x0,y225 223w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2812,x0,y225 446w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2821,x0,y225 380w, https://img.chmedia.ch/2022/09/06/598da54a-6158-4a45-b458-d198eff43103.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5015,2821,x0,y225 760w" width="5015" height="2821" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/stadt-solothurn/messe-jede-frau-soll-an-ihrem-hochzeitstag-wunderschoen-aussehen-patricia-tschanz-ist-die-ok-praesidentin-der-ersten-solothurner-hochzeitsmesse-ld.2339048" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Messe  </span></div> <span class="">«Jede Frau soll an ihrem Hochzeitstag wunderschön aussehen»: Patricia Tschanz ist die OK-Präsidentin der ersten Solothurner Hochzeitsmesse</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he je">Susanna Hofer</span> <!----> <time datetime="2022-09-20T03:00:00.000Z" class="he ne">20.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-1377910030078584" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2332883" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/uebersicht-die-wichtigsten-daten-zur-energiekrise-laufend-aktualisiert-ld.2332883" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Spart die Schweiz Strom? Wie viel Gas liefert Russland? Die wichtigsten Daten zur Energiekrise laufend aktualisiert" src="https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,667,x154,y0" srcset="https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1183,667,x154,y0 319w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1183,667,x154,y0 638w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,666,x154,y0 292w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,666,x154,y0 584w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,665,x154,y0 223w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,665,x154,y0 446w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,667,x154,y0 380w, https://img.chmedia.ch/2022/09/15/3d65a101-9290-4b7c-bd35-4b660b072f0b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,667,x154,y0 760w" width="1185" height="667" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/schweiz/uebersicht-die-wichtigsten-daten-zur-energiekrise-laufend-aktualisiert-ld.2332883" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Übersicht  </span></div> <span class="">Spart die Schweiz Strom? Wie viel Gas liefert Russland? Die wichtigsten Daten zur Energiekrise laufend aktualisiert</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he je">Mark Walther und Stefan Trachsel</span> <!----> <time datetime="2022-09-20T06:05:01.022Z" class="he ne">vor 4 Stunden</time> <!----> <span class="he ie">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ob"><div id="top-6-2023758553850148" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2345969" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/solothurn/kanton-solothurn/fuehler-ausstrecken-engelberger-abt-besucht-solothurn-er-sagt-auch-wir-moenche-sind-keine-heiligen-ld.2345969" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="«Als Basler sollte man die Bischofsstadt schon kennen», sagt Abt Christian Meyer, hier anlässlich eines Besuchs in Solothurn. (Felix Gerber)" src="https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1873,x0,y796" srcset="https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3320,1873,x0,y796 319w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3320,1873,x0,y796 638w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1870,x0,y796 292w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1870,x0,y796 584w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1867,x0,y796 223w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1867,x0,y796 446w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1873,x0,y796 380w, https://img.chmedia.ch/2022/09/19/10fe6fef-cc97-4d64-9883-525d2932e83b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3329,1873,x0,y796 760w" width="3329" height="1873" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/solothurn/kanton-solothurn/fuehler-ausstrecken-engelberger-abt-besucht-solothurn-er-sagt-auch-wir-moenche-sind-keine-heiligen-ld.2345969" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Fühler ausstrecken  </span></div> <span class="">Engelberger Abt besucht Solothurn – er sagt: «Auch wir Mönche sind keine Heiligen»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he je">Silvia Rietz</span> <!----> <time datetime="2022-09-20T03:00:00.000Z" class="he ne">20.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9614735825479612" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2345900" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/schutzstatus-s-kantonswechsel-abgelehnt-weshalb-eine-ukrainische-mutter-taeglich-fast-vier-stunden-lang-pendeln-muss-ld.2345900" class="jb"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ausflug mit der Gastfamilie: die Mutter aus der Ukraine (2. v. l.) und ihre Kinder bei einer Schifffahrt auf dem Vierwaldstättersee. (Bild: Privatarchiv)" src="https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y0" srcset="https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y0 319w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y0 638w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y0 292w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y0 584w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y0 223w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y0 446w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y0 380w, https://img.chmedia.ch/2022/09/19/8c6d626c-6922-43b5-9074-08ad3c2d9810.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y0 760w" width="4032" height="2268" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/schweiz/schutzstatus-s-kantonswechsel-abgelehnt-weshalb-eine-ukrainische-mutter-taeglich-fast-vier-stunden-lang-pendeln-muss-ld.2345900" class="jb"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Schutzstatus S  </span></div> <span class="">Kantonswechsel abgelehnt: Weshalb eine ukrainische Mutter täglich fast vier Stunden lang pendeln muss</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class="le"><span class="he je">Kari Kälin</span> <!----> <time datetime="2022-09-20T03:00:00.000Z" class="he ne">20.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="lb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805320"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "grenchnertagblatt.ch",            "sections": "Solothurn,Grenchen",            "authors": "Margrit Renfer",            "canonicalPath": "grenchnertagblatt.ch/ld.2345586",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586","pageID":"ld.2345586","pageName":"/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2345586","compName":"Gemeindeverwaltung Meinisberg: Eine Lösung im Dorfzentrum bietet sich an","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Gemeindeverwaltung Meinisberg: Eine Lösung im Dorfzentrum bietet sich an","articleCatchline":"Abstimmung","articleAuthor":"Margrit Renfer","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-09-20T03:00:00.000Z","updateTimestamp":"2022-09-19T12:10:40.707Z","municipality":"","topic":"Abstimmung;Bäckereien;Gemeinderat;Meinisberg;Wohnungen","topicCategories":"Essen und Trinken;Immobilienwirtschaft"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-gtbamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-gtbamp","version":"1.0","pageInstanceID":"www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586","pageID":"ld.2345586","pageName":"/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586","destinationURL":"https://www.grenchnertagblatt.ch/solothurn/grenchen/abstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Solothurn","pageSubCat1":"Grenchen","pageType":"accelerated","pageAttrStore":"GTB","pageAttrCMS":"chmedia","compID":"ld.2345586","compName":"Gemeindeverwaltung Meinisberg: Eine Lösung im Dorfzentrum bietet sich an","compPrimCat":"Solothurn","compSubCat1":"Grenchen","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Gemeindeverwaltung Meinisberg: Eine Lösung im Dorfzentrum bietet sich an","articleCatchline":"Abstimmung","articleAuthor":"Margrit Renfer","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-09-20T03:00:00.000Z","updateTimestamp":"2022-09-19T12:10:40.707Z","municipality":"","topic":"Abstimmung;Bäckereien;Gemeinderat;Meinisberg;Wohnungen","topicCategories":"Essen und Trinken;Immobilienwirtschaft"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Grenchner Tagblatt",            "ns_site": "www.grenchnertagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="k dg"><!---->  <div class="fg"><div class="gg"><p class="hg">        Abonnenten      </p> <ul class="ig"><li class="eg"><a href="https://abo.grenchnertagblatt.ch/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fabstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586" class="jg">            Abo bestellen          </a></li><li class="eg"><a href="https://abo.grenchnertagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fabstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586" class="jg">            Abo verwalten          </a></li><li class="eg"><a href="https://www.grenchnertagblatt.ch/aboplus" class="jg">            abo+ Vorteile          </a></li></ul></div><div class="gg"><p class="hg">        Produkte      </p> <ul class="ig"><li class="eg"><a href="https://epaper.grenchnertagblatt.ch/" class="jg">            E-Paper          </a></li><li class="eg"><a href="https://abo.grenchnertagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.grenchnertagblatt.ch%2Famp%2Fsolothurn%2Fgrenchen%2Fabstimmung-gemeindeverwaltung-meinisberg-eine-loesung-im-dorfzentrum-bietet-sich-an-ld.2345586" class="jg">            Newsletter          </a></li><li class="eg"><a href="https://www.facebook.com/GrenchnerTagblatt" class="jg">            Facebook          </a></li><li class="eg"><a href="/rss" class="jg">            RSS-Feeds          </a></li></ul></div></div><div class="fg"><div class="gg"><p class="hg">        Angebote      </p> <ul class="ig"><li class="eg"><a href="https://chmediawerbung.ch/digital/zeitungen/az-grenchner-tagblatt/" class="jg">            Werbekunden          </a></li></ul></div><div class="gg"><p class="hg">        Rechtliches      </p> <ul class="ig"><li class="eg"><a href="https://www.grenchnertagblatt.ch/ld.1023004" class="jg">            Nutzungsbedingungen          </a></li><li class="eg"><a href="https://www.grenchnertagblatt.ch/ld.1022830" class="jg">            Datenschutzerklärung          </a></li><li class="eg"><a href="https://www.grenchnertagblatt.ch/ld.1276419" class="jg">            Impressum          </a></li></ul></div></div><div class="fg"><div class="gg"><p class="hg">        Hilfe &amp; Kontakt      </p> <ul class="ig"><li class="eg"><a href="https://abo.grenchnertagblatt.ch/kontakt/" class="jg">            Kontakt          </a></li><li class="eg"><a href="https://abo.grenchnertagblatt.ch/faq/" class="jg">            Häufige Fragen          </a></li><li class="eg"><a href="https://netiquette.chmedia.ch/" class="jg">            Netiquette          </a></li></ul></div><div class="gg"><p class="hg">        Unternehmen      </p> <ul class="ig"><li class="eg"><a href="https://chmedia.ch/" class="jg">            CH Media          </a></li></ul></div></div> <div class="kg">    Copyright © Grenchner Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>