<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>«Bei normalen Materialverlusten muss der betroffene Soldat tief in die Taschen greifen» - Aarau - Aargau - az Grenchner Tagblatt</title>
  <meta name="description" content="In einer Rekrutenschule in Aarau sind Sprengmittel verschwunden. Was bedeutet das für die betreffenden Rekruten? Sind unsere Militärlager sicher? Ein Gespräch mit dem Giardino-Sprecher." />
  <meta name="keywords" content="grenchen, nachrichten, news, schweiz, schweizer armee" />

  <meta name="robots" content="noindex, follow, noarchive" />

  <meta property="og:title" content="«Bei normalen Materialverlusten muss der betroffene Soldat tief in die Taschen greifen»" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://static.a-z.ch/__ip/RDE0hQD2gTdzpLegwufcB3kFfVg/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&amp;remote.size.w=1536&amp;remote.size.h=1024&amp;local.crop.h=864&amp;local.crop.w=1536&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,teaser-medium/verschwinden-gewehre-gibt-das-aerger" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="http://www.grenchnertagblatt.ch/aargau/aarau/bei-normalen-materialverlusten-muss-der-betroffene-soldat-tief-in-die-taschen-greifen-130568267" />
  <meta property="og:site_name" content="az Grenchner Tagblatt" />
  <meta property="og:description" content="In einer Rekrutenschule in Aarau sind Sprengmittel verschwunden. Was bedeutet das für die betreffenden Rekruten? Sind unsere Militärlager sicher? Ein Gespräch mit dem Giardino-Sprecher. " />

  <meta property="article:section" content="Aarau" />

  <meta property="fb:app_id" content="164983230226489" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@azGrenchen" />
  <meta property="twitter:creator" content="@azGrenchen" />
  <meta property="twitter:domain" content="www.grenchnertagblatt.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+GrenchnertagblattChAz" />
  
  <link rel="amphtml" href="https://amp.grenchnertagblatt.ch/aargau/aarau/bei-normalen-materialverlusten-muss-der-betroffene-soldat-tief-in-die-taschen-greifen-130568267" />

  

  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 130568267, "subressort": "aarau", "author": "Leo Helfenberger", "ressort": "aargau", "source": {"shortcut": "watson", "title": "watson.ch"}, "canonical": "http://www.grenchnertagblatt.ch/aargau/aarau/bei-normalen-materialverlusten-muss-der-betroffene-soldat-tief-in-die-taschen-greifen-130568267"}
        };
    </script>


  <link rel="stylesheet" href="/__node__/0.23.1/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/0.23.1/__static__/client/images/device-icons/az/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/az/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/az/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/az/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/az/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/0.23.1/__static__/client/images/device-icons/az/favicon.ico">
<link rel="manifest" href="/__node__/0.23.1/__static__/client/images/device-icons/az/gtb2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/0.23.1/__static__/client/images/device-icons/az/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/0.23.1/__static__/client/images/device-icons/az/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/0.23.1/__static__/client/images/device-icons/az/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/0.23.1/__static__/client/images/device-icons/az/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  (function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/0.23.1/__static__/client/fonts/data-woff.css',
      '/__node__/0.23.1/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'gtb2016',
      'domain': 'www.grenchnertagblatt.ch',
      'version': '0.23.1',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605781',
          'articlePlayerWithoutAdsID': '30231451',
          'videoLibraryPlayerID': '26605791',
          'videoLibraryCategoryID': '23690371'
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'netMetrix': {
            'doNotTrack': false
          },
          'rollbar': {
            'environment': 'production',
            'accessToken': 'c554e561a27340939af66b428390bef6'
          }
        },
        'dimensions': {
          'articleID': '130568267',
          'product': 'gtb2016',
          'ressort': 'aargau',
          'cityName': '',
          'cityID': '',
          'subressort': 'aarau',
          'author': 'Leo Helfenberger',
          'source': '',
          'publicationDate': '2016-09-14T09:38:44+02:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': '«Bei normalen Materialverlusten muss der betroffene Soldat tief in die Taschen greifen»',
          'canonicalUrl': pageInfo.canonical || global.location.href
          ,'adBlocker': 'enabled'
        }
      },
      'advertisement': {
        'environment': 'production',
        'probability': 'SOFT',
        'blocker_version': '4',
        'additionalParams': {
          'kvchannel': 'article',
        }
      }
    };
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.locationMetaData = {
    articleID: '130568267',
    ressort: 'aargau',
    subressort: 'aarau',
    author: 'Leo Helfenberger',
    tags: ["Schweizer Armee"],
  };

  })(window);
</script>



<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"http://www.grenchnertagblatt.ch/aargau/aarau/bei-normalen-materialverlusten-muss-der-betroffene-soldat-tief-in-die-taschen-greifen-130568267","headline":"«Bei normalen Materialverlusten muss der betroffene Soldat tief in die Taschen greifen»","author":"Leo Helfenberger","dateModified":"2016-09-14T09:38:44+02:00","datePublished":"2016-09-14T09:38:44+02:00","publisher":{"@type":"Organization","name":"az Grenchner Tagblatt","logo":{"@type":"ImageObject","url":"https://www.grenchnertagblatt.ch/__node__/0.23.1/__static__/client/images/logos/az_GrenchnerTagblatt.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&remote.size.w=1536&remote.size.h=1024&local.crop.h=864&local.crop.w=1536&local.crop.x=0&local.crop.y=102&r=1,n-full-16x9","width":1080,"height":608}}
</script>


<!-- START Rollbar JS Error -->
<script>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</script>
<!-- END Rollbar JS Error -->

<script src="/++ckey++p_/__node__/__component__/aargau/aarau/bei-normalen-materialverlusten-muss-der-betroffene-soldat-tief-in-die-taschen-greifen-130568267/__head_user.js"></script>

<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {"siteName":"Artikel","siteId":"783710","slots":[{"name":"rectangle","placements":[{"id":"5720156","type":"tablet"},{"id":"5720169","type":"desktop"},{"id":"5720168","type":"mobile"}]},{"name":"top_board","placements":[{"id":"5720137","type":"tablet"},{"id":"5720166","type":"desktop"},{"id":"5720183","type":"mobile"}]},{"name":"content_board","placements":[{"id":"5720138","type":"tablet"},{"id":"5720160","type":"desktop"},{"id":"5720167","type":"mobile"}]},{"name":"bottom_board","placements":[{"id":"5720171","type":"tablet"},{"id":"5720153","type":"desktop"},{"id":"5720170","type":"mobile"}]},{"name":"related_teaser","placements":[{"id":"5720130","type":"desktop"},{"id":"5999810","type":"mobile"},{"id":"5999817","type":"tablet"}]},{"name":"popular_teaser","placements":[{"id":"5720146","type":"desktop"},{"id":"5999812","type":"tablet"},{"id":"5999816","type":"mobile"}]},{"name":"teaser_1","placements":[{"id":"5720152","type":"desktop"},{"id":"5999811","type":"tablet"},{"id":"5999814","type":"mobile"}]},{"name":"teaser_2","placements":[{"id":"5720185","type":"desktop"},{"id":"5999813","type":"tablet"},{"id":"5999815","type":"mobile"}]}]};
  })(window);
</script>


<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script src="/__node__/0.23.1/__static__/client/tracking.bundled.js"></script>


</head>
<body>
  <!-- Pageview tracking for Net Metrix and Google Tag Manager -->
<script>
  if (typeof window !== 'undefined' && typeof window.PageviewTracker !== 'undefined') {

    // get the pageview tracking module
    // for tracking Net Metrix and Google Tag Manager
    var tracker = window.PageviewTracker;
    tracker.dimensions(window);
    tracker.track();
  }
</script>

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="http://aznetz.wemfbox.ch/cgi-bin/ivw/CP/live/gtb2016/page-noscript/pageview?r=&d=76305.749733001&x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager - noscript tracking -->
<noscript id="gtmTrackingNoScript">
  <iframe src="http://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&articleID=130568267&product=gtb2016&cityName=&cityID=&ressort=aargau&subressort=aarau&author=Leo%20Helfenberger&source=&publicationDate=2016-09-14T09%3A38%3A44%2B02%3A00&pageType=article&searchText=&pageIndex=1&articleTitle=%C2%ABBei%20normalen%20Materialverlusten%20muss%20der%20betroffene%20Soldat%20tief%20in%20die%20Taschen%20greifen%C2%BB&adBlocker=enabled" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  
<div class="blockedContainer">
  <div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><header class="header-nav is-showing is-top" data-reactid=".1x2w6gjvi0w" data-react-checksum="-1275860282"><div class="header-nav__brand" data-reactid=".1x2w6gjvi0w.0"><div class="header-container header-container--padded" data-reactid=".1x2w6gjvi0w.0.0"><div class="header-nav__inner" data-reactid=".1x2w6gjvi0w.0.0.0"><div class="header-nav__trigger" data-reactid=".1x2w6gjvi0w.0.0.0.0"><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".1x2w6gjvi0w.0.0.0.0.0"><span class="trigger__text" data-reactid=".1x2w6gjvi0w.0.0.0.0.0.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".1x2w6gjvi0w.0.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".1x2w6gjvi0w.0.0.0.1.0"><img class="header-logo__img" src="/__node__/0.23.1/__static__/client/images/logos/az_GrenchnerTagblatt.svg" alt="az Grenchner Tagblatt Logo" data-reactid=".1x2w6gjvi0w.0.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".1x2w6gjvi0w.1"><div class="header-container header-container--toggle" data-reactid=".1x2w6gjvi0w.1.0"><div class="header-nav__navigation" data-reactid=".1x2w6gjvi0w.1.0.0"><nav class="primary-nav" role="navigation" data-reactid=".1x2w6gjvi0w.1.0.0.0"><ul class="primary-nav__list" data-reactid=".1x2w6gjvi0w.1.0.0.0.0"><li class="primary-nav__item" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$start"><a class="primary-nav__link" href="/" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$solothurn"><a class="primary-nav__link" href="/solothurn" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$solothurn.0">Solothurn</a></li><li class="primary-nav__item" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$sport"><a class="primary-nav__link" href="/sport" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$wissen"><a class="primary-nav__link" href="/leben" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$wissen.0">Wissen</a></li><li class="primary-nav__item" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.0:$videos.0">Videos</a></li><li class="primary-nav__item" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.1"><a class="primary-nav__link primary-nav__link--login" href="/anmelden" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.1.0"><svg class="icon" data-reactid=".1x2w6gjvi0w.1.0.0.0.0.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#user" /></svg><span data-reactid=".1x2w6gjvi0w.1.0.0.0.0.1.0.1"> </span><span data-reactid=".1x2w6gjvi0w.1.0.0.0.0.1.0.2">Anmelden</span></a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".1x2w6gjvi0w.1.0.1"><div class="header-nav__meta-nav" data-reactid=".1x2w6gjvi0w.1.0.1.0"><ul class="meta-nav" data-reactid=".1x2w6gjvi0w.1.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".1x2w6gjvi0w.1.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.grenchnertagblatt.ch/abonnement/abo-service/" data-reactid=".1x2w6gjvi0w.1.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".1x2w6gjvi0w.1.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.grenchnertagblatt.ch/az-digital/web-e-paper/" data-reactid=".1x2w6gjvi0w.1.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".1x2w6gjvi0w.1.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".1x2w6gjvi0w.1.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".1x2w6gjvi0w.1.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.a-z-jobs.ch/" data-reactid=".1x2w6gjvi0w.1.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".1x2w6gjvi0w.1.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".1x2w6gjvi0w.1.0.1.0.0.$4.0">Todesanzeigen</a></li></ul></div><div class="header-nav__search" data-reactid=".1x2w6gjvi0w.1.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".1x2w6gjvi0w.1.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".1x2w6gjvi0w.1.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".1x2w6gjvi0w.1.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".1x2w6gjvi0w.1.0.1.1.0.0.1"><svg class="icon" data-reactid=".1x2w6gjvi0w.1.0.1.1.0.0.1.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#search" /></svg><span class="search-input__button-text" data-reactid=".1x2w6gjvi0w.1.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".1x2w6gjvi0w.1.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".1x2w6gjvi0w.1.0.1.2.0"><svg class="icon" data-reactid=".1x2w6gjvi0w.1.0.1.2.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#user" /></svg><span class="button__label" data-reactid=".1x2w6gjvi0w.1.0.1.2.0.1">Anmelden</span></a></div></div></div></div><div class="header-bar" data-reactid=".1x2w6gjvi0w.2"><div class="header-container header-container--padded" data-reactid=".1x2w6gjvi0w.2.0"><div class="header-bar__inner" data-reactid=".1x2w6gjvi0w.2.0.0"><div class="header-bar__wetter" data-reactid=".1x2w6gjvi0w.2.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".1x2w6gjvi0w.2.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".1x2w6gjvi0w.2.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".1x2w6gjvi0w.2.0.0.0.0.0.0">Grenchen</span><div class="weather-icon__icon" data-reactid=".1x2w6gjvi0w.2.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".1x2w6gjvi0w.2.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".1x2w6gjvi0w.2.0.0.0.0.0.2.0"><span data-reactid=".1x2w6gjvi0w.2.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".1x2w6gjvi0w.2.0.0.0.0.0.2.1"><span data-reactid=".1x2w6gjvi0w.2.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".1x2w6gjvi0w.2.0.0.1"><div class="tags tags--current" data-reactid=".1x2w6gjvi0w.2.0.0.1.0"><p class="tags__title" data-reactid=".1x2w6gjvi0w.2.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".1x2w6gjvi0w.2.0.0.1.0.1"><li class="tags-item" data-reactid=".1x2w6gjvi0w.2.0.0.1.0.1.$0"><a href="/thema/Stan%20Wawrinka" class="tags-item__link tags-item__link--thema" data-reactid=".1x2w6gjvi0w.2.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".1x2w6gjvi0w.2.0.0.1.0.1.$0.0.0">Stan Wawrinka</span></a></li></ul></div></div></div></div></div></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;gtb2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;solothurn&quot;,&quot;href&quot;:&quot;/solothurn&quot;,&quot;label&quot;:&quot;Solothurn&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;wissen&quot;,&quot;href&quot;:&quot;/leben&quot;,&quot;label&quot;:&quot;Wissen&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.grenchnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.grenchnertagblatt.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2103,&quot;value&quot;:&quot;2103&quot;,&quot;name&quot;:&quot;Grenchen&quot;,&quot;label&quot;:&quot;Grenchen&quot;,&quot;url&quot;:&quot;/gemeinde/grenchen-2540&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Stan Wawrinka&quot;,&quot;link&quot;:&quot;/thema/Stan Wawrinka&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:69}]}"></span></div>

  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-header"
data-template="Template: default"
data-page="Page: gtb2016:header"
data-slot="Slot: news(1) : news?component=teaser--breaking-news"
data-origin='News Manager : "breaking: Breaking News/Breaking News GTB"'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="ad" id="top_board"></div>
  </div>

  <div class="layout-wrapper">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="side_ad"></div></div></div>

    <div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".1d6lo61xedc" data-react-checksum="117640397"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;az Grenchner Tagblatt&quot;}"></span></div>
<div class="blockedContainer">
<article>
  <img width="0px" height="0px" src="/__stats/count/article?domain=gtb2016&amp;creator=Philipp+Zimmermann&amp;subressort=aarau&amp;title=%C2%ABBei+normalen+Materialverlusten+muss+der+betroffene+Soldat+tief+in+die+Taschen+greifen%C2%BB&amp;kind=newsarticle&amp;ressort=aargau&amp;created=1473838716000&amp;modified=1473838724000&amp;contributor=Philipp+Zimmermann&amp;id=130568267&amp;published=1473838724000" id="pixel-tracking" />
  

  

  <header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Verschwundene Sprengmittel</p><h1 class="article-header__title">«Bei normalen Materialverlusten muss der betroffene Soldat tief in die Taschen greifen»</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">von Leo Helfenberger — watson.ch</p><p class="article-byline__date"><span><span class="dateformatter-date">14.9.2016</span> <span class="dateformatter-time">um 09:38 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>

  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         <div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".1njw8li58g0" data-react-checksum="-1829063140"><div class="main-asset" data-reactid=".1njw8li58g0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1njw8li58g0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1njw8li58g0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1njw8li58g0.0.0.0.0"><div class="image-asset__image" data-reactid=".1njw8li58g0.0.0.0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1njw8li58g0.0.0.0.0.0.0"><div class="responsive-image__box" data-reactid=".1njw8li58g0.0.0.0.0.0.0.0"><div class="responsive-image__picture" data-reactid=".1njw8li58g0.0.0.0.0.0.0.0.0"><picture class="picture" data-reactid=".1njw8li58g0.0.0.0.0.0.0.0.0.0"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&remote.size.w=1536&remote.size.h=1024&local.crop.h=864&local.crop.w=1536&local.crop.x=0&local.crop.y=102&r=1,n-medium-16x9 1x, https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&remote.size.w=1536&remote.size.h=1024&local.crop.h=864&local.crop.w=1536&local.crop.x=0&local.crop.y=102&r=1,n-medium2x-16x9 2x" media="(min-width:1150px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&remote.size.w=1536&remote.size.h=1024&local.crop.h=864&local.crop.w=1536&local.crop.x=0&local.crop.y=102&r=1,n-wide-16x9 1x, https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&remote.size.w=1536&remote.size.h=1024&local.crop.h=864&local.crop.w=1536&local.crop.x=0&local.crop.y=102&r=1,n-wide2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&remote.size.w=1536&remote.size.h=1024&local.crop.h=864&local.crop.w=1536&local.crop.x=0&local.crop.y=102&r=1,n-large-16x9 1x, https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&remote.size.w=1536&remote.size.h=1024&local.crop.h=864&local.crop.w=1536&local.crop.x=0&local.crop.y=102&r=1,n-large2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&remote.size.w=1536&remote.size.h=1024&local.crop.h=864&local.crop.w=1536&local.crop.x=0&local.crop.y=102&r=1,n-small-16x9 1x, https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&remote.size.w=1536&remote.size.h=1024&local.crop.h=864&local.crop.w=1536&local.crop.x=0&local.crop.y=102&r=1,n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&remote.size.w=1536&remote.size.h=1024&local.crop.h=864&local.crop.w=1536&local.crop.x=0&local.crop.y=102&r=1,n-narrow-16x9 1x, https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&remote.size.w=1536&remote.size.h=1024&local.crop.h=864&local.crop.w=1536&local.crop.x=0&local.crop.y=102&r=1,n-medium-16x9 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&remote.size.w=1536&remote.size.h=1024&local.crop.h=864&local.crop.w=1536&local.crop.x=0&local.crop.y=102&r=1,n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Verschwinden Gewehre, gibt das Ärger." itemprop="contentUrl"/></picture></div></div></div></div><figcaption class="caption" data-reactid=".1njw8li58g0.0.0.0.0.1"><div data-reactid=".1njw8li58g0.0.0.0.0.1.0"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1njw8li58g0.0.0.0.0.1.0.0">Verschwinden Gewehre, gibt das Ärger.</p><p class="caption__source" itemprop="author" data-reactid=".1njw8li58g0.0.0.0.0.1.0.2">© Keystone</p></div></figcaption></figure></div></div></div><div class="article-intro__lower" data-reactid=".1njw8li58g0.1"><p class="intro" data-reactid=".1njw8li58g0.1.0">In einer Rekrutenschule in Aarau sind Sprengmittel verschwunden. Was bedeutet das für die betreffenden Rekruten? Sind unsere Militärlager sicher? Ein Gespräch mit dem Giardino-Sprecher. </p></div><aside class="newsletter-for-region" data-reactid=".1njw8li58g0.2"><div class="newsletter-for-region__text" data-reactid=".1njw8li58g0.2.0"><h3 class="newsletter-for-region__header" data-reactid=".1njw8li58g0.2.0.0">Newsletter</h3><p data-reactid=".1njw8li58g0.2.0.1"><span data-reactid=".1njw8li58g0.2.0.1.0">Wissen, was </span><span data-reactid=".1njw8li58g0.2.0.1.1">im Aargau</span><span data-reactid=".1njw8li58g0.2.0.1.2"> läuft? </span><br data-reactid=".1njw8li58g0.2.0.1.3"><span data-reactid=".1njw8li58g0.2.0.1.4">Hier anmelden für den täglichen Newsletter.</span></p></div><form class="newsletter-form newsletter-for-region__form" action="https://azmedien.us8.list-manage.com/subscribe/post?u=16deca519793f52a2dbd22829&amp;amp;id=bf9fdc38c3" method="post" target="_blank" novalidate data-reactid=".1njw8li58g0.2.1"><div style="position:absolute;left:-5000px;" data-reactid=".1njw8li58g0.2.1.0"><input type="text" name="b_16deca519793f52a2dbd22829_bf9fdc38c3" tabindex="-1" value="" data-reactid=".1njw8li58g0.2.1.0.0"></div><input name="group[5593][1]" type="hidden" value="1" data-reactid=".1njw8li58g0.2.1.1:$group[5593][1]"><div class="newsletter-for-region__input" data-reactid=".1njw8li58g0.2.1.1:1"><div class="input-wrapper input-wrapper--text input-wrapper--no-border input-wrapper--vertical" data-reactid=".1njw8li58g0.2.1.1:1.0"><div class="input-wrapper__inner" data-reactid=".1njw8li58g0.2.1.1:1.0.2"><input class="input input--text input--no-border" name="EMAIL" type="email" placeholder="E-Mail Adresse" id="EMAIL" data-reactid=".1njw8li58g0.2.1.1:1.0.2.0"></div></div></div><button type="submit" class="button button--primary" data-reactid=".1njw8li58g0.2.1.1:2"><span class="button__label" data-reactid=".1njw8li58g0.2.1.1:2.1">Anmelden</span></button></form></aside></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;In einer Rekrutenschule in Aarau sind Sprengmittel verschwunden. Was bedeutet das für die betreffenden Rekruten? Sind unsere Militärlager sicher? Ein Gespräch mit dem Giardino-Sprecher. &quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/aSYh1S1ub0YSxdHPcnWBAFT1mtA/fde1d4af25b96dadc1120c777fc36eb689cf4b06/remote.adjust.rotate=0&amp;remote.size.w=1536&amp;remote.size.h=1024&amp;local.crop.h=864&amp;local.crop.w=1536&amp;local.crop.x=0&amp;local.crop.y=102&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Verschwinden Gewehre, gibt das Ärger.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Verschwinden Gewehre, gibt das Ärger.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{&quot;label&quot;:&quot;az Aargauer Zeitung&quot;,&quot;townName&quot;:&quot;im Aargau&quot;,&quot;id&quot;:1,&quot;group&quot;:5593}}"></span></div>
        <div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;schweizer-armee&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:130568267,&quot;channel&quot;:&quot;aargau&quot;,&quot;subchannel&quot;:&quot;aarau&quot;}" data-reactid=".1aifjolbwu8" data-react-checksum="1555096095"><div class="article-body" data-reactid=".1aifjolbwu8.0"><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" data-reactid=".1aifjolbwu8.0.0"></script><div data-reactid=".1aifjolbwu8.0.1:$0"><div class="copy" data-reactid=".1aifjolbwu8.0.1:$0.0"><h2><strong>Herr Müller, in Aarau sind Sprengmittel verschwunden. Passiert so etwas oft?</strong></h2><p><em>Markus Müller:</em> Nein. Es kann immer wieder einmal passieren, dass eine Mütze oder ein Zeltheering verloren geht, aber sensitives Material wie zum Beispiel Sprengstoff, Waffen oder gar Panzer taucht in den meisten Fällen schnell wieder auf.</p></div></div><div class="enrichment enrichment--full enrichment--image" data-reactid=".1aifjolbwu8.0.1:$1"><div class="enrichment-image enrichment-image--full" data-reactid=".1aifjolbwu8.0.1:$1.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1aifjolbwu8.0.1:$1.0.0"><div class="image-asset__image" data-reactid=".1aifjolbwu8.0.1:$1.0.0.0"><div class="responsive-image responsive-image--large responsive-image--hmax responsive-image--no-ratio" data-reactid=".1aifjolbwu8.0.1:$1.0.0.0.0"><div class="responsive-image__box" data-reactid=".1aifjolbwu8.0.1:$1.0.0.0.0.0"><div class="responsive-image__picture" data-reactid=".1aifjolbwu8.0.1:$1.0.0.0.0.0.0"><picture class="picture" data-reactid=".1aifjolbwu8.0.1:$1.0.0.0.0.0.0.0"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/lO0b_CZZmoNtDnb5SfVp_o04hns/ac4667e819726766691eff0232d278205ab1f8a9/remote.adjust.rotate=0&remote.size.w=380&remote.size.h=466&local.crop.h=445&local.crop.w=363&local.crop.x=10&local.crop.y=0&r=0,n-medium-16x9-hmax 1x, https://static.a-z.ch/__ip/lO0b_CZZmoNtDnb5SfVp_o04hns/ac4667e819726766691eff0232d278205ab1f8a9/remote.adjust.rotate=0&remote.size.w=380&remote.size.h=466&local.crop.h=445&local.crop.w=363&local.crop.x=10&local.crop.y=0&r=0,n-medium2x-16x9-hmax 2x" media="(min-width:1150px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/lO0b_CZZmoNtDnb5SfVp_o04hns/ac4667e819726766691eff0232d278205ab1f8a9/remote.adjust.rotate=0&remote.size.w=380&remote.size.h=466&local.crop.h=445&local.crop.w=363&local.crop.x=10&local.crop.y=0&r=0,n-wide-16x9-hmax 1x, https://static.a-z.ch/__ip/lO0b_CZZmoNtDnb5SfVp_o04hns/ac4667e819726766691eff0232d278205ab1f8a9/remote.adjust.rotate=0&remote.size.w=380&remote.size.h=466&local.crop.h=445&local.crop.w=363&local.crop.x=10&local.crop.y=0&r=0,n-wide2x-16x9-hmax 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/lO0b_CZZmoNtDnb5SfVp_o04hns/ac4667e819726766691eff0232d278205ab1f8a9/remote.adjust.rotate=0&remote.size.w=380&remote.size.h=466&local.crop.h=445&local.crop.w=363&local.crop.x=10&local.crop.y=0&r=0,n-large-16x9-hmax 1x, https://static.a-z.ch/__ip/lO0b_CZZmoNtDnb5SfVp_o04hns/ac4667e819726766691eff0232d278205ab1f8a9/remote.adjust.rotate=0&remote.size.w=380&remote.size.h=466&local.crop.h=445&local.crop.w=363&local.crop.x=10&local.crop.y=0&r=0,n-large2x-16x9-hmax 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/lO0b_CZZmoNtDnb5SfVp_o04hns/ac4667e819726766691eff0232d278205ab1f8a9/remote.adjust.rotate=0&remote.size.w=380&remote.size.h=466&local.crop.h=445&local.crop.w=363&local.crop.x=10&local.crop.y=0&r=0,n-small-16x9-hmax 1x, https://static.a-z.ch/__ip/lO0b_CZZmoNtDnb5SfVp_o04hns/ac4667e819726766691eff0232d278205ab1f8a9/remote.adjust.rotate=0&remote.size.w=380&remote.size.h=466&local.crop.h=445&local.crop.w=363&local.crop.x=10&local.crop.y=0&r=0,n-small2x-16x9-hmax 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/lO0b_CZZmoNtDnb5SfVp_o04hns/ac4667e819726766691eff0232d278205ab1f8a9/remote.adjust.rotate=0&remote.size.w=380&remote.size.h=466&local.crop.h=445&local.crop.w=363&local.crop.x=10&local.crop.y=0&r=0,n-narrow-16x9-hmax 1x, https://static.a-z.ch/__ip/lO0b_CZZmoNtDnb5SfVp_o04hns/ac4667e819726766691eff0232d278205ab1f8a9/remote.adjust.rotate=0&remote.size.w=380&remote.size.h=466&local.crop.h=445&local.crop.w=363&local.crop.x=10&local.crop.y=0&r=0,n-medium-16x9-hmax 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/lO0b_CZZmoNtDnb5SfVp_o04hns/ac4667e819726766691eff0232d278205ab1f8a9/remote.adjust.rotate=0&remote.size.w=380&remote.size.h=466&local.crop.h=445&local.crop.w=363&local.crop.x=10&local.crop.y=0&r=0,n-narrow-16x9-hmax" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Markus Müller ist Sprecher der «Gruppe Giardino – für eine starke Schweizer Armee». In der Schweizer Armee ist er Generalstabsoffizier und Präsident Fricktalischen Offiziersgesellschaft." title="Zur Person" itemprop="contentUrl"/></picture></div></div></div></div><figcaption class="caption" data-reactid=".1aifjolbwu8.0.1:$1.0.0.1"><div data-reactid=".1aifjolbwu8.0.1:$1.0.0.1.0"><p class="caption__title caption__title--bold" itemprop="name" data-reactid=".1aifjolbwu8.0.1:$1.0.0.1.0.0">Zur Person</p><p class="caption__description" itemprop="description" data-reactid=".1aifjolbwu8.0.1:$1.0.0.1.0.1">Markus M&uuml;ller ist Sprecher der &laquo;Gruppe Giardino &ndash; f&uuml;r eine starke Schweizer Armee&raquo;. In der Schweizer Armee ist er Generalstabsoffizier und Pr&auml;sident Fricktalischen Offiziersgesellschaft.</p><p class="caption__source" itemprop="author" data-reactid=".1aifjolbwu8.0.1:$1.0.0.1.0.2">© ZVG</p></div></figcaption></figure></div></div><div data-reactid=".1aifjolbwu8.0.1:$2"><div class="copy" data-reactid=".1aifjolbwu8.0.1:$2.0"><h2><strong>Aber dass mal etwas wegkommt, kann schon sein?</strong></h2><p>Jeden Tag leisten in der Schweiz rund 5000 Soldaten Ihren Dienst und fassen Material aus den Magazinen. Da kann es passieren, dass mal etwas vergessen oder verloren geht. Dann gilt «SBG SKA – suchen bis gefunden, sonst kein Ausgang». Schlimmer ist es, wenn heikle Ausrüstung, Waffen oder Munition verschwindet. Verliert jemand sensitives Material, übernimmt die Militärpolizei das Zepter, und die betroffene Kompanie wird grundsätzlich «auf den Kopf gestellt», bis der Gegenstand wieder zum Vorschein kommt.</p><h2><strong>Denen geht es also an den Kragen?</strong></h2><p>Ja. Bei normalen Materialverlusten muss der betroffene Soldat tief in die Taschen greifen und den Verlust aus dem eigenen Sack berappen. Er hat für sämtliches verschwundenes Material aufzukommen und allenfalls mit einer disziplinarischen Strafe zu rechnen.</p><h2><strong>Wenn aber zum Beispiel Material aus einem Lager verschwindet?</strong></h2><p>Wir haben bald nur noch vier Logistikzentren in der Schweiz, die Armeematerial lagern. Diese sind sehr gut bewacht und es kommt kaum etwas weg. Material geht meistens draussen in Schulen oder in Wiederholungskursen verloren, obschon bei der Herausgabe an die Truppe peinlichst genau darauf geachtet wird, dass alles bis auf die letzte Patrone korrekt verbucht wird und regelmässig Materialkontrollen durchgeführt werden.</p><h2><strong>Also ist unser Armeematerial grundsätzlich sicher?</strong></h2><p>Ja. Das gilt auch für die Munition. Das sieht man auch daran, dass meistens sofort bemerkt wird, wenn etwas fehlt. Dies ist der schon fast pingeligen Erfassung des Materials zu verdanken. Deshalb ist schnell klar, wenn etwas fehlt. Man kann also sofort eingrenzen, wann, von wem und wo etwas abhanden gekommen ist.</p></div></div><div class="enrichment enrichment--full enrichment--snippet" data-reactid=".1aifjolbwu8.0.1:$3"><div class="enrichment-snippet enrichment-snippet--full" data-reactid=".1aifjolbwu8.0.1:$3.0"><div class="enrichment-snippet__pandoras-box" data-reactid=".1aifjolbwu8.0.1:$3.0.0"><style> .stoerer {background:none;} .watson-container {display:none;margin:20px 0 20px 0;} #watson-content-box {background:#323233;} .watson-logo {background:#323232;text-align:center;border-bottom:1px solid #fff;} .watson-logo img {width:120px;margin-left:10px;padding:10px;} .watson-container #watson-content-box ul {list-style-type:none;list-style:none;margin:0;padding:0;} .watson-container #watson-content-box ul li {border-bottom:2px dotted #525252;} .watson-container #watson-content-box ul:last-child li {border:none;} #watson-content-box h4 {margin:0;padding:12px 20px;} #watson-content-box h4 a {display:block;width:100%;color:#fff;font-size:1.1em;line-height:1.2em;font-weight:normal;text-decoration:none;} #watson-content-box h4 a:hover {text-decoration:underline;} .watson-footer-link {margin-top:5px;font-size:1.1em;background:#fff;text-align:center;} .watson-footer-link a {color:#F20E8B;}</style>
<div class="watson-container">
<div class="watson-logo"><img src="/static/az/img/logos/logo_watson.png" alt="Watson Logo" /></div>
<div id="watson-content-box"></div>
<div class="watson-footer-link">Alle Artikel von <a href="http://www.watson.ch" target="_blank">watson.ch</a> – dem newsportal.</div>
</div>

<script type="text/javascript">
    	$(document).ready(function(){
        	var url = 'http://www.watson.ch/api/1.0/rss.json?consumer=az'; 
		$.getJSON(url, function(d){
                  var l = Math.min(parseInt(d.entry.length),3);

                  for (i=0;i<l;i++) {
                    $("#watson-content-box").append(  '<ul><li><h4><a target="_blank" href="'+d.entry[i].link['@href']+'" mce_href="https://mce_host/'+d.entry[i].link['@href']+'">'+d.entry[i].title+'</a></h4></li></ul>'  );
                  }
		});
        $('.watson-container').fadeIn('fast');
    	});
</script></div></div></div></div><div class="tags tags--default" data-reactid=".1aifjolbwu8.1"><p class="tags__title" data-reactid=".1aifjolbwu8.1.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".1aifjolbwu8.1.1"><li class="tags-item" data-reactid=".1aifjolbwu8.1.1.$0"><a href="/thema/Schweizer%20Armee" class="tags-item__link tags-item__link--thema" data-reactid=".1aifjolbwu8.1.1.$0.0"><span class="tags-item__text" data-reactid=".1aifjolbwu8.1.1.$0.0.0">Schweizer Armee</span></a></li></ul></div><div class="feedback-widget" data-reactid=".1aifjolbwu8.2"><div class="feedback-widget__inner" data-reactid=".1aifjolbwu8.2.0"><h3 class="feedback-widget__title" data-reactid=".1aifjolbwu8.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".1aifjolbwu8.2.0.1"><a class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".1aifjolbwu8.2.0.1.0"><span class="rounded-button__icon" data-reactid=".1aifjolbwu8.2.0.1.0.0"><svg class="icon" data-reactid=".1aifjolbwu8.2.0.1.0.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".1aifjolbwu8.2.0.1.0.1">JA</span></a><a class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%AB%C2%ABBei%20normalen%20Materialverlusten%20muss%20der%20betroffene%20Soldat%20tief%20in%20die%20Taschen%20greifen%C2%BB%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%AB%C2%ABBei%20normalen%20Materialverlusten%20muss%20der%20betroffene%20Soldat%20tief%20in%20die%20Taschen%20greifen%C2%BB%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20http://www.grenchnertagblatt.ch/aargau/aarau/bei-normalen-materialverlusten-muss-der-betroffene-soldat-tief-in-die-taschen-greifen-130568267" data-reactid=".1aifjolbwu8.2.0.1.1"><span class="rounded-button__icon" data-reactid=".1aifjolbwu8.2.0.1.1.0"><svg class="icon" data-reactid=".1aifjolbwu8.2.0.1.1.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".1aifjolbwu8.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--null" data-reactid=".1aifjolbwu8.3"><li class="az-share-buttons__item az-share-buttons__item--facebook" data-reactid=".1aifjolbwu8.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.grenchnertagblatt.ch/aargau/aarau/bei-normalen-materialverlusten-muss-der-betroffene-soldat-tief-in-die-taschen-greifen-130568267" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1aifjolbwu8.3.0.0"><svg class="icon" data-reactid=".1aifjolbwu8.3.0.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#facebook" /></svg><span class="button__label" data-reactid=".1aifjolbwu8.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter" data-reactid=".1aifjolbwu8.3.1"><a href="http://www.twitter.com/share?url=http://www.grenchnertagblatt.ch/aargau/aarau/bei-normalen-materialverlusten-muss-der-betroffene-soldat-tief-in-die-taschen-greifen-130568267&amp;text=%C2%ABBei%20normalen%20Materialverlusten%20muss%20der%20betroffene%20Soldat%20tief%20in%20die%20Taschen%20greifen%C2%BB" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1aifjolbwu8.3.1.0"><svg class="icon" data-reactid=".1aifjolbwu8.3.1.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#twitter" /></svg><span class="button__label" data-reactid=".1aifjolbwu8.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail" data-reactid=".1aifjolbwu8.3.2"><a href="mailto:?subject=%C2%ABBei%20normalen%20Materialverlusten%20muss%20der%20betroffene%20Soldat%20tief%20in%20die%20Taschen%20greifen%C2%BB&amp;body=In%20einer%20Rekrutenschule%20in%20Aarau%20sind%20Sprengmittel%20verschwunden.%20Was%20bedeutet%20das%20f%C3%BCr%20die%20betreffenden%20Rekruten?%20Sind%20unsere%20Milit%C3%A4rlager%20sicher?%20Ein%20Gespr%C3%A4ch%20mit%20dem%20Giardino-Sprecher.%20%20%0D%0A%0D%0A%20http://www.grenchnertagblatt.ch/aargau/aarau/bei-normalen-materialverlusten-muss-der-betroffene-soldat-tief-in-die-taschen-greifen-130568267" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1aifjolbwu8.3.2.0"><svg class="icon" data-reactid=".1aifjolbwu8.3.2.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#mail" /></svg><span class="button__label" data-reactid=".1aifjolbwu8.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print" data-reactid=".1aifjolbwu8.3.3"><button title="Drucken" class="button button--icon button--primary" data-reactid=".1aifjolbwu8.3.3.0"><svg class="icon" data-reactid=".1aifjolbwu8.3.3.0.0"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#print" /></svg><span class="button__label" data-reactid=".1aifjolbwu8.3.3.0.1"></span></button></li></ul><section class="comments" data-reactid=".1aifjolbwu8.4"><button data-disqus-identifier="130568267" class="button button--huge disqus-comment-count" data-reactid=".1aifjolbwu8.4.0"><span class="button__label" data-reactid=".1aifjolbwu8.4.0.1">Kommentare anzeigen</span></button></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:130568267,&quot;title&quot;:&quot;«Bei normalen Materialverlusten muss der betroffene Soldat tief in die Taschen greifen»&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch/aargau/aarau/bei-normalen-materialverlusten-muss-der-betroffene-soldat-tief-in-die-taschen-greifen-130568267&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;schweizer-armee\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:130568267,\&quot;channel\&quot;:\&quot;aargau\&quot;,\&quot;subchannel\&quot;:\&quot;aarau\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;h2&gt;&lt;strong&gt;Herr Müller, in Aarau sind Sprengmittel verschwunden. Passiert so etwas oft?&lt;/strong&gt;&lt;/h2&gt;&lt;p&gt;&lt;em&gt;Markus Müller:&lt;/em&gt; Nein. Es kann immer wieder einmal passieren, dass eine Mütze oder ein Zeltheering verloren geht, aber sensitives Material wie zum Beispiel Sprengstoff, Waffen oder gar Panzer taucht in den meisten Fällen schnell wieder auf.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/lO0b_CZZmoNtDnb5SfVp_o04hns/ac4667e819726766691eff0232d278205ab1f8a9/remote.adjust.rotate=0&amp;remote.size.w=380&amp;remote.size.h=466&amp;local.crop.h=445&amp;local.crop.w=363&amp;local.crop.x=10&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Zur Person&quot;,&quot;alt&quot;:&quot;Markus Müller ist Sprecher der «Gruppe Giardino – für eine starke Schweizer Armee». In der Schweizer Armee ist er Generalstabsoffizier und Präsident Fricktalischen Offiziersgesellschaft.&quot;,&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;hmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Zur Person&quot;,&quot;description&quot;:&quot;Markus M&amp;uuml;ller ist Sprecher der &amp;laquo;Gruppe Giardino &amp;ndash; f&amp;uuml;r eine starke Schweizer Armee&amp;raquo;. In der Schweizer Armee ist er Generalstabsoffizier und Pr&amp;auml;sident Fricktalischen Offiziersgesellschaft.&quot;,&quot;source&quot;:&quot;© ZVG&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;h2&gt;&lt;strong&gt;Aber dass mal etwas wegkommt, kann schon sein?&lt;/strong&gt;&lt;/h2&gt;&lt;p&gt;Jeden Tag leisten in der Schweiz rund 5000 Soldaten Ihren Dienst und fassen Material aus den Magazinen. Da kann es passieren, dass mal etwas vergessen oder verloren geht. Dann gilt «SBG SKA – suchen bis gefunden, sonst kein Ausgang». Schlimmer ist es, wenn heikle Ausrüstung, Waffen oder Munition verschwindet. Verliert jemand sensitives Material, übernimmt die Militärpolizei das Zepter, und die betroffene Kompanie wird grundsätzlich «auf den Kopf gestellt», bis der Gegenstand wieder zum Vorschein kommt.&lt;/p&gt;&lt;h2&gt;&lt;strong&gt;Denen geht es also an den Kragen?&lt;/strong&gt;&lt;/h2&gt;&lt;p&gt;Ja. Bei normalen Materialverlusten muss der betroffene Soldat tief in die Taschen greifen und den Verlust aus dem eigenen Sack berappen. Er hat für sämtliches verschwundenes Material aufzukommen und allenfalls mit einer disziplinarischen Strafe zu rechnen.&lt;/p&gt;&lt;h2&gt;&lt;strong&gt;Wenn aber zum Beispiel Material aus einem Lager verschwindet?&lt;/strong&gt;&lt;/h2&gt;&lt;p&gt;Wir haben bald nur noch vier Logistikzentren in der Schweiz, die Armeematerial lagern. Diese sind sehr gut bewacht und es kommt kaum etwas weg. Material geht meistens draussen in Schulen oder in Wiederholungskursen verloren, obschon bei der Herausgabe an die Truppe peinlichst genau darauf geachtet wird, dass alles bis auf die letzte Patrone korrekt verbucht wird und regelmässig Materialkontrollen durchgeführt werden.&lt;/p&gt;&lt;h2&gt;&lt;strong&gt;Also ist unser Armeematerial grundsätzlich sicher?&lt;/strong&gt;&lt;/h2&gt;&lt;p&gt;Ja. Das gilt auch für die Munition. Das sieht man auch daran, dass meistens sofort bemerkt wird, wenn etwas fehlt. Dies ist der schon fast pingeligen Erfassung&amp;nbsp;des Materials zu verdanken. Deshalb ist schnell klar, wenn etwas fehlt. Man kann also sofort eingrenzen, wann, von wem und wo etwas abhanden gekommen ist.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentSnippet&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;html&quot;:&quot;&lt;style&gt; .stoerer {background:none;} .watson-container {display:none;margin:20px 0 20px 0;} #watson-content-box {background:#323233;} .watson-logo {background:#323232;text-align:center;border-bottom:1px solid #fff;} .watson-logo img {width:120px;margin-left:10px;padding:10px;} .watson-container #watson-content-box ul {list-style-type:none;list-style:none;margin:0;padding:0;} .watson-container #watson-content-box ul li {border-bottom:2px dotted #525252;} .watson-container #watson-content-box ul:last-child li {border:none;} #watson-content-box h4 {margin:0;padding:12px 20px;} #watson-content-box h4 a {display:block;width:100%;color:#fff;font-size:1.1em;line-height:1.2em;font-weight:normal;text-decoration:none;} #watson-content-box h4 a:hover {text-decoration:underline;} .watson-footer-link {margin-top:5px;font-size:1.1em;background:#fff;text-align:center;} .watson-footer-link a {color:#F20E8B;}&lt;/style&gt;\n&lt;div class=\&quot;watson-container\&quot;&gt;\n&lt;div class=\&quot;watson-logo\&quot;&gt;&lt;img src=\&quot;/static/az/img/logos/logo_watson.png\&quot; alt=\&quot;Watson Logo\&quot; /&gt;&lt;/div&gt;\n&lt;div id=\&quot;watson-content-box\&quot;&gt;&lt;/div&gt;\n&lt;div class=\&quot;watson-footer-link\&quot;&gt;Alle Artikel von &lt;a href=\&quot;http://www.watson.ch\&quot; target=\&quot;_blank\&quot;&gt;watson.ch&lt;/a&gt; – dem newsportal.&lt;/div&gt;\n&lt;/div&gt;\n\n&lt;script type=\&quot;text/javascript\&quot;&gt;\n    \t$(document).ready(function(){\n        \tvar url = &#39;http://www.watson.ch/api/1.0/rss.json?consumer=az&#39;; \n\t\t$.getJSON(url, function(d){\n                  var l = Math.min(parseInt(d.entry.length),3);\n\n                  for (i=0;i&lt;l;i++) {\n                    $(\&quot;#watson-content-box\&quot;).append(  &#39;&lt;ul&gt;&lt;li&gt;&lt;h4&gt;&lt;a target=\&quot;_blank\&quot; href=\&quot;&#39;+d.entry[i].link[&#39;@href&#39;]+&#39;\&quot; mce_href=\&quot;https://mce_host/&#39;+d.entry[i].link[&#39;@href&#39;]+&#39;\&quot;&gt;&#39;+d.entry[i].title+&#39;&lt;/a&gt;&lt;/h4&gt;&lt;/li&gt;&lt;/ul&gt;&#39;  );\n                  }\n\t\t});\n        $(&#39;.watson-container&#39;).fadeIn(&#39;fast&#39;);\n    \t});\n&lt;/script&gt;&quot;,&quot;caption&quot;:null}}],&quot;commentable&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch/aargau/aarau/bei-normalen-materialverlusten-muss-der-betroffene-soldat-tief-in-die-taschen-greifen-130568267&quot;,&quot;title&quot;:&quot;«Bei normalen Materialverlusten muss der betroffene Soldat tief in die Taschen greifen»&quot;,&quot;description&quot;:&quot;In einer Rekrutenschule in Aarau sind Sprengmittel verschwunden. Was bedeutet das für die betreffenden Rekruten? Sind unsere Militärlager sicher? Ein Gespräch mit dem Giardino-Sprecher. &quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Schweizer Armee&quot;,&quot;link&quot;:&quot;/thema/Schweizer Armee&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:75}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6Lf7Rr0SAAAAANQewZo0l_mSibgaQK0I20PRYtkT&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch/aargau/aarau/bei-normalen-materialverlusten-muss-der-betroffene-soldat-tief-in-die-taschen-greifen-130568267&quot;},&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;}}"></span></div>

        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(1) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/armee-kauft-finnische-statt-schweizer-boote-130559821"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/uqjCWj1yhjaY_Ym6F6Hm9I3b1P4/e49650426be38ffb479e2c20b75bf0267c2f79cc/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=956&local.crop.h=956&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/uqjCWj1yhjaY_Ym6F6Hm9I3b1P4/e49650426be38ffb479e2c20b75bf0267c2f79cc/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=956&local.crop.h=956&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/uqjCWj1yhjaY_Ym6F6Hm9I3b1P4/e49650426be38ffb479e2c20b75bf0267c2f79cc/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=956&local.crop.h=956&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Soll Schweizer Seen überwachen: Das finnische Patrouillenboot 16." title="Soll Schweizer Seen überwachen: Das finnische Patrouillenboot 16." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">«Seestreitkraft»</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Armee kauft finnische statt Schweizer Boote</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">11.9.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(2) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/lohn-einbussen-fuer-swiss-piloten-wenn-sie-ab-42-jahren-noch-fuer-die-armee-fliegen-130512777"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/57fDYs1Nkbtk_nL_3tV6FC8hVRw/571d329e3b764497dc083ee8a03e580bdaec663b/n-avatar-1x1 1x, https://static.a-z.ch/__ip/57fDYs1Nkbtk_nL_3tV6FC8hVRw/571d329e3b764497dc083ee8a03e580bdaec663b/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/57fDYs1Nkbtk_nL_3tV6FC8hVRw/571d329e3b764497dc083ee8a03e580bdaec663b/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sechs Tiger-F-5-Kampfjets der Patrouille Suisse eskortieren einen Airbus A330 der Swiss.Laurent Gillieron/Keystone" title="Sechs Tiger-F-5-Kampfjets der Patrouille Suisse eskortieren einen Airbus A330 der Swiss.Laurent Gillieron/Keystone" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Lohneinbusse</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Lohn-Einbussen für Swiss-Piloten, wenn sie ab 42 Jahren noch für die Armee fliegen</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">24.8.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(3) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/lebern-bucheggberg-wasseramt/verbaende-und-spritzen-statt-panzer-schweizer-armee-ist-vielfaeltiger-als-man-denkt-130517019"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/RkO63V9qs_lApfseVm16Y2V581o/6e13e4aff3325f2a5d3d5a911318217f4dc3d0d4/n-avatar-1x1 1x, https://static.a-z.ch/__ip/RkO63V9qs_lApfseVm16Y2V581o/6e13e4aff3325f2a5d3d5a911318217f4dc3d0d4/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/RkO63V9qs_lApfseVm16Y2V581o/6e13e4aff3325f2a5d3d5a911318217f4dc3d0d4/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Besuchstag Spitalbataillon im Altersheim Läbesgarte in Biberist" title="Besuchstag Spitalbataillon im Altersheim Läbesgarte in Biberist" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Biberist</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Verbände und Spritzen statt Panzer: Schweizer Armee ist vielfältiger als man denkt</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">25.8.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(4) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/sprachenstreit-um-armeechef-benachteiligt-parmelin-die-deutschschweizer-130535133"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/LL3WtnmSe04r4K5NsHxKGHtLoBg/39f2911f259ca0d284180826fb291030267d550f/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1919&local.crop.h=307&local.crop.w=544&local.crop.x=484&local.crop.y=503&r=1,n-avatar-1x1 1x, https://static.a-z.ch/__ip/LL3WtnmSe04r4K5NsHxKGHtLoBg/39f2911f259ca0d284180826fb291030267d550f/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1919&local.crop.h=307&local.crop.w=544&local.crop.x=484&local.crop.y=503&r=1,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/LL3WtnmSe04r4K5NsHxKGHtLoBg/39f2911f259ca0d284180826fb291030267d550f/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1919&local.crop.h=307&local.crop.w=544&local.crop.x=484&local.crop.y=503&r=1,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bundesrat Guy Parmelin im frisch renovierten Bundeshaus Ost." title="Bundesrat Guy Parmelin im frisch renovierten Bundeshaus Ost." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Röstigraben</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#survey" /></svg><span class="teaser-title__text-wrap">Sprachenstreit um Armeechef: Benachteiligt Parmelin die Deutschschweizer?</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">2.9.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_2"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad" id="content_board"></div>

    </div>

  </div>

</article>


<div class="recommendations-bottom"><section class="section section--default"><div class="container"><header class="section-header section-header--default"><p class="section-header__catchword">Und Jetzt</p><h1 class="section-header__title section-header__title--default"><span>Lesen Sie ausserdem</span></h1></header><div class="grid grid--three-up-featured"><div class="grid__item grid__item--count-1"><div><article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/grenchen/gefaellte-blutbuche-als-ob-ein-guter-freund-sterben-muss-130564706"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-medium-16x9 1x, https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-medium2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-small-16x9 1x, https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-narrow-16x9 1x, https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-medium-16x9 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/_dD842X4yjyI99Z29dJk3SwCLmE/788bb1f7bcf36f6fc8d11a581cc536d84a0915ee/n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Baumfällung Bluteiche" title="Baumfällung Bluteiche" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Baumfällaktion</p><h1 class="teaser-title teaser-title--large teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Gefällte Blutbuche: «Als ob ein guter Freund sterben muss»</span></h1><noscript></noscript></footer></a></article></div></div><div class="grid__item grid__item--count-2"><div class="recommendations-bottom__teaser-wrapper"><div class="ad teaser" id="popular_teaser"></div></div><div class="recommendations-bottom__teaser-wrapper"><article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/grenchen/jugendlicher-ueberfallen-mutmassliche-taeter-kurz-darauf-angehalten-130566364"><noscript></noscript><footer class="teaser__footer"><p class="teaser__catchword">Grenchen</p><h1 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Jugendlicher überfallen – mutmassliche Täter kurz darauf angehalten</span></h1><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span><span class="dateformatter-date">13.9.2016</span> <span class="dateformatter-time">um 15:07 Uhr</span></span></p></footer></a></article></div></div><div class="grid__item grid__item--count-3"><div><div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/solothurn/lebern-bucheggberg-wasseramt/kollision-zwischen-motorradfahrer-und-pkw-endet-toedlich-130566043"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-narrow-16x9 1x, https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-medium-16x9 2x" media="(min-width:900px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-mobile-16x9 1x, https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-mobile2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-narrow-16x9 1x, https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-medium-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-avatar-1x1 1x, https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/ScmMqmbZgOvYsFo-WkZp_Q8IwEc/62405c84fe6b987a9fdb646e7c617f32b3982110/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Unfall Schnottwil Richtung Balm bei Messen" title="Unfall Schnottwil Richtung Balm bei Messen" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Schnottwil</p><h1 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/0.23.0/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Kollision zwischen Motorradfahrer und PKW endet tödlich</span></h1><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span><span class="dateformatter-date">13.9.2016</span> <span class="dateformatter-time">um 14:09 Uhr</span></span></p></footer></a></article></div></div></div><div class="grid__item grid__item--count-4"><div class="ad teaser" id="related_teaser"></div></div><div class="grid__item grid__item--count-5"><div><div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-quote teaser--theme-meinung"><a class="teaser__link teaser__link--published" href="/solothurn/grenchen/wasser-predigen-und-wein-trinken-130564953"><div class="teaser-image teaser-image--inlined-left-to-quote teaser-image--theme-meinung"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio responsive-image--rounded"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/8qW4wDW5BuwSgX8jwFIjaUmouzg/9a8092057f050cb5356f2cf56d890d1ee2bd3daf/remote.adjust.rotate=0&remote.size.w=732&remote.size.h=936&local.crop.h=616&local.crop.w=616&local.crop.x=62&local.crop.y=101&r=2,n-avatar-1x1 1x, https://static.a-z.ch/__ip/8qW4wDW5BuwSgX8jwFIjaUmouzg/9a8092057f050cb5356f2cf56d890d1ee2bd3daf/remote.adjust.rotate=0&remote.size.w=732&remote.size.h=936&local.crop.h=616&local.crop.w=616&local.crop.x=62&local.crop.y=101&r=2,n-avatar-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/8qW4wDW5BuwSgX8jwFIjaUmouzg/9a8092057f050cb5356f2cf56d890d1ee2bd3daf/remote.adjust.rotate=0&remote.size.w=732&remote.size.h=936&local.crop.h=616&local.crop.w=616&local.crop.x=62&local.crop.y=101&r=2,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Granges politiques</p><h1 class="teaser-title teaser-title--inlined-left-to-quote teaser-title--theme-meinung"><span class="teaser-title__text-wrap">Wasser predigen und Wein trinken</span><span class="teaser-title__suffix">Richard Aschberger</span></h1><p class="teaser-byline teaser-byline--inlined-left-to-quote teaser-byline--theme-meinung"><span><span class="dateformatter-date">13.9.2016</span></span></p></footer></a></article></div></div></div></div></div></section></div>

<div class="az-iso az-iso--relatedVideos" data-meta="{&quot;id&quot;:&quot;relatedVideos&quot;}"><div class="az-iso-component"><div class="related-videos is-slider-loading" data-reactid=".sk0r4e5ji8" data-react-checksum="-1754089229"><section class="section section--dark" data-reactid=".sk0r4e5ji8.0"><div class="container" data-reactid=".sk0r4e5ji8.0.0"><header class="section-header section-header--inverted" data-reactid=".sk0r4e5ji8.0.0.0"><h1 class="section-header__title section-header__title--default" data-reactid=".sk0r4e5ji8.0.0.0.1"><span data-reactid=".sk0r4e5ji8.0.0.0.1.0">Verwandte Videos</span></h1></header><div class="veeseoRA2VW2" data-reactid=".sk0r4e5ji8.0.0.1"></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
</div>



    <div class="container container--bottom-board">
      <div class="ad" id="bottom_board"></div>
    </div>
  </div>

  <div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".1ksq9167rb4" data-react-checksum="-975303778"><div class="container" data-reactid=".1ksq9167rb4.0"><div class="footer-nav" data-reactid=".1ksq9167rb4.0.0"><ul class="footer-nav__list" data-reactid=".1ksq9167rb4.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".1ksq9167rb4.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".1ksq9167rb4.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".1ksq9167rb4.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.grenchnertagblatt.ch/az-digital/web-e-paper/" data-reactid=".1ksq9167rb4.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".1ksq9167rb4.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.grenchnertagblatt.ch/abonnement/abo-service/" data-reactid=".1ksq9167rb4.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".1ksq9167rb4.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".1ksq9167rb4.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.grenchnertagblatt.ch/az-bonus-club/az-bonus-angebote/" data-reactid=".1ksq9167rb4.0.0.$Spalte 3.$1.$1">az Bonus</a></li></ul><ul class="footer-nav__list" data-reactid=".1ksq9167rb4.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".1ksq9167rb4.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/hilfe" data-reactid=".1ksq9167rb4.0.0.$Spalte 4.$1.$1">Hilfe</a></li></ul><ul class="footer-nav__list" data-reactid=".1ksq9167rb4.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".1ksq9167rb4.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="http://www.a-z-jobs.ch/" data-reactid=".1ksq9167rb4.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://www.a-z.ch/autos" data-reactid=".1ksq9167rb4.0.0.$Spalte 5.$2.$2">Auto</a></li><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="http://events.grenchnertagblatt.ch" data-reactid=".1ksq9167rb4.0.0.$Spalte 5.$3.$3">Events</a></li><li class="footer-nav__item" data-reactid=".1ksq9167rb4.0.0.$Spalte 5.$4"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".1ksq9167rb4.0.0.$Spalte 5.$4.$4">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".1ksq9167rb4.0.1"><button class="button button--primary" data-reactid=".1ksq9167rb4.0.1.0"><span class="button__label" data-reactid=".1ksq9167rb4.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".1ksq9167rb4.0.1.1"><h2 class="footer-headline" data-reactid=".1ksq9167rb4.0.1.1.0"><span data-reactid=".1ksq9167rb4.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" src="/__node__/0.23.1/__static__/client/images/logos/az_medien.svg" data-reactid=".1ksq9167rb4.0.1.1.0.1"></h2><section class="footer-links__section" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen"><h2 class="footer-links__section-title" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.0">Tageszeitungen</h2><ul class="footer-links__links" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1"><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Tageszeitungen.1.$7.$7">ot Oltner Tagblatt</a></li></ul></section><section class="footer-links__section" data-reactid=".1ksq9167rb4.0.1.1.1:$Sonntagszeitung"><h2 class="footer-links__section-title" data-reactid=".1ksq9167rb4.0.1.1.1:$Sonntagszeitung.0">Sonntagszeitung</h2><ul class="footer-links__links" data-reactid=".1ksq9167rb4.0.1.1.1:$Sonntagszeitung.1"><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Sonntagszeitung.1.$0"><a class="footer-links__link" href="http://www.schweizamsonntag.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Sonntagszeitung.1.$0.$0">Schweiz am Sonntag</a></li></ul></section><section class="footer-links__section" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".1ksq9167rb4.0.1.1.1:$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$4.$4">swissmom</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$5.$5">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$6.$6">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$7.$7">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$8.$8">Haustech</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$9.$9">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$10"><a class="footer-links__link" href="http://www.technica-online.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$10.$10">Technica</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$11"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Zeitschriften/Bücher.1.$11.$11">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$TV-Senderfamilie.1.$4.$4">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".1ksq9167rb4.0.1.1.1:$Online"><h2 class="footer-links__section-title" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1"><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$3"><a class="footer-links__link" href="http://www.marktspiegel.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$3.$3">Marktspiegel</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$4"><a class="footer-links__link" href="http://www.heim-maert.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$4.$4">HeimMärt</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$5"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$5.$5">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$6"><a class="footer-links__link" href="http://www.azregiohelden.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Online.1.$6.$6">AZ Regiohelden</a></li></ul></section><section class="footer-links__section" data-reactid=".1ksq9167rb4.0.1.1.1:$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".1ksq9167rb4.0.1.1.1:$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".1ksq9167rb4.0.1.1.1:$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".1ksq9167rb4.0.1.1.1:$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".1ksq9167rb4.0.1.1.1:$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".1ksq9167rb4.0.1.1.1:$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".1ksq9167rb4.0.1.1.1:$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div><div class="footer-copyright" data-reactid=".1ksq9167rb4.0.2"><p data-reactid=".1ksq9167rb4.0.2.0"><span data-reactid=".1ksq9167rb4.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".1ksq9167rb4.0.2.0.1">2016</span><span data-reactid=".1ksq9167rb4.0.2.0.2">, </span><span data-reactid=".1ksq9167rb4.0.2.0.3">az Grenchner Tagblatt</span></p></div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.grenchnertagblatt.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.grenchnertagblatt.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.grenchnertagblatt.ch/az-bonus-club/az-bonus-angebote/&quot;,&quot;label&quot;:&quot;az Bonus&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.a-z.ch/autos&quot;,&quot;label&quot;:&quot;Auto&quot;},{&quot;href&quot;:&quot;http://events.grenchnertagblatt.ch&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Tageszeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;}],&quot;Sonntagszeitung:&quot;:[{&quot;name&quot;:&quot;Schweiz am Sonntag&quot;,&quot;url&quot;:&quot;http://www.schweizamsonntag.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;Technica&quot;,&quot;url&quot;:&quot;http://www.technica-online.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;Marktspiegel&quot;,&quot;url&quot;:&quot;http://www.marktspiegel.ch/&quot;},{&quot;name&quot;:&quot;HeimMärt&quot;,&quot;url&quot;:&quot;http://www.heim-maert.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;AZ Regiohelden&quot;,&quot;url&quot;:&quot;http://www.azregiohelden.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;gtb2016&quot;}"></span></div>

  <script src="/__node__/0.23.1/__static__/client/client.bundled.js" async></script>

<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
    	'aaz': 'aargauerzeitung',
    	'bat': 'badenertagblatt',
    	'blz': 'basellandschaftlichezeitung',
    	'bzb': 'bzbasel',
    	'gtb': 'grenchnertagblatt',
    	'liz': 'limmattalerzeitung',
    	'ot': 'oltnertagblatt',
    	'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (chartbeatDomain+(az.context.pageInfo.ressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.ressort : "")+(az.context.pageInfo.subressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.subressort : "")+(az.context.pageInfo.iid ? ", "+az.context.pageInfo.iid : "")).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;
    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<!-- Net Metrix Survey -->
<!-- SZMFRABO VERSION="1.1" -->
<script language="Javascript" type="text/javascript">
var szmvars="aznetz//CP//";
</script>
<script language="Javascript" type="text/javascript" src="http://aznetz.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO -->


  <div class="ad" id="layer_interstitial"></div>
</body>
</html>